Нэт Прикли - Вождь

1 Нэт Прикли

Н.Прикли

ВОЖДЬ

ГЛАВА 1
ОДИН ПЕРЕХОД

Найл стоял, положив правую ладонь на покрытый жесткой короткой шерстью сустав лапы застывшего рядом паука. Слева его прикрывали от возможных опасностей шериф Поруз, вооруженный круглым деревянным щитом и широким коротким мечом, и верная Нефтис, сжимающая длинное копье. Позади Посланника Богини тихонько покачивались на низких пологих волнах три корабля со спущенными парусами, лежали вытащенные на берег длинные узкие пироги, а впереди, за узкой полосой прибрежного леса, вздымались на невероятную высоту бледно-серые башни древнего города.
Трудно поверить, что эти громадные дома, высотой сопоставимые с вершинами Серых гор, построены человеческими руками. Руками маленьких, слабых существ с мягкими телами, тонкими мышцами и слабо развитым разумом. Даже муравьи, с их мощными челюстями, способными прогрызать даже камень и телами, готовыми унести на себе вес, в десятки раз превышающий вес самого насекомого, редко строят себе дома высотой больше нескольких десятков этажей. Да и то — не строят, а вырывают их в глубину. Муравейник, уходящий в землю на десяток ярусов, редко поднимается над поверхностью на два-три человеческих роста.
А здесь... Дома вознеслись в небо даже не на десятки, на сотни этажей, и достигали в высоту никак не менее полукилометра. Зачем? Неужели нельзя было поставить эти пять-шесть сотен собранных в единый монолит домиков рядом, на земле?
Впрочем, Посланник Богини уже давно отчаялся понять образ мыслей и странные нравы давно сбежавших к иным звездам предков. Сейчас самым важным было то, что впереди, на расстоянии всего лишь одного дневного перехода, он ощущал присутствие Семени. Споры еще одной Великой Богини, прилетевшей на эту планету из бездонных просторов космоса. Все, что от него требовалось, это совершить последний переход, посадить почему-то не проросшее Семя в хорошую почву и предоставить ему возможность расти и развиваться. Вот и все — на этом миссия его отряда, прорвавшегося на трех кораблях через неведомое море и потерявшее в пути почти половину своих людей и нескольких смертоносцев будет закончена. Он выполнит свой долг перед Великой Богиней Дельты и сможет вернуться назад.
На самом деле Найл помнил, что для спасения Земли от возможной мести далеких предков необходимо прорастить не одно, а хотя бы десяток спор; что где-то неподалеку, неощутимое для него, но известное Богине есть еще одно Семя — но сейчас это было совсем не важно. Если после многомесячного пути экспедиция посадит хоть одну Богиню — она заслужит полное право на возвращение домой, на хороший отдых и достойную награду.
Сейчас и для него, и для остальных людей, и для смертоносцев, и для двух уцелевших жуков-бомбардиров самым важным был этот последний переход — примерно три десятка километров пути по улицам заброшенного города, предание Семени земле, и можно возвращаться домой!
— Шериф! — повернулся к северянину правитель. — Мне кажется, нет никакой необходимости тащить с собой моряков. У нас есть три десятка братьев по плоти, из которых половина двуногих и половина смертоносцев, два жука. Местное племя восьмилапых из леса вряд ли рискнет напасть на нас еще раз. Давай вернем их на корабли? Пусть Назия спокойно подготовит наш флот к обратному пути, ей эти руки больше пригодятся.
— Как скажете, мой господин, — послушно кивнул Поруз.
Известие о том, что до Семени остался всего лишь один переход, заставило его также расслабиться. Что сможет остановить полтора десятка обученных правильному бою воинов и смертоносцев? Всего лишь один день пути — и все!
Разрешив морякам возвращаться на корабли, шериф выстроил маленькую армию города пауков в боевую колонну: смертоносцы посередине, прикрытые справа и слева шеренгами спрятанных за щитами людей. В правом ряду, неудобном для использования щитов, находилось четыре арбалетчика. Замыкали строй два жука-бомбардира, которых природа одарила естественной прочной и глянцевой броней, а во главе шел сам Найл, за спиной которого маячила верная Нефтис, и северянин. Все получалось настолько правильно и красиво, словно братья по плоти находились не в незнакомых землях, а маршировали по ровным спокойным улицам своего города.
Вначале колонна двинулась в сторону прибрежного леса. И Посланник Богини, и восьмилапые братья по плоти явственно ощущали ментальное излучение прячущихся в тощих, малообитаемых зарослях местных смертоносцев. Это племя считало людей, которых они называли «хранителями», своей законной добычей, и то, что двуногие оказались способны к жесткому сопротивлению, приводило дикарей в бешенство.
Однако напасть они так и не решились, отступив при виде спрятавшегося за щиты и ощетинившегося мечами отряда в глубину леса. Тем временем моряки спокойно загрузились в пироги и отплыли к своим кораблям — туда, где никакие пауки им больше не страшны.
После этого Найл окончательно успокоился и, проведя братьев вдоль кромки зарослей, двинулся к домам.
Когда-то, тысячу лет назад, лес почти наверняка являлся красивым ухоженным парком, внутри которого бегали заботящиеся о своем здоровье предки и катали в колясках своих детей молодые мамы, а здесь, снаружи, по плотно сбитой брусчатке прогуливались парочки, еще только собирающиеся создать новые семьи. Границы территорий, отведенных для растений и для людей, остались неприкосновенными — уж слишком много песка и шлака уложили строители под пешеходные дорожки. Вот только брусчатка расшаталась, и сейчас красивые голубоватые камни то и дело подворачивались под ногами, впиваясь в беззащитные голени острыми краями.
Еще хуже оказалось паукам — они прошли всего лишь считанные сотни метров, а трое из них уже обломили на камнях кончики лап. Извечная беда пауков: слишком тонкие коготки, помогающие им бегать по вертикальным поверхностям, легко ломались от несильного бокового удара или просто от слишком резкой и большой нагрузки. Посланник Богини не знал ни одного взрослого восьмилапого, сохранившего в целости все ноги. В северных княжествах многие смертоносцы даже заказывали себе металлические когти поверх своих — но для бега по стенам сталь оказалась не самым лучшим материалом.
Только ради восьмилапых Посланник Богини и изменил направление движения, свернув с обширной, огибающей дом справа площади, густо усыпанной крупным камнем, на поросшую травой поляну, обходящую тот же небоскреб слева. Идти стало заметно легче — толстый травяной слой мягко пружинил под ногами, помогая делать шаги шире. Правда, проходя между фасадом огромного здания и зарослями братья по плоти снова приблизились к лесу, и в сознании Найла опять прорезалось угрожающее мысленное послание:
— Оставьте хранителей и уходите. Это наша охотничья территория и наша добыча.
На этот раз Посланник Богини не удостоил восьмилапых дикарей ответом, хотя мысли его опять вернулись к странному обращению, которым удостаивали здешние смертоносцы двуногих — «хранители». Из мыслей самки, с которой он столкнулся в лесу, стало ясно, что здешние люди бережно хранят древние знания, сохранившиеся от далеких предков — не позволяя прикоснуться к ним ни приходящим к ним на поклон вождям человеческих племен, ни стремящимся добиться безграничной власти над миром паукам.
«Хранители» — в памяти всплыла картинка дома с низкими подвальными окнами, серыми стенами и заваленными камнями дверьми. И Найл понимал, что не сможет покинуть города, не сделав попытки прикоснуться к стародавним секретам.
Между тем вблизи небоскреб выглядел достаточно прочным. Если в городе Посланника Богини зданий с целыми стеклами почти не осталось, то здесь, наоборот — всего лишь несколько этажей где-то на недосягаемой высоте зияли темными провалами. Во всем остальном дом казался единым прочным монолитом, никак не пострадавшим от прошедших веков. Даже пыль на стеклах лежала не слоем толщиной в руку, как предполагал Найл, а тонкой пленкой.
— Дожди тут, видимо, часто бывают, — вслух высказался правитель. — Оттого и стекла чистые.
— Смотрите, мой господин! — Нефтис указала на окна второго этажа. Там, расплющив носы о прочную прозрачную преграду, стояло несколько мужчин в набедренных повязках и с копьями в руках.
— Вот и хранители, — пробормотал Найл и испустил мысленный импульс доброжелательности.
Туземцы мгновенно шарахнулись назад, словно их окатили кипятком.
Правитель усмехнулся — но не тому, что двуногие испугались ментального послания, а тому, что людей наверняка видят и лесные, страшно голодные дикие смертоносцы. Видеть видят, а достать не могут.
— Вы хотите поговорить с ними, мой господин? — поинтересовался северянин.
— Нет, — покачал головой Найл. — Единственное, чего мне хочется сделать, так это сегодня же к вечеру найти Семя и исполнить свой долг перед Великой Богиней Дельты. Мы и так слишком долго добирались до этого места. А хранители...
Посланник Богини запнулся. Слишком часто общаясь с пауками, он почти совершенно разучился врать.
Ему следовало сказать шерифу, что по сравнению с высшей целью их экспедиции хранители с их древними знаниями — несущественная мелочь. Однако Найл не мог не признаться хотя бы самому себе, что согласился бы рискнуть даже Семенем, лишь бы овладеть не той мелочью из мысленного багажа человека прошлого, что влила ему в память Белая Башня, а всем знанием человечества.
Отряд обогнул небоскреб, и глазам путешественников предстала привычная картина сплошных руин. Если огромные дома, насчитывающие сотни этажей, строители возводили с заведомо избыточной прочностью, позволившей великанам выстоять несколько веков, то обычные здания между ними возводились из более дешевых материалов, и от малоэтажного города остались только засыпанные искрошившимся кирпичом или лопнувшими бетонными перекрытиями фундаменты.
Почти так же еще недавно выглядел и город пауков. Правда, там люди и пауки поначалу обжили нижние, не обрушившиеся этажи древних строений, подвальные помещения. Потом начали ремонтировать и расчищать хуже сохранившиеся дома — и сейчас практически на всех прочных фундаментах уже стояли двух, а то и трех этажные здания. Здесь люди если и жили, то предпочитали не поднимать свои жилища над поверхностью земли, а таиться среди руин.
— Нам нужно туда, — указал Посланник Богини в сторону двух возвышающихся на расстоянии в полтора десятка километров небоскребов. — Излучение приходит откуда-то от них.
По прямой к цели экспедиции следовало пробиваться именно через ряды развалин, но Найл хорошо помнил: именно в таких местах любят устраивать свои гнезда скорпионы и многоножки, вьют ловчие сети пауки-верблюды и устраивают тайники сами смертоносцы. К чему рисковать жизнями братьев, если можно обойтись и без этого? Тем более, что двигаясь по улицам от перекрестков к перекресткам путники, может быть, и удлиняли путь, но времени не теряли — перебираться через уцелевшие бетонные стены или обходить ямы подвалов получилось бы намного дольше.
— Странно, — покачал головой Поруз, держа руку на рукояти меча. — В таких местах просто обожают селиться всякого рода мокрицы и стрекозы. А вокруг все просто мертво...
— Осторожно! — придержал его за локоть Найл. Чересчур внимательный к окружающим руинам северянин едва не провалился в темный округлый колодец.
— Что это?
— Скорее всего, канализация, — правитель присел у края люка. — В древности под всеми городами всегда имелся еще один город, подземный. Трубы для слива дождевой воды и стоков от жилых строений; трубы для разного рода проводов — электрических, оптических, сетевых; трубы для подвода к домам воды, газа, тепла. Если город большой, вроде этого, то под землей обычно прокладывались транспортные тоннели, зарывались промышленные реакторы... Ты ничего не слышишь, шериф?
— Нет, мой господин.
— Вот именно, — кивнул, выпрямляясь, Найл. — По счастью, все эти трубы обычно слишком малы, чтобы в них селились опасные хищники вроде скорпиона или тарантула. Но крысы и панцирные мокрицы обитали в них всегда. И при людях, и при Смертоносце-Повелителе. А они имеют привычку попискивать и шуршать. — Правитель вздохнул еще раз: — Странный город. Тихий он какой-то. Даже чаек нет: и это на берегу моря!
— Зато стрекоз тоже нет, — северянин поднял глаза к небу и пригладил волосы. — А то того и гляди голову откусят.
— Ладно, посмотрим, что будет дальше... Колонна, готовая к бою, двинулась по улицам дальше, угрожающе поблескивая обнаженными клинками — но на пришельцев никто не нападал. Час проходил за часом, километр за километром оставались позади. По небу ползли крупные белые облака, щедро одаривая путников столь редкой на их родине прохладой. Время от времени по улицам пробегали небольшие, словно игрушечные, пыльные смерчики — и опадали, выскакивая с раскаленного растрескавшегося асфальта на прохладные камни развалин.
— Привал! — наконец не выдержал Найл. — Тебе не кажется, шериф, что все получается слишком просто?
— Извините, мой господин, — с улыбкой кивнул северянин, — но мне тоже не верится, что сегодня к вечеру мы закончим свою экспедицию. Однако, почему нам нужно все время с боем и кровью пробиваться к своей цели? Неужели ради разнообразия нельзя просто дойти до нее по спокойным улицам? Семнадцать Богов оценили наше долгое старание и подарили один день покоя. Не нужно сетовать на них за это, а стоит возблагодарить щедрой жертвой!
— Жертвы не будет, — развел руками правитель. — Дичи нет.
Найл достал из заплечного мешка своей телохранительницы мягкую выворотку, бросил ее на дорогу и опустился на колени, закрыв глаза. Привычным усилием изгнал из сознания все мысли, на несколько бесконечных мгновений исчезнув, как личность и став всего лишь легкой дрожащей струйкой жизненной энергии, плавно растекающейся по теплой земле, невидимым зеркалом, в котором отражается весь окружающий мир — и немедленно ощутил свет изливающейся совсем рядом огромной силы. Силы, несопоставимый с излучением Великой Богини, но достаточно ясный, чтобы определить его происхождение.
— Оно здесь, — открыл глаза Посланник Богини и повернул голову к возвышающимся уже совсем неподалеку небоскребам. — До него не больше нескольких часов хода.
Братья по плоти, не ожидая команды, начали подниматься и вставать в строй. Стремление закончить долгое путешествие еще сегодня, до темноты завладело практически всеми. Последний рывок... Колонна двинулась по улице, почти не присыпанной обломками — видимо, окружающие строения были слишком низкими. Примерно полкилометра быстрого шага, и путники повернули направо, по широкому проспекту, упирающемуся прямо в основание небоскребов. И люди и пауки невольно двигались все быстрее и быстрее, вскоре сорвавшись на бег. Все братья по плоти обладали в той или иной степени обладали метальными способностями, а потому здесь, в такой близости от Семени, сами начинали ощущать его влияние. Да и сама будущая Богиня понимала, зачем там издалека приехали сюда люди, к чему они стремятся. Она спешила опустить свои корни в землю, торопилась начать рост — и все эти эмоции нетерпения настолько явственно заражали мир вокруг, что даже Нефтис и шериф Поруз, совершенно неспособные к мысленному общению, воспринимали это влияние.
К основанию домов братья прибежали, совершенно растеряв строй, заметались вокруг в поисках драгоценной споры. Если бы она могла видеть! Если бы могла передать, где находится! Увы, Семя знало лишь то, что ему остро не хватает влаги и пищи — и больше ничего.
— Шериф! — потребовал к себе северянина Найл, когда первые бестолковые метания по ровной и чистой площади между огромными зданиями ничего не дали. — Разбейте братьев на четыре отряда и пусть они тщательно прочешут развалины вокруг небоскребов. Семя находится где-то здесь. Я думаю, это чувствуете даже вы.
— Да, мой господин, — кивнул Поруз и отправился отдавать распоряжения.
Нефтис, не в силах избавиться от чувства нетерпения, кинулась было за ним, но правитель остановил телохранительницу, положив ей руку на плечо:
— Не нужно, побудь рядом со мной. Посланник Богини уселся на выворотку и снова погрузился в небытие, пытаясь определить, откуда точно изливается энергетика Семени. Увы — он испытывал такое ощущение, словно сидел на поверхности солнца, едва не ослепнув от яркого света. Определить здесь, в самом центре жизненного потока, откуда именно, из какой точки рушится он во все стороны оказалось совершенно невозможным.
— Простите, мой господин, — осторожно прокашлялся северянин.
— Я слушаю тебя, Поруз, — открыл глаза правитель, и в первый миг не понял — то ли вокруг наступила ночь, то ли он так привык к энергетическим потокам, что нормальный свет перестал воспринимать вовсе. — Уже вечер?
— Да, Посланник Богини, темнеет, — вздохнул шериф. — Нам ничего не удалось найти...
— Разбивайте лагерь, шериф, выставляйте охрану. Пора позаботиться о ночлеге.
— А как же Семя, правитель? — с такой надеждой спросил северянин, словно от будущего Богини зависела сама его жизнь.
— Я ведь чувствовал, что все получается чересчур легко, — покачал головой Найл. — И только теперь понял, когда начнутся трудности. Вообще-то, мы нашли его, шериф. Просто судьбы сыграла очень злую шутку, то ли засосав упавшую с неба спору в вентиляцию, то ли метнув его в приоткрытое окно. Семя совсем рядом с нами.
Посланник Богини приподнял руки и указал на два здания, уходящих в небо на полукилометровую высоту:
— Оно где-то здесь.

ГЛАВА 2
НАВЕРХ

Небоскребы представляли из себя два неотличимых друг от друга прямоугольника примерно трехсот метров в длину и двухсот в ширину со сплошными стеклянными стенами и без единой двери. То есть, когда-то вход имелся, и от него даже сохранился длинный и широкий козырек, удерживающийся на четырех столбах.
Вот только все пространство под козырьком оказалось заполнено перемешанной с камнями и плотно утрамбованной землей. Некие строители не просто заделали вход — они завалили его с таким старанием, чтобы и мысли расчистить его ни у кого не возникало.
— Неужели они никогда не выходят наружу? — изумленно покачал головой шериф. — Чего они так испугались, что отрезали себя от внешнего мира?
— Если только это не внешний мир замуровал нечто, скрывающееся внутри, — мрачно поправил северянина Найл. — Вот только хочешь, не хочешь, а входить нужно. Нефтис, помоги.
Посланник Богини и его телохранительница отошли к ближайшим развалинам, выбрали там обломок бетона размером с человеческую голову, поднесли к ближайшему небоскребу, раскачали и кинули в стену.
Огромный лист стекла метров пяти в длину и около трех в высоту, дрогнул, мелко завибрировал, издав низкий утробный звук и внезапно с легким хлопком превратился в мельчайшую белесую крошку...
— Вот и все!.. — правитель перекинул из-за спины щит и обнажил меч, но Нефтис успела шагнуть в открывшийся проем первой.
Внутри дома пахло пылью с легким привкусом мускуса, веяло легким ветерком. Благодаря полностью застекленным стенам никакого сумрака после улицы не ощущалось.
Посланник Богини и Нефтис оказались в обширном холле со столбами, отделанными зеленым мрамором, идеально ровными белоснежными потолками и полом... Полом, засыпанным толстым слоем хитиновых панцирей.
Опытный охотник, Найл сразу различил в общей массе и спинные пластины черных скорпионов, и лупоглазые головы сколопендр, и разломанные лапы смертоносцев.
— Однако интересный зверек живет в этой норе, — пробормотал, останавливаясь, правитель. — Я вообще не представляю, кто, кроме смертоносца, может справиться с гигантской сколопендрой.
Поскольку скелеты пауков валялись на полу наравне со всеми прочими, восьмилапым неизвестный хищник почти наверняка не являлся.
Следом за первыми братьями в разбитое окно пробрались остальные члены отряда, и правитель почувствовал себя намного спокойнее.
— Кавина, Навул, Калла, Аполия, — распорядился северянин, поддав ногой череп многоножки, при жизни достигавшей в длину никак не менее полусотни шагов, — приготовьте арбалеты. Как думаете, мой господин, где этот монстр может прятаться?
По первому впечатлению, холл небоскреба выглядел пустым, как кухонная кастрюля. Совершенно пустое пространство между прозрачными стенами, разрываемое только толстыми несущими опорами здания.
— Может быть, они как раз многоножку тут и замуровали? — предположила Нефтис. — А сама она потом сдохла от голода.
— Надеюсь, это так, — кивнул Найл, но меча из рук не выпустил.
Снова собравшись в боевую колонну, братья по плоти двинулись к центру помещения, хрустя пересохшими панцирями под ногами. Правитель, не забывая смотреть по сторонам, время от времени раскидывал сандалией хитин, пытаясь разобраться в гастрономических интересах прежнего обитателя обширной пещеры.
Вот два приплюснутых с боков панциря, присыпанные золотой пыльцой. Мотыльки-златоглазки — некрупные, с человеческую ногу, хищные мухи с желтыми глазами и крыльями того же цвета. Эти подлые твари охотятся только на людей: пикируют со стороны спины и вонзают похожий на вытянутый конус хобот в тело, стремясь не убить, а только тяжело ранить жертву. Пока человек еще жив, они сосут из него кровь, а когда умирает — откладывают в тело личинки. Возможно раньше, когда на Земле помимо людей водились иные существа с мягким телом, им тоже доставалось от златоглазок — но теперь выбор добычи стал чересчур скуден. По счастью, смертоносцы, заботясь о своем стаде двуногих, истребили практически всех мух в городе и окрестных песках. Но вот многоножке эту хищницу не поймать — не станет златоглазка спускаться с небес, чтобы угодить кому-нибудь на обед.
А эта продолговатая, слегка выгнутая пластина принадлежит слизняку. Это ведь только с виду коричневый липкий падальщик, истекающий слизью, не имеет никакого панциря. На самом деле под верхним тонким слоем кожи у него спрятана довольно прочная броня, прикрывающая спину и верхнюю часть боков. Говорят, раньше в Провинции, где в многочисленных ручьях слизняков хватает по сей день, из этих пластин изготавливали хорошие кирасы — но от парализующей воли смертоносцев кирасы людей так и не спасли.
Вот и чешуйчатые кольца панцирной многоножки — исконного обитателя сырых нор и тоннелей, а рядом с ними — слюдяные крылышки стрекозы.
Интересно, что это за хищник способен одновременно ловить и летающих насекомых, и выуживать норных тварей, и с многоножкой справиться, и со скорпионом? Первыми вспоминались, естественно, смертоносцы, умеющие и высоко кружащую чайку волей парализовать, и клопа импульсом страха из норы выпугнуть. Вот только паучьих панцирей на полу лежало подавляющее большинство.
— Посланник! — окликнул правителя Навул. — Посмотри сюда! Дорога наверх!
Паренек обнаружил в одной из несущих опор широкий проем. Вверх и вниз уходила прямоугольная шахта с ребристыми стенами, причем под ногами в ней царила кромешная тьма, а вот наверху светлели одно над другим множество ярких пятен.
— Ну да, разумеется, — кивнул Найл, заглядывая в двери. — Шахта лифта. Как я сразу не вспомнил? В таких домах люди попадали домой или на работу с помощью лифтов, и количество этажей проектировалась исходя не из прочности материалов, а исходя из производительности подъемных механизмов. Чем быстрее, и чем больше двуногих можно было одновременно перевезти в кабинках, тем выше строился небоскреб. Только лезть наверх по шахте ни к чему, в какой-то из опор должна иметься лестница.
— Здесь! — отозвалась закинувшая щит на спину и сжимающая в руках арбалет Калла. — Здесь ступеньки, только воняет сильно!
Покрытая темной смолистой коркой с обширными пятнами сиреневой плесени и пахнущая застоявшимися нечистотами лестница резко контрастировала с нарядным зеленым мрамором отделки.
— Мерзость какая! — поморщился северянин. — Что это может быть?
— Больше всего это напоминает... — Посланник Богини присел у дверного проема на корточки и процарапал ступени куском хитинового панциря. На поверхность корки выступила голубоватая слизь. — Больше всего это напоминает паучью кровь, — правитель откинул испачканный обломок в сторону. — Причем пролитую всего пару дней назад и в весьма большом количестве. Тут убили никак не меньше двух десятков смертоносцев.
— Вы шутите, мой господин! — не поверил шериф. — Десятки восьмилапых погибли здесь, где даже крыс ни одной нет? Откуда они могут взяться?!
— Меня больше интересует, что их убило, и куда исчезли тела? — проигнорировал сомнения Поруза правитель. — Не хочу, чтобы мои кости оказались где-нибудь рядом.
Посланник Богини сделал осторожный шаг на лестничную площадку коротко стрельнул глазами наверх и тут же отпрянул, передернул плечами:
— И вот что интересно, — добавил он. — Столько еды разлито, а ни одна голодная тварь, ни один падальщик не появился! Неужели тут даже слизняки не выживают?
Но последнюю фразу правитель произнес уже про себя, чтобы не пугать понапрасну шерифа — за отвагу восьмилапых и двуногих братьев по плоти он не беспокоился.
— Нефтис! — Найл спрятал меч в ножны, висящие на толстой, кожаной с алым шитьем перевязи, а щит опустил на пол. — Сейчас я выйду на лестницу и попытаюсь заглянуть на пролет выше. Ступай в шаге позади, и если услышишь какой-нибудь шум, сразу рви меня назад и беги сама.
— Разрешите я пойду первой? — предложила телохранительница, откладывая копье.
— Нет, — усмехнулся Посланник. — Будет куда безопаснее, если ты подстрахуешь меня сзади. Ступени скользкие, как бы не свалиться. Не хочу погибнуть из-за плохо вычищенной грязи. Готова?
Посланник Богини снова поставил сандалию на лестничную площадку, перенес вес тела вперед, и попытался заглянуть в щель между пролетами. Однако ничего интересного не высмотрел и сделал шаг по ступеням вверх, прижимаясь к относительно чистой стене.
То, что на древних бетонных пролетах не сохранилось перил, его особо не удивляло: как-никак тысяча лет прошло. Перила скорее всего делали легкими, железными, такие металлы долго не живут. А вот то, что поверхность особо прочного, разработанного специально для строительства небоскребов материала казалась словно изгрызенной зубами — было весьма странным.
Под сандалиями что-то смачно хрустнуло, поползло в сторону. Правитель покосился вниз, и обнаружил, что наступил на прилипшую к полу хелицеру смертоносца. Он поморщился и двинулся дальше.
Еще один пролет упирался в выщербленную мелкими точечками стену. Найл оглянулся назад и понял, что почти поднялся на второй этаж. Он затаил дыхание, стараясь успокоить биение сердца и придавил в сознании все тревожные мысли.
Как ни бился разум, ощущающий близость опасности на его эмоции, как ни метался в поисках решения загадки, но Посланник Богини понимал, что основная сила любого мыслящего существа не в перемалывании развитым мозгом бесконечного числа возможных вариантов развития событий, а в способности ощутить эманации окружающего мира. И когда разум наконец отступил из сознания, уступая место спокойному созерцанию, то правитель осознал близость двух крупных встревоженных живых существ.
Окрыленный успехом, он опять попытался установить контакт с Семенем — и мгновенно утонул в ослепительном свете, направление на источник которого определить невозможно — как невозможно с закрытыми глазами понять, откуда доносится оглушительный грохот, стоя в центре гигантского камнепада.
— Двое, — еле слышно выдохнул Найл, одновременно прижимая палец к губам, дабы телохранительница не повторила его слов, а потом сделал, прижимаясь спиной к стене и глядя вверх, последние шаги до конца пролета. — Так я и знал...
Перед самым выходом на площадку второго этажа, нависая над пролетом, стоял сплетенный из редких прутьев щит, заваленный сверху крупными камнями, осколками бетона и штукатурки, хорошо видимыми в щели.
Поддерживало этот щит всего две жердины, находящиеся в весьма неустойчивом положении. Один рывок привязанной к любой из этих жердей веревки готов был в любую секунду обрушить вниз едва ли не тонну щебня, способного смести все на своем пути.
Теперь правитель отлично понимал, что случилось здесь несколько дней назад. Небольшой отряд восьмилапых решил побаловаться человечинкой — а кто еще способен придумать и соорудить подобный капкан?
Но смертоносцев либо вовремя заметили, либо ловушка рассчитана так, чтобы срабатывать независимо от воли человека — и вниз, ломая ажурные паучьи лапы, выбивая глаза, раскалывая тела, хлынула лавина. Затем настала очередь двуногих спокойно спускаться вниз, собирать искалеченную добычу и восстанавливать удачно сработавшее устройство.
Мясо и камни люди, естественно, собрали, а вот кровь так и осталась стекать по ступеням.
Очень и очень осторожно, чтобы не встревожить дежурящих выше этажом охотников, правитель спустился назад, вышел в холл, и только тут понял, что не дышит.
Он сделал глубокий вдох и прислонился к зеленому мрамору.
— Там ловушка с камнями, шериф, — кратко обрисовал он ситуацию. — Хорошо, не попались.
— Поднимемся по шахте? — деловито предложил северянин.
— Паукам все равно, где идти наверх, — покачал головой Найл. — Раз туземцы подготовили для смертоносцев капкан на лестнице, то и про ловушки в шахтах наверняка не забыли. Надо подумать. Хорошо бы просто познакомиться с ними, попросить пропустить нас наверх, и все. Мы ведь сюда не сражаться приехали, а сделать дело, от которого зависит будущее всей планеты.
— Трудное это занятие, мелким племенам про счастье всей планеты рассказывать, — улыбнулся Поруз. — Для них радость, это когда тля на огород набегов не устраивает. И ради такой великой радости они готовы спалить весь лес, до которого только способны добраться, вместе со всеми его обитателями и лесными деревнями... А нам потом враждующие кланы мирить приходится. Думаю, даже если туземцам и удастся понять, что такое звездные и планетные орбиты, вряд ли они смогут определить связь между общей галактикой и лестничным пролетом, на котором живут.
— Похоже, ты этим уже неоднократно занимался? — с интересом склонил голову Найл.
— Приходилось пару раз у Вересковой долины лесачей с крестьянами разнимать.
— Тогда, наверное, тебе и переговоры вести придется, — сделал вывод Посланник Богини. — Нам ведь, главное, просто пройти, мы никого трогать не собираемся. Правда, для начала не мешало бы проверить подвал под нами. Мне кажется, Семя находится где-то вверху, но будет очень обидно забраться на самую крышу такой громадины, а потом узнать, что цель экспедиции все это время дожидалась нас внизу.
— Это да, — согласился северянин, глядя на безмолвную Нефтис, подобравшую копье и застывшую за спиной Посланника Богини. — Было бы обидно. Но тогда нужно торопиться, скоро стемнеет.
— Почему? — удивился Найл. — Броде бы, полдень только-только наступает.
— Тучи с юга несет, — кивнул в сторону окна шериф. — Скоро все небо затянет. Судя по всему, дожди будут идти несколько дней.
Правитель удивленно приподнял брови, потом не поленился дойти до самого стекла, с интересом наблюдая за назревающим в небесах действом. Выросший в пустыне и видевший за всю свою жизнь всего четыре дождя, Найл так и не смог привыкнуть к столь невероятному чуду: в изобилии льющейся с неба воде.
— Под полом, скорее всего, и так темно, мой господин. А когда солнце уйдет, так и вовсе ничего разглядеть не сможем.
— Тогда начинайте разведку, шериф, — предоставил Найл право идти первым северянину.
— Слушаюсь, мой господин, — с готовностью кивнул старый военачальник и бегом вернулся к лестнице: — Клун, Ниора, вперед! Навул, Аполия — следом.
В отличие от Посланника Богини, северянин предпочитал держаться в середине отряда. Первыми, закрывшись щитами и придерживая их гардами мечей, по лестнице спускались Клун и Ниора. Следом, держа наготове взведенные арбалеты, осторожно ступали Навул с Аполией. За спинами людей двигались смертоносцы, готовые в любой момент прикрыть людей импульсами парализующей воли или ударами страха. Правда, больше одного паука по ширине лестницы не помещалось, а потому отряд вытянулся в длинную щепочку, тылы которой замыкали сам Найл, его телохранительница и оба жука-бомбардира.
В подвальном помещении было так же тихо и спокойно, как и в холле. Пыль, более резкий запах мускуса, немногим более застоявшийся воздух.
Братья по плоти остановились у опорной колонны, давая глазам время привыкнуть к сумраку. Вскоре Найл смог различить множество разбросанных тут и там светлых палочек самой разной формы, и от чувства узнавания по спине пробежал холодок: пол подвала оказался усыпан человеческими костями и черепами — причем в большинстве своем останками детей. Ни одной хитиновой пластинки среди останков двуногих правитель не различил. И явной гримасой судьбы можно было считать крупную, хорошо различимую надпись на стене:
«Парковка только для спецперсонала »
Но куда больше правителя удивили несколько машин, продолжающих ожидать своих владельцев в центре гаража. С виду, они казались совершенно целыми и исправными: толстый мягкий обод по низу кузова, выпуклые стекла, гладкие борта и капот. Даже два положенных на крышу маленьких черепа не могли испортить впечатление от увиденного.
Найл, опустив щит, подошел ближе, осторожно ступая между чьих-то позвоночников и ребер, провел по капоту рукой — и под толстым слоем пыли открылся сочный изумрудный блеск глянцевого покрытия.
Умом правитель понимал — это всего лишь внешняя оболочка. Под слоем краски и пластика все железные детали наверняка давно рассыпались в бурую пыль, алюминиевые — в белый порошок, медные — покрылись толстым слоем зеленой коросты. И все равно не мог отделаться от ощущения, что машина совершенно новая и исправная. Садись, и поезжай!
— Бей их! — полыхнул в сознании радостный алый приказ, и Посланник Богини ощутил, как тело налилось свинцовой тяжестью, отказываясь повиноваться его воле. Рядом, потеряв сознание, рухнула на пол Нефтис, а оказавшийся нестерпимо тяжелым меч отказывался вылезать из ножен. Со всех сторон — выскакивая из темных углов и из-за толстых труб, из комнат с выбитыми дверьми и из лазов под потолками появлялись во множестве смертоносцы и, казалось, неслись прямо на него.
Вообще-то Посланник Богини умел противостоять парализующей воле смертоносцев — но все зависело от числа врагов. Сейчас к нему мчалось едва ли не две сотни пауков, каждый из которых горел желанием зажать его своей волей, спеленать, словно в кокон, не дать двинуться, шевельнуться, сбежать, оказать сопротивление — и поскорее впиться в сочное тело своими хелицерами. Подавляющая воля была настолько сильна, что на миг у правителя появилось желание съесть себя самому.
Дзинь! Дзинь! Дзинь-дзинь! — тело резанула острая боль, как будто в животе провернулся раскаленный нож, и тяжесть мгновенно спала. Дикие пауки беспорядочно заметались.
Извечная беда всех постоянно связанных в единое целое ментальных существ: боль одного тут же мгновенно передается другому. Болевой шок раненых из арбалетов восьмилапых на несколько минут лишил всех пауков возможности к слаженным действиям.
— Нефтис! — наконец-то обнажил свой клинок Посланник Богини, и опустился на колено рядом с телохранительницей. — Вставай! Скорее!
Женщина замотала головой, нащупала копье, начала подниматься. Ей все никак не удавалось стряхнуть с себя последствия столь сильного парализующего удара.
— Скорей же! — правитель оглянулся на братьев. Они, конечно, могли его прикрыть — но смертоносцы из отряда Посланника испытали точно такой же болевой шок, как и их враги. А люди не имели права бросить своих друзей без защиты.
К сожалению восьмилапые приходят в себя куда быстрее, чем двуногие успевают перезаряжать арбалеты, и на повторную поддержку Найл рассчитывать уже не мог.
Нефтис наконец-то выпрямилась, и в этот момент на правителя обрушилась новая волна тяжести. Дикие смертоносцы, думая только об одном — сожрать нежданную добычу, совершенно не обращали внимание на основную группу путешественников, давя всей своей ментальной мощью только двух отбившихся от общего стада людей. Легкая дичь!

1 Следующая страница


Вождь 2

Пауки ринулись в новую атаку — и тут между ними и людьми, словно из под земли, возникли жуки-бомбардиры. Имея с пауками довольно слабый ментальный контакт, они почти не пострадали от шока и, плохо различимые в сумраке, успели прикрыть Посланника Богини своими телами.
Тяжесть парализующих ударов опять свалилась с плеч правителя и его телохранительницы: дикари обрушили всю свою мощь на жуков. Шестилапые восприняли нападение с известной долей флегматичности: хелицерам пауков не по силам прогрызть толстую хитиновую броню их головы и надкрылий — даже если бомбардир не оказывает никакого сопротивления. А пока местные смертоносцы решали, как поступить, к месту схватки подошел остальной отряд и неспешно окружил жуков, Нефтис и Найла: щиты наружу, пауки за спинами людей.
Смертоносцы города сосредоточились, вступая в тесный контакт и воспринимая вибрации друг друга, а затем обрушили на дикарей ВУР — взаимо-усиливающий резонанс, возникающий, когда ментальные колебания одного разума точно совпадают с колебаниями другого, в сотни раз усиливая эффективность мысленного щита. Местные восьмилапые откатились в стороны, выстроившись на почтительном расстоянии широким кольцом. Схватка закончилась.
— Уходить надо, — предупредил правителя Поруз. — Темнеет. В темноте арбалетчики бессильны. Дикарей слишком много.
— Я понимаю, — кивнул Найл. — Но осмотреть подземные гаражи нам нужно в любом случае. Вдруг Семя здесь? — и он приказал: — Снимите ВУР!
Местные восьмилапые, едва ощутив миролюбивый жест пришельцев, тут же предложили:
— Мы не стремимся к войне! Мы готовы простить вас за вторжение в наши охотничьи угодья, и защитить от троллей, если вы оставите нам нашу добычу.
Предложение сопровождалось расплывчатым силуэтом двуногих.
— Тролли? — изумился Найл. — Они защитят нас от троллей? Это еще кто такие?! Любопытный, ты тоже слышал о троллях?
Смертоносец ответил импульсом неуверенности. Образ в вопросе Посланника несколько отличался от того, что он воспринял в послании туземцев.
— Повтори! — потребовал правитель.
— Защитим от троллей! — выстрелил короткой фразой паук.
— Еще раз... — теперь и сам Найл понял, что речь шла о разных существах. Просто мысленный разговор предполагает общение не с помощью абстрактных слов, а с помощью конкретных картинок. Привыкший бессознательно переводить мысленные образы обратно в слова, правитель сам не заметил, как «маленький злобный человечек, живущий под землей и убивающий всех, кого только видит» был интуитивно назван «троллем». Назван, впрочем, совершенно правильно.
Местные смертоносцы восприняли торопливый мысленный обмен в лагере гостей, как готовность сдаться и, чтобы приблизить сладостный миг обеда, решили смягчить условия:
— Мы съедим двуногих вместе, а вы сможете пару дней отдохнуть в безопасности от троллей. Мы не считаем вас врагами.
— Нам не нужен отдых, — ответил Найл. — Мы хотим лишь знать, не находится ли в этих норах предмет, излучающий жизненную энергию? Если вы не воспринимаете это излучение сами, позвольте нам осмотреть свои владения.
— Семнадцать Богов! — рявкнул Поруз. — Приготовились!
Восьмилапые собратья, которых северянин не один месяц обучал правильному бою вместе с двуногими, выполнили его команду, не дожидаясь подтверждения от Посланника Богини — и качнувшиеся было вперед дикари оказались вновь откинуты ВУРом.
— Что случилось шериф? — недоуменно поинтересовался Найл.
— Скажите, мой господин, если бы к вам во дворец явился некий барон с небольшим отрядом, и сказал, что ему нужно что-то кругленькое и он хочет обыскать вашу страну?
— Приказал бы выпороть и выгнать!
— Примерно того же захотелось и им, — с усмешкой кивнул северянин.
— Но ведь это же всего лишь мелкое племя? Что они о себе мнят?
— А как бы вы отреагировали, мой господин, если бы барон произнес вот эту вашу фразу?
— Скормил бы порифидам... — вынужденно признал Найл. — Но нам все равно нужно осмотреть подземелье!
— Оно большое? — поинтересовался шериф.
— Думаю, да, — кивнул правитель, вспоминая все, что знал о небоскребах от Белой Башни. — В гаражах есть много подсобных помещений, да и сам он может состоять из нескольких этажей.
— Боюсь, на нижних этажах окажется еще темнее, — покачал головой северянин. Необходимость почти вслепую осматривать мрачные помещения ему очень не нравилась, но иного выхода он пока не видел.
— Отдайте нам хранителей, иначе мы не выпустим вас отсюда, — прорезалось в сознании новое послание туземцев. — Это наши угодья и наша добыча.
Понять, кто из местных смертоносцев говорит от общего имени, было невозможно. Все они замерли в одинаковых позах на расстоянии, чуть большем одного полета стрелы. Крупные, с ладонь, бусинки главных глаз в окружении еще восьми маленьких глазков, густая короткая шерсть, широко расставленные ажурные лапки, грудь размером с торс человека на уровне немногим выше пояса и бледное бесцветное брюшко чуть большего размера. Туземцы почти не отличались от пауков Найла! Так неужели же с ними не удастся договориться?
Впрочем, одно, и очень существенное, отличие имелось: бесцветные спины. Сытый паук точно так же, как и двуногие, откладывает жировые припасы. Только у смертоносцев эти припасы куда больше напоминают твердые кристаллы и скапливаются сверху, под кожей брюшка, образуя неповторимые узоры. Отсутствие такого узора на спине любого Восьмилапого свидетельствует только об одном — он смертельно голоден.
Обитатели подземного гаража уже давно не имели пищи — и голод вполне способен заглушить их разум. Однако попробовать стоило...
— Снимите ВУР, — скомандовал Посланник Богини, и в тот же миг дикари, только и дожидавшиеся этого шанса, ринулись в атаку.
На этот раз парализующая волна захлестнула всех, не давая людям ни поднять оружия, ни даже шевельнуть пальцем, чтобы нажать спусковой крючок арбалета — но братья по плоти были слишком опытными бойцами для дикого племени. Как только до щитов осталось несколько шагов — по атакующей лавине в третий раз удалил ВУР, закрывая людей от ментального удара. Мгновения передышки хватило, чтобы защелкали арбалеты, а плотный строй двинулся вперед, рубя в лохмотья обезумевших от болевого шока пауков.
Спустя несколько минут дикари начали приходить в себя, снова пытаясь использовать свою волю — но в себя пришли и восьмилапые отряда, так же нещадно начавшие стегать туземцев ударами воли.
Те из местных воинов, кто пытался драться с людьми — оставались беззащитны под ударами воли; вступающие в ментальный поединок — не успевали реагировать на удары мечей и окантовок тяжелых щитов. Отряд, почти не нарушая строя и оставляя позади себя сиреневое месиво, дошел до самой опорной колонны и остановился. Туземцы отхлынули. Им стало ясно, что удержать пришельцев силой не получилось.
Однако и путники, проделавшие долгий путь, не могли вернуться в холл, так и не выполнив самого главного — не осмотрев подземелье в поисках Семени.
— Вы находитесь в наших охотничьих угодьях! — на этот раз из мысленных интонаций исчез угрожающий оттенок и проявился призыв к честности.
— Вы обязаны отдать добычу!
Как ни странно, но пришельцев не попрекали пролитой кровью и не обещали за нее отомстить. Похоже, отношения — кто сильнее, тот имеет право делать все, что пожелает — доминировали здесь в полной своей красе.
— У нас нет никакой добычи, — попытался Найл донести до собеседника истину. — Мы все вместе, единое целое.
— Вы должны отдать хранителей! — на этот раз в послании туземного вождя прорезались просительные интонации: из лап племени уходила богатая добыча, и за ее потерю спрашивать станут с него, с вождя клана.
— Мы не хотим войны, мы желаем мира, — вернулся Посланник к интересующему его вопросу. — Мы стремимся возродить из спячки одну из Богинь, дарующих жизненную энергию всем нам. От этого зависит будущее нашего общего мира!
— Если мы позволим, вы отдадите хранителей?
— Они вместе с нами стремятся пробудить Богиню!
Туземный вождь надолго замолк, а Найл вспомнил далеких предков, из-за которых и возникла необходимость поиска Семян. Благодаря релятивистскому эффекту, они воспринимали прошлое, как совсем недавнее, близкое время. Для гостей, недавно нанесших визит в Южные пески, Земля казалась домом их бабушек и дедов, рассказывавших о жизни в городах и коттеджах, об отдыхах на морях и горных курортах.
Они точно так же, как сейчас пауки, не желали понять, каким это образом восьмилапые и двуногие существа могут считаться равными, категорически требовали истребить наиболее толковых правителей, дабы спасти их подданных от рабства, стремились все переделать, грозя истребить недовольных с помощью излучателей, вездеходов высокой защиты и скоростных скутеров. В итоге страстных «освободителей» пришлось парализовать, замотать в коконы и отправить в космос на их же «космическом разведчике».
Теперь, дабы избежать новых визитов таких же «благодетелей», чтобы спасти только-только возродившуюся жизнь, заново возникший разум требовалось вырастить на Земле хотя бы полтора десятка Богинь — только этим разумным растениям по силам столкнуть солнечную систему с привычной орбиты и спрятать ее в бесконечных просторах космоса. Разница между жителями двадцать первого века и вот этими пауками состояла лишь в том, что двуногие горели желанием истребить смертоносцев, а дикарям не терпится пожрать людей.
— Мы готовы решить этот вопрос поединком! — оборвало размышление Посланника Богини ментальное послание. — Наш вождь против вашего вождя. Смертельный поединок без правил. Победитель становится полновластным правителем обоих кланов.
Однако туземцы оказались неожиданно хитры! При победе местного вождя дикари получали возможность сожрать всех людей, ставших его собственностью. При его поражении — новый вождь опять же должен был покормить всех подданных. Так и так поединок обязательно закончится обедом.
— Мне не нужны твои смертоносцы, — покачал головой Найл. — Все, что мне нужно, это осмотреть охотничьи владения твоего племени, ни к чему не прикасаясь, и ничего не присваивая. Стоит ли нам проливать кровь друг друга ради такого пустяка? Я выполняю долг перед Богиней, которая дарует свои силы всем нам! Зачем ты встаешь у нее на пути?
— Ты струсил, чужеземец! — испустил дикарь торжествующий ментальный вопль. — Ты боишься сойтись со мной в честном поединке!
— Я не люблю проливать кровь. Мне не нужна твоя жизнь.
— Если ты победишь, вам будет позволено осмотреть все наши владения! — ударил по самому больному месту туземец. — Ты собираешься выполнять долг перед своей Богиней, или нет?
— А разве это и не ваша Богиня? — удивился Найл.
— Мы чтим Великую Мать, дарящую нам большой мир и широкие подземелья, и хранящую от троллей, — с почтением ответил смертоносец. — Но она ничего не знает про вас, чужеземцы.
— Плохо, — вслух произнес Найл. — Они не признают Великой Богини Дельты. Они не станут подчиняться ее требованиям.
— Этого не может быть! — поразилась Нефтис, выросшая в атмосфере почтения к дарующей жизненную энергию Богине. — Они же все-таки смертоносцы!
— Дельта отсюда так же далеко, как и от нас, — пожал плечами Поруз. — Наши восьмилапые поклоняются Семнадцати Богам вместе с людьми.
— Он предлагает поединок.
— Я пойду вместо вас, мой господин! — практически одновременно выкрикнули северянин и телохранительница.
— Никто из вас не может противостоять парализующим импульсам смертоносцев, — отрицательно покачал головой Найл. — Вас просто убьют.
— А если убьют вас, мой господин, — усмехнулся северянин. — Ямисса все равно снимет мне голову. Может, предложите поединок двое надвое?
— Трое натрое, — вмешалась Нефтис. — Я поклялась Смертоносцу-Повелителю защищать вас до самой смерти и не имею права выжить, если вы погибнете.
— Этак вы до поединка все на все дойдете, — вздохнул Найл. — В чем тогда смысл? В общем так, Поруз: если меня убьют, то гаражи все равно должны быть обысканы, а Семя посажено. Дабы не нарушать моего слова, можете сперва подняться вверх по дому, и вернуться назад только, если споры там нет.
— Слушаюсь, мой господин.
— Мы согласны! — испустил общий импульс Найл, раздвигая строй и выходя вперед. — Мы согласны на поединок.
— Кто этот двуногий? — пришел от туземцев импульс удивления. — Мы предлагали поединок вождя с вождем!
— Я — Посланник Богини и Смертоносец-Повелитель Южных песков, — гордо сообщил правитель. — Я командую этим отрядом!
Наверное, обладай восьмилапые чувством юмора, в ответ раздался бы громкий хохот — но пауки всего лишь переспросили:
— Зачем вперед вышел двуногий, и где вождь, назвавший себя Посланником Богини и Смертоносцем-Повелителем?
— Это я! — вскинул руку Найл, но пауки никогда не умели понимать язык жестов.
— Является ли этот двуногий подарком нам от тебя? — уточнили дикари.
Абсолютную уверенность туземцев в том, что двуногий никаким образом не может быть ничем, кроме как пищей, не могли пробить никакие слова, и никакие знаки. Смертоносцы просто не понимали, почему вождь чужеземного племени не выходит на поединок, и все. А двуногий — он двуногий и есть. Животное.
— Хорошо, — кивнул Найл. — Пусть будет так. Если тебе, вождь, удастся победить двуногого, он твой. Если ты проиграешь, то твое племя позволит осмотреть свои охотничьи угодья. Согласен?
— Вождь должен драться с равным себе, а не с едой!
— Ты же хотел есть! — Посланник Богини вложил в мысленный импульс максимум презрения, которое только мог в себе вызвать: — Не удивительно, что твое племя голодает, если ты боишься сразиться один на один со своей добычей!
В ответ полыхнула волна ярости, и на свободное пространство между плотной фалангой братьев по плоти и выстроившимися вдоль стены пауками выскочил крупный смертоносец, с длинной — куда более длинной нежели у прочих — шерстью, кончики которой побелели от времени; с обломанными на передних лапах коготками и двумя выбитыми малыми глазками.
В Найла тут же ударил парализующий импульс, и туземец ринулся вперед. Тело правителя словно обдало холодом, мышцы стали вязкими и непослушными — но как раз тем и отличался Посланник Богини от большинства двуногих, что мог противостоять чужой воле.
Найл не торопился открывать пауку свою маленькую тайну, дожидаясь, пока тот, разогнавшись, не окажется в считанных шагах, уже разведя хелицеры для завершающего укуса. И лишь в последний миг человек вскинул щит, выбрасывая его ребром вперед.
Удар!..
Тяжелое тело ударило его в грудь, опрокидывая на спину — Найл прикрылся спасительным диском, защищая грудь и голову от укусов, попятился, поднимаясь на четвереньки, затем рывком вскочил на ноги.
Смертоносец крутился рядом, разбрасывая синие капли крови — неожиданное столкновение с окантовкой щита перебило ему правую хелицеру и оставило глубокую трещину на панцире груди.
Правитель кинулся вперед, торопясь добить врага, — но тот успел сориентироваться, и отскочил в сторону, нанеся человеку ментальный удар в живот. Найл согнулся от боли, и его захлестнула волна предсмертного ужаса: паук надвигался, огромный, непобедимый, всесильный, и маленькому человечку оставалось только бросить все, упасть на колени, сжаться в маленький комочек и, дрожа от бессилия, ждать неминуемого конца.
Посланник Богини даже присел, на несколько мгновений поддавшись выплеснутому на него смертоносцем импульсу ужаса, но, прикрываясь щитом, скользнул гардой невидимого врагу клинка вперед, и наугад полосонул в сторону врага. Меч упал на одну из передних лап и без особого труда рассек легкий хитин.
Обрушившийся на правителя страх мгновенно исчез — по-настоящему испугавшийся паук, приволакивая почти отрубленную лапу, отскочил назад и опять ударил человека ментальным импульсом в живот. Найл опять согнулся от боли.
Когда-то, только став правителем города, Посланник Богини пытался узнать у Стигмастера — установленного в Белой Башне компьютера — что такое ментальный поединок. Как можно избить и даже убить животное или человека чем-то невидимым и почти неосязаемым? Вместе с мудрым творением далеких предков, они тогда разобрались, что, собственно, ударов и не существует. Просто приходящие извне ментальные импульсы, которые Стииг упорно называл «слабыми электромагнитными биоразрядами», заставляют мышцы тела сокращаться вне зависимости от желания владельца. Причем сильный импульс мог заставить мышцы сократиться так, что они разрывали связки и ломали кости — а узкий импульс заставлял сокращаться только небольшие участки мышечной ткани, порождая множественные внутренние разрывы, гематомы и опухоли.
Болевой удар не откидывал человека или насекомое в сторону — он заставлял мышцы врага сократиться так, что это они откидывали своего владельца прочь, заодно нанося внутренние травмы.
Сейчас восьмилапый туземец, убедившись что самые простые, используемые в первую очередь приемы: парализующий импульс и волна страха не подействовали, целенаправленно рвал двуногому брюшной пресс, не особенно опасаясь ответа.
У пауков, как известно, очень много преимуществ перед человеком. В первую смертоносцы намного, намного умнее. Мозг паука, в отличие от человека, занимает почти половину тела.
При равных размерах преимущества восьмилапого в ментальных возможностях просто несопоставимы!
Кроме того, у них почти нет мышц. Одинокое сердце, разгоняющее кровь почти с той же частотой, как у человека, создает в теле давление, которое, благодаря специальным клапанам, и позволяет шевелиться лапам и хелицерам. Мощный мысленный импульс может откинуть или опрокинуть паука, перепутав работу этих самых клапанов — но не может причинить травмы. И, наконец, чисто физически они просто сильнее!
У двуногого есть только одно преимущество — руки. Руки, с помощью которых можно изготовить оружие, способное пробить любой хитиновый панцирь, руки, с помощью которых можно изготовить самострел, стрелу из которого ни один, даже самый мощный ментальный импульс остановить не в силах, руки, в которые можно взять копье и, если удастся подкрасться незамеченным, убить восьмилапого еще до того, как он успеет остановить тебя парализующей волей. Только руки позволили людям удержаться на грани противостояния с пауками и не превратиться в беспомощные, беззащитные жертвы.
Вот и сейчас Найлу предстояло доказать, что деревянный диск и остро заточенная стальная полоса способны помочь ему победить в честном поединке венец творения живой природы: паука-смертоносца. Посланник Богини тяжело дышал, слегка согнувшись из-за ноющего от постоянных ударов живота и косясь над щитом в сторону перебирающем на месте лапами туземца. С виду Найл казался уже побежденным, но на самом деле, пытаясь отрешиться от боли, прислушивался к мерным толчкам в теле туземца, стараясь слиться с работающим органом в единое целое, стать его частью, его управляющим центром. Паукам легче — при их разуме и ментальном опыте они успевают сделать все это в считанные мгновения.
Удар, удар, удар. Найл стало неожиданно легче - от постоянных судорожных рывков живот просто онемел и перестал воспринимать боль. Правитель вскрикнул и упал на одно колено.
Смертоносец радостно метнулся к нему — и вот тут Посланник Богини со всей силы даванул чужую мышцу. Сердце паука судорожно сжалось, внезапно повышая давление — ноги дикаря резко распрямились, и он скакнул вертикально вверх!
— Н-на! — правитель выступил навстречу, высоко вскидывая меч, чтобы восьмилапый сам упал прямо на клинок, но тут резкая боль свела ему ногу, и он повалился на бок, еле успев прикрыться щитом и поддернуть под него ноги.
Брызжущая ядом хелицера гулко вонзились в преграду, но пробить дерева не смогла. Найл снова резко сжал сердце врага, заставив его подпрыгнуть, и, потеряв щит, попытался откатиться в сторону, повернулся на бок, стал торопливо уползать к своему отряду.
Восьмилапый, громко царапнув коготками по бетону, приземлился и ринулся к поверженной жертве, широко разинув пасть. Правитель, остановившись, попытался лягнуть его сандалией — но смертоносец лишь поднял свое тело на всю длину лап, набегая сверху, и наклонил свою морду едва ли не к самому лицу врага.
Именно в этот миг, перехватив меч двумя руками, Найл заставил свое измочаленное тело согнуться пополам, вкладывая в сверкающее стальное лезвие все оставшиеся силы.
— Х-ха! — меч рассек хитиновый покров, пройдя точно через пасть, между двумя главными глазами, по низу брюшка у основания лап, и остановился на уровне четвертой пары ног: именно там, где и заканчивается огромный паучий мозг.
На миг всякое движение прекратилось — а затем из раны прямо на Посланника Богини хлынула паучья кровь. Он еле успел прикрыться рукой, как следом за кровью упало и само тело, выбив из легких весь воздух.
Тут же правитель услышал резкую команду шерифа, громкое звяканье арбалетов, стук многочисленных шагов. Труп вражеского вождя покачнулся, Найл подхватили под мышки сильные руки. На миг он увидел подбегающих дикарей — но тут щиты 'сомкнулись, замелькали загорелые руки, выбрасывая наружу и поддергивая к себе голубые от крови клинки.
— Уходим! Уходим!
Прежде чем Посланник Богини успел что-то сказать, его оттащили к лестнице и поволокли наверх.
На улице уже шел проливной дождь. Тяжелые капли били в прозрачные стены, стекали по ним тонкими ручейками, скапливались тут и там в широкие мутные лужи. Опираясь на сильное плечо Нефтис, Посланник Богини проковылял в дальний от входа угол.
— Странно, — пробормотал Найл, усаживаясь на пол и откидываясь спиной на прохладное стекло. — Столько воды и никакой растительности...
Живот потихоньку начинал отходить от онемения, и его словно неторопливо наполняли крутым кипятком. Вдобавок сильно ныла правая нога, которой досталось всего один раз, но весьма сильно. На миг Посланник Богини даже позавидовал погибшему пауку — у него больше ничего не болело.
— Они нас обманули, мой господин, — последним вышел из лестничного проема северянин и, убирая меч, твердым шагом приблизился к правителю. — Как только вы убили этого дикаря, все его племя ринулось в атаку. Мы еле смогли вас отбить.
— Потери есть?
В ответ у шерифа презрительно дернулся край верхней губы — какие могут быть потери в схватке дисциплинированного, хорошо обученного отряда с ордой варваров?
— Как же нам тогда поступить, шериф? Мы должны обыскать эти гаражи!
— Пока не знаю, мой господин, — склонил голову воин. — Там слишком темно. Мы сможем сдерживать нападки туземцев днем, когда там есть хоть какой-то свет. В темноте они получат слишком большое преимущество. Если же вниз уходит много ярусов, то туда нам, вероятно, не удастся даже войти. Слишком темно.
— Плохо, — Найл, поморщившись, переменил позу. — Ставь лагерь, Поруз. Думаю, дня два я все равно не смогу ходить. Немного отдохнем, подумаем.
— Слушаюсь, мой господин. Тогда разрешите послать группу воинов на берег, к кораблям за припасами? Здесь совершенно нечего есть.
— Посылай.

ГЛАВА 3
КОНФЕРЕНЦ-ЗАЛ

Больше всего шериф Поруз боялся, что дикари попытаются устроить нападение. а потому в прямой видимости лестницы поставил постоянный пост с арбалетчиком, и еще по одному пауку у лифтовых шахт. Однако ночь, под убаюкивающий шелест непрекращающегося дождя, прошла спокойно.
В течение следующего дня шериф с правителем довольно долго рассуждали, как вынудить дикарей пропустить их в гаражи, пока не пришли к самому простому и очевидному выводу: им нужно заплатить. Пообещать обильную трапезу — немного еды авансом, чтобы пустили смертоносцев из отряда свободно бегать по подземельям, а остальное потом, когда осмотр будет закончен. Людей вниз решили не пускать — дабы уберечь туземцев от соблазна.
Оставалось выяснить одно: согласятся ли местные восьмилапые есть рыбу. Другой добычи братья по плоти в здешних землях почти не встречали. Хотя, если они действительно живут впроголодь — то почему станут отказываться от незнакомой пищи?
К вечеру второго дня Найл уже начал ходить, и Нефтис, спящая рядом, ночью даже попыталась предложить ему свои ласки.
— Посланник! — тревожный импульс хлестнул по сознанию Найла на рассвете. Он рывком вскочил, забыв на секунду про боль, тут же застонал, прижав левую ладонь к животу, но правой упрямо подобрал с пола перевязь с мечом и повесил через плечо.
— Посланник, сюда! — по импульсам правитель узнал Любопытного.
Смертоносцы обычно не имеют собственных имен, узнавая или вызывая друг друга на разговор по неповторимым личным ментальным колебаниям. Однако, люди не умеют звать своих восьмилапых знакомых таким образом — поэтому общающиеся с двуногими пауки обычно получают какую-то кличку. Чаще всего к ним «прилипает» то слово, с которым к ним обратились в первый раз.
Смертоносец Любопытный приставал к Посланнику с вопросами в Тихой Долине, Больного правитель лечил от раны, Мокрый едва не вылетел за борт во время перехода через море, Убийца парализовал двух водомерок неподалеку от города. Лоруз и Трасик получили свои имена от моряков, в соответствии с местами, где предпочитали сидеть во время долгого пути.
Любопытный присылал тревожные мысленные импульсы от опоры, внутри которой проходила лифтовая шахта. Здесь, распластавшись возле окна, и лежал мертвый паук. Не просто мертвый — его грудь и брюшко оказались распороты и дочиста выскоблены, лапы расколоты вдоль, вместо глаз зияли дыры. Не осталось ничего, чему можно было отдать последнюю дань уважения.
— Кто это сделал?!
— Не знаю, Посланник Богини. Я нашел его только что, когда встревожился подъемом воды и решил подойти ближе к стене.
Найл повернул голову к окну и в изумлении прикусил губу: река, которая должна была катить свои волны в паре сотен метров от дома, ныне проносила древесные обломки и жухлую листву между соседними небоскребами. Широкий водный простор пенился от крупных падающих капель щедрого, непрекращающегося дождя.
— Взгляните сюда, мой господин, — подозвал правителя шериф, указывая в шахту лифта.
Найл подошел к нему, заглянул — и здесь по стенам струились широкие водяные струи.
— Да, — кивнул правитель. — Скоро наши восьмилапые обитатели подвала сами начнут выскакивать к нам в руки. Извини меня, Поруз, но я хочу воспользоваться случаем.
Он отдал перевязь с оружием Нефтис, а сам вышел через разбитое окно на улицу и принялся старательно смывать с себя кровь убитого еще позавчера дикаря. Под прохладными струями боль отступила, и Найл чувствовал себя почти здоровым.
— Вот так, — кивнул он, возвращаясь назад чистым и бодрым. — Вы предлагаете занять от дикарей оборону, шериф?
— Я полагаю, что понял, почему в ближайших к нам развалинах нет обитателей, мой господин, — хладнокровно сообщил северянин. — И почему вход в этот дом был завален землей.
— Почему?
— Пока вы умывались, уровень воды поднялся еще на локоть.
— Ты хочешь сказать?..
— Да, мой господин, — кивнул Поруз. — Скорее всего, весь этот остров очень часто полностью скрывается под водой. И первый этаж этого дома — тоже.
— Великая Богиня! — взмолился Найл и торопливо пошел к лестнице. — Неужели ты не видишь и не слышишь нас? Зачем нам эти испытания?
На этот раз он выскочил на лестничную площадку без особой осторожности, поднялся на полтора пролета и громко закричал в сторону плетеной загородки:
— Эй, вы меня слышите?!
— Оа црен вир, гевия, клеин курчашок, — откликнулись из-за ловушки.
— Пропустите нас, мы можем утонуть, — крикнул правитель, отчаянно пытаясь уловить смысл мысленных образов скрывающихся немногим выше людей.
— Пебен сие, гефанген и серен валд зурьск инд верден льхнен лебен ауфспарен.
«Вы пробрались в наши охотничьи угодья и украли нашу добычу. Отдайте нам дичь и оружие, и тогда мы сохраним вам жизнь», — как понял прозвучавшие слова Найл.
— Что они говорят, мой господин? — встревожено крикнул снизу шериф.

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

— Отдайте нашу добычу, — вздохнул, спускаясь, Посланник Богини. — До чего все дикари похожи друг на друга, шериф! Они все хотят только одного — пожрать.
— Так что они хотят? — не понял Поруз.
— Они говорят, что мы находимся в их владениях и должны отдать незаконно пойманную добычу. Разница только в том, что снизу восьмилапых полагают хозяевами, а нас едой, а выше этажом нас считают охотниками, а смертоносцев дичью.
— Значит, там люди?
— Конечно, люди. Они уже потребовали отдать им оружие. Они умеют им пользоваться.
— А вы?
— Ты хочешь сказать, что я предложил сам? Ничего. Мы не в том положении, чтобы торговаться. Они понимают, что нам предстоит или сдаться, или утонуть. Положение безвыходное. О чем тут разговаривать? О том, в каком порядке приносить оружие и приводить смертоносцев на убой?
— Да, — сглотнув, согласился северянин. Для него тоже легче было умереть самому вместе с соратниками, нежели отдать их на убой ради спасения своей шкуры. Даже если однополчане имеют восемь лап и ни одной головы.
— Нефтис, — окликнул Найл телохранительницу. — У нас осталось что-нибудь на завтрак?
Пока братья по плоти подкрепляли свои силы, уровень реки добрался до разбитого окна, и водичка стала неторопливо растекаться по полу, кружа осколки хитиновых панцирей.
— Странные здесь земли, правда? — повернулся к Нефтис правитель. — Не нужно искать воду, добывать, привозить. Можно просто наклониться и пить, сколько влезет.
— Я бы предпочла, что бы дождь прекратился, мой господин, — передернула плечами девушка. — Здесь становится холодно.
Уровень воды поднялся чуть выше щиколоток, и со стороны лестницы послышался вкрадчивый шелест — влага побежала вниз по ступенькам и по шахтам лифтов.
— Они не появятся, шериф, — выпрямился Найл. — У них наверняка есть какой-то тайник, если, конечно, гаражи не бездонные.
— Раз кто-то заваливал вход, значит не бездонные, — покачал головой северянин. — Этим, — он кивнул головой наверх, — этим наводнения не страшны. Двери закопал кто-то из обитателей подземелья.
— Ладно, подождем еще...
Вскоре вода поднялась до колен. Впрочем, за стеной бурные потоки текли на уровне груди, и за стеклами были видны мелькающие сучья, тушки утонувших насекомых, вялые улитки и редкие рыбины с очумелыми глазами. Сквозь разбитое окно вода хлестала ревущим потокам — но лестница и шахты все равно успевали поглощать ее быстрее, чем она прибывала.
— Любопытный, Мокрый, Трасик — все! Помогите мне...
Найл закрыл глаза и поднял лицо вверх, изгоняя мысли из своего сознания, расслабляясь и успокаиваясь. И созерцая. Нет наводнения, нет ползущего по помещению холода. Все тепло и спокойно. Нет опасностей, нет бед — есть только вечность. Все преходяще, и эти проблемы разрешатся, уступив место другим, и те тоже разрешатся, и это будет происходить бесконечно, и нечего останавливаться ни на одной из них, а надо просто смотреть, как сыплется песок, и уходят беды и радости, волнения и усталость, а остается прекрасный спокойный. Знакомо екнуло в груди, возникло ощущение падения, и мир рывком раздался в стороны — это он вошел в контакт с разумами смертоносцев.
Сейчас они парили в безмерном океане света — света ждущего и доброжелательного, света пропитанного настоящими живыми эмоциями. Свету было плохо: его постоянно мучили жажда и голод.
— Вы что-то хотите сказать, мой господин? — поинтересовался северянин, глядя на счастливое лицо правителя.
— Его нет в подземельях Поруз, — покачал головой Найл. — В такую погоду, под всеми этими потоками, Семя может испытывать все, что угодно, но только не жажду. Его нет внизу. Оно где-то наверху, надежно спрятанное стенами от дождя.
— Если подвал заполнится, мы утонем в течение первых же секунд, — кивнул шериф на стекло, уровень воды за которым поднялся выше его головы. Поток, перехлестывающий сквозь пробоину в шахты лифтов и лестницы, бил с такой силой, что мог снести любого, приблизившегося к нему на сотню шагов. — Мне кажется, нам стоит попробовать пробиться наверх. Лучше умереть в бою, чем утонуть, как слепые крысята.
— Попробуем, шериф, — кивнул правитель и направился к отдыхающим жукам-бомбардирам. — Скажите, братья, это правда, что в Дельте, откладывая яйца, жучихи пробивают для них глубокую пещеру?
— Да, Посланник Богини.
— И многие из вас жили в пещерах, иногда выдерживая тяжелые обвалы?
— Да, Посланник Богини.
— Мне нужно пробить проход в небольшой пещере, заполненной крупным гравием. Вы можете это сделать?
— Да, Посланник Богини.
— Камни могут обрушиться прямо на вас!
— Мы подожмем ноги, Посланник Богини.
— Они подожмут ноги! — вслух рассмеялся правитель. — Ты слышал, шериф? Единственное уязвимое место у бомбардиров — это тонкие лапы. Но и их в случае камнепада они могут поджать! Готовь атаку.
Секунду северянин размышлял, потом лицо его озарила улыбка, а в глазах сверкнул восторг:
— Да, мой господин!
С учетом обстоятельств, долго тянуть Поруз не стал: ступая по колено в воде и стараясь не попасть в струю течения, братья по плоти собрались справа и слева от входа на лестницу, после чего жуки, ничуть не скрываясь и громко топоча, ринулись наверх. Спустя несколько мгновений послышался грохот, из опорной колонны вырвался клуб белой сухой пыли, резко контрастирующий с оседающей вокруг влагой, вылетели и покатились по полу крупные булыжники. Послышались громкие испуганные крики.
— Вперед! — на этот раз северянин кинулся первым. За ним, вперемешку, люди и пауки. Найл, прихрамывая и морщась из-за боли в животе, брел самым последним.
На втором этаже завершалась схватка. Точнее — избиение. Вооруженные щитами и мечами люди и так имели заведомое преимущество перед дикарями, одетыми в кирасы из наспинных пластин смертоносцев. А тут еще и поддержка восьмилапых братьев: прячась за спины двуногих, пауки выстреливали в туземцев парализующие импульсы, не давая им сопротивляться своим убийцам. Сполна пережив страх перед неминуемым утоплением, братья по плоти теперь тоже не щадили врагов, и спустя несколько минут все было кончено.
— Ну как получилось, братья? — поинтересовался правитель у довольных успехом шестилапых, и поручил в ответ довольно подробную мысленную картинку того, как жуки подбегают к преграде, готовясь таранить ее всей своей массой, но та падает навстречу. Как они поджимают лапы, пережидая грохот бьющих по толстой хитиновой броне камней, как потом поднимаются, стряхивая с себя весь этот хлам. Далее были испуганные лица разбегающихся дикарей, попытка нескольких из них нанести удары копьями — а потом вперед стали выбегать двуногие, и картина схватки скрылась за щитами.
— Вы молодцы, — похвалил их Посланник Богини. — Настоящие воины.
На самом деле, жуки-бомбардиры редко участвовали в войнах, ведущихся городом пауков. Одарив их очень прочной броней, способной выдержать удар практически любого оружия, природа зато лишила их оружия наступательного. Привыкшие питаться травой, они не имели ни мощных хелицер, ни, шипов на лапах, ни яда. И даже мощное химическое оружие, спрятанное в брюшке, действовало с одинаковой яростью и на своих и на чужих, лишая смысла его применение на поле боя. Удачно проведенная самостоятельная атака наверняка станет легендарной в их небольшом квартале.
Тем временем братья собрали трупы, брезгливо побросав их в шахты лифта.
Дверь каждой из таких шахт оказалась оборудована интересным устройством: наклонным в сторону входа щитом, поверх которого лежал все тот же гравий. От падения камни удерживала другая плетенка, легко откидывающаяся вниз.
— Да, — признал северянин, — если выше этажами есть еще хоть пара таких ловушек, то шахты совершенно непроходимы. Падая вниз, валуны снесут все.
В остальном второй этаж ничем не отличался от нижнего: обширный и совершенно пустой холл, пол которого во множестве усыпан старыми хитиновыми панцирями.
— Ты ничего не видишь, шериф? — поинтересовался Найл.
— Нет, ничего, — покачал головой северянин.
— Если это небольшое дикое племя, воины которого охотятся в этих угодьях, то где их женщины, дети, старики? Это ведь не армейский разъезд, в котором нет никого, кроме мужчин!
— Точно, — кивнул воин. — Стойбище должно быть где-то рядом.
Он бегом помчался к лестнице, жестом позвав за собой остальных, а Найл опять неторопливо побрел следом в сопровождении Нефтис.
Выше этажом лестница выходила в помещение с высокими — чуть не втрое выше, чем во входном холле — потолками, но довольно узкое. У оконной стены замерли трое смертоносцев, удерживая парализующей волей паренька на площадке под потолком. Там, почти на девятиметровой высоте, зачем-то был сделан лифтовый проем, огороженный широким карнизом. Разумеется, там же стояла и ловушка с гравием. Карауливший ее малолетний двуногий сейчас судорожно подергивался с двумя валунами в руках, не в силах разжать пальцы.
— В кого-нибудь попал? — поинтересовался правитель.
— Нет, Посланник, - ответил кто-то из пауков. — Промахнулся.
— Снимите его оттуда, — разрешил Найл, а сам, повернувшись спиной к устремившемуся вверх по отвесной опоре восьмилапому, стал рассматривать перегораживающую помещение тонкой пластиковой стеной с шестью широкими дверьми, створок на которых, естественно, не сохранилось. Рядом с крайней из них висел поблескивающий золотом прямоугольник. Правитель подошел ближе, стер рукой пыль с плиты, которую можно было бы счесть мраморной, если бы только буквы из желтого метала не поблескивали в толще камня на глубине нескольких сантиметров:
«Этот конференц-зал был подарен ассоциации Макрофармакологии великим композитором Алиеску Олдц».
Да, ничего не скажешь, Алиеску Олдц удалось сохранить свое имя в веках. Интересно только, мужчина это был, или женщина? Что писал? Песни, симфонии, рекламные треки? В знаниях, вкаченных Найлу в память Белой Башней, такой фамилии не присутствует вовсе.
Посланник Богини покачал головой и шагнул в зал. Здесь, под выкрошившимся потолком, шел ряд барельефов в виде человеческих профилей, возвышающихся над приспущенными знаменами. В первый миг Найлу даже показалась, что это головы, насажанные на копья, но он быстро сообразил, что оружие с такими большими флажками совершенно небоеспособно.
Чуть ниже шел ряд с яркими алыми, зелеными, синими завитками сложных органических молекул, а под ними висели человеческие черепа — уже настоящие. Возможно, головы врагов, возможно — останки всеми почитаемых предков. На полу стояло полтора десятка сложенных из пластиковых столешниц небольших домиков — или, скорее, шалашей, между которыми валялось три безжизненных тела. А на небольшом возвышении в углу темнело большое застарелое пятно от кострища, над которым возвышался железный лабораторный стол с характерными полочками, стоечками и пазами для пробирок. Правда, Найл тут же заподозрил, что использовали его не для научных исследований, а в качестве одной очень большой сковороды.
— Это их стойбище, мой господин, — подошел с докладом северянин. — Где-то два десятка баб и чуть больше детей. Они забились в ту дверь и заперлись.
Шериф указал на проем, в котором вместо дверей использовались две сколоченные рядом столешницы.
В противоположной от главного входа стене имелось всего три двери. Туземцы спрятались за угловой — той, что выводила на сцену. Братья по плоти с разбега бились туда плечами, но хитрые дикари наверняка чем-то подперли столешницы изнутри.
— Нефтис, — оглянулся на телохранительницу Найл. — Пройдись по этим хибаркам и собери посуду, какая там есть, и еду, если найдешь. А то мы с кораблей налегке ушли, а с поисками Семени, похоже, за день явно не управиться.
Сам он заглянул сперва в угловую дверь, но ничего интересного не нашел: два маленьких помещения одно следом за другим. Здесь, в богато обставленных комнатах, явно обитали или вожди, или вождь со своими приближенными. На полу лежало несколько хитиновых кирас, украшенных неумелой, но любовно выполненной резьбой, россыпь костяных наконечников, накладки для рукоятей, сплетенные из женского волоса юбочки, на которых, благодаря умелому смешению черных и русых прядей получился крупный орнамент из ромбов и треугольников; глубокие костяные чаши на такой же резной подставке. Чаши, кстати, из человеческих черепов.
Нет, Найл не был склонен на основании таких находок считать туземцев каннибалами или поклонниками темных сил: ведь людям, если они хотят выжить рядом с более сильными и умными существами, остро необходимо оружие; для повседневной жизни им тоже нужна посуда, инструменты. Как поступать, когда вокруг нет ничего, годного для обработки? А черепа настолько легко превращаются в кубки, а ребра так хорошо насаживаются на древко...
Даже постель в угловой комнате была сделана из хитина, измельченного до состояния мелкого песка. Наверное люди старались, перемалывая панцири, не потому что здешний правитель остро ненавидит пауков, а просто потому что вокруг нет ни сена, ни перьев, ни поролона.
Зато вид из окна открывался великолепный! Снаружи по-прежнему продолжался дождь. Прямо под ногами текли бурные потоки воды, вымывая всю грязь, пыль, гниющие останки или выбравших неудачное место для логова насекомых. Наверное, Назии сейчас нелегко удержать корабли в виду города! А здесь, в считанных метрах над бушующей рекой и в сантиметрах от дующих ветров и дождевых струй сухо и тепло... До тех пор, пока выдерживает фундамент и полые опорные колонны.
Найл покачал головой, удивляясь тому, что люди выбрали столь неудачное место для строительства поселения, но вскоре сообразил, что выше по течению наверняка стояла плотина, которая защищала мегаполис и от наводнений, и от засухи. Беды начались с того года, когда обеспечивающая природный баланс запруда вышла из строя.
Посланник Богини заглянул в среднюю дверь и замер в изумлении: здесь, над прекрасно сохранившейся фарфоровой раковиной висело зеркало. И не просто висело: его окружали резные накладочки из хитиновых пластин, висели застарелые, пожухлые цветочки и травинки, В самой раковине лежали явно протухшие ломтики мяса, какие-то стручки, короткий костяной нож. Перед правителем явно находился алтарь! Но если алтарь стоял перед зеркалом, то получается, что люди... Поклонялись сами себе?!
— В общем, ты мне тоже нравишься, — помахал рукой своему отражению Найл, но жертвы приносить не стал и шагнул дальше.
Там находился туалет. Причем, несомненно, действующий: вместо двух разбитых унитазов туземцы сложили нечто похожее из обломков бетона и камней, скрепив их неким составом на основе крошки и пыли. По стенам туалета постоянно текла вода — хотя, может, это случается только во время дождя. Влага собиралась на полу в специальные канавки и струилась к отверстию в центре комнаты. Похоже, канализация здесь продолжала работать исправно.
— Мой господин, — окликнула правителя Нефтис. — Здесь нет никакой приличной посуды, кроме пары больших чаш. Из еды я нашла только ленты вяленого мяса.
— Хорошо, — трофеи Посланник разглядывать не стал, предоставив женщине спрятать их в заплечный мешок, а сам вышел в конференц-зал. Там братья по плоти, устав отбивать плечи, взялись за лабораторный стол и начали колотить в двери уже им. Столешницы трещали, но не раскалывались, хотя и потихоньку крошились.
— Шериф, — окликнул северянина Найл. — Ты обратил внимания, что в комнатах с этой стороны потолки низкие?
— Ну, да, — пожал плечами тот.
— Это значит, — пояснил смысл своих слов правитель, — что там не один этаж, а несколько. И сверху может быть выход нам над голову.
— Тьфу, ты, семнадцать мудрецов! — выругался воин. — Трития, Калла! Возьмите трех пауков и бегите наверх, пока нам опять лестницу не перекрыли!
Девушки торопливо побежали к выходу, следом за ними устремилось несколько смертоносцев.
В отличие от попавшего в Южные пески из княжества Граничного северянина и родившейся на острове детей Нефтис, братья по плоти, выросшие в Дельте, рядом с Великой Богиней, отлично общались друг с другом на ментальном уровне — и двуногие и восьмилапые. Разумеется, они не имели такого же дара, как Найл, но и трудностей в мысленных разговорах не испытывали. Правда, эти способности заставляли их сторониться всех прочих людей и пауков, воспринимая себя как отдельный народ — но никаких неудобств или ущербности по этому поводу братья не испытывали. Скорее, наоборот — воспринимали неполноценными всех прочих, кроме разве Найла и Нефтис, прошедших рядом с ними сотни километров с часа рождения и по сей день.
Правда, чувство собственного превосходства не мешало им беспрекословно слушаться северянина, научившего их мастерски обращаться с трофейным оружием.
Наконец столешницы не выдержали, сложились одна с другой и отвалились в сторону. Путники рванулись вперед — и обнаружили совершенно пустую комнату с люком в потолке. Люк, естественно, закрывала точно такая же столешница.
Поруз раздраженно сплюнул, приказал разбивать выстроенные в конференц-зале хибарки, стаскивать обломки сюда и складывать под люком, находящимся на высоте почти трех метров.
— Не прорвемся, — вздохнул северянин. — Нам этого дикарского схрона не взять. Там, конечно, только бабы, да дети малые, но сейчас, пока мы подступы готовим, они люк сверху всякими тяжестями заваливают. Нам его будет просто не поднять.
Он выжидательно посмотрел на правителя, рассчитывая услышать приказ об отступлении, однако Найл упрямо покачал головой:
— Мы обязаны осмотреть все! Все закоулки, все комнаты. Семя может оказаться везде, где угодно.
— Окажись я на месте дикарей, — задумчиво сообщил шериф, — то, закрыв дверь в эту комнату, сразу поднялся бы наверх, прикрыл люк досками в несколько слоев, а затем завалил камнями под самый потолок, благо этого добра здесь хватает. Такого завала не сможет пробить ни одна сила в мире.
— Вот как? — Посланник Богини вышел из комнаты в конференц-зал, осмотрел стену, за которой скрывалось не меньше двух этажей запертых туземцами помещений. Получалось пространство метров шесть высотой, около десяти в ширину и двухсот в длину. Целый город вроде Приозерья расселить можно. — Скажи, Поруз, а вдруг окажется, что оно именно там?
Северянин промолчал.
— Ладно, шериф, можно не отвечать. Но вот твою баррикаду из досок я просто бы сжег, а потом не спеша раскопал завал, — Найл задумчиво прикусил губу. — Вот только столешницы не горят... Значит, нужно сделать так, чтобы они разобрали завал сами!
— Как оно хоть выглядит, мой господин? — тяжело вздохнул Поруз.
— Не знаю, пожал плечами — Посланник Богини и еще раз прошелся вдоль стены вперед-назад. — Но это Семя Великой Богини. Мы не можем не узнать его!
— Надеюсь...
— Поруз! — резко остановился Найл, которого вдруг осенила неожиданная мысль. — Арбалетчики здесь?
— Да, мой господин,
— Понимаешь, Поруз... Дома эти каркасные. То есть, стоит девять прочных опорных столбов, на которых и висит все остальное: межэтажные перекрытия, стеклянные стены. Значит, вот эта стена, — Найл указал в сторону недоступных помещений, — никаких нагрузок не несет. Она чисто декоративная и должна быть сделана как можно легче, чтобы нагрузку общую снизить. Короче, она простенькая и совсем непрочная. А ну-ка, прикажи сделать залп вон в тот черепок.
Правитель указал на волосатую голову, подвешенную на высоте примерно четырех метров.
— Кавина, Навул, Аполия! — вызвал оставшихся в конференц-зале арбалетчиков северянин. — Один залп по черепу!
Два из трех арбалетных болтов пробили сухую кость, расколов ее надвое, а третий полностью ушел в стену совсем рядом.
— Так я и знал! Трасик, Больной! — окликнул Найл ближайших смертоносцев. — Натяните от меня к этому месту несколько паутин!
Восьмилапые легко взбежали по стене, одновременно шлепнули кончиками брюшек по стене, спустились на блестящих белых нитях вниз, подбежали к Посланнику и еще одним ударом, уже об пол, закрепили паутины. Найл подобрал ближайшую столешницу, положил на тонкие — с четверть мизинца, дрожащие полоски. Доска мгновенно прилипла. Правитель встал сверху, немного покачался. Она, естественно, выдержала.
— Давайте следующую! — потребовал Найл, уложил очередную доску перед собой и поднялся дальше. За считанные минуты он приблизился к Стене, вынул меч и несколькими ударами расширил пробитое болтами отверстие так, что в него могла Пролезть голова человека.
За стеной послышалось шевеление, в отверстии показался конусообразный костяной наконечник, насажанный на ребристое алюминиевое древко. Правитель тут же отступил, спрыгнул на пол.
— Мне никогда не приходило в голову строить штурмовой мостик таким образом, — признал северянин. — Прикажете расширить проход и прорываться внутрь?
— Ну уж нет, — замотал головой Посланник Богини. — Пусть сами прорываются! Братья, вы сделаете это?
Жуки-бомбардиры, с глянцевых спин которых уже отряхнулась вся пыль, зашевелились, получив от правителя мысленное послание. Вот первый из них, развернувшись кончиком брюшка вперед, начал неспешно взбираться по мостику, добрался до дыры, на миг замер в полуметре от отверстия, а потом резко подался назад, заткнув его собой. Послышался короткий:
— Пуф-ф-ф-ф! — и у людей тут же защипало глаза.
Жук тем временем бодро сбежал вниз, уступая дорогу своему товарищу. Мостик закачался под новой тяжестью, и спустя минуту послышалось новое: «Пуф-ф!».
— Па... Паутину! — чувствуя, как перехватывает дыхание, Найл подхватил с пола кусок хитина, подскочил к ближайшему пауку. Тот ударом брюшка посадил на него шлепок паутины, Посланник взбежал по мостику и торопливо залепил отверстие. Но в конференц-зале все равно было невозможно дышать.
— Уходим, — замахал руками северянин. — Уходим наверх! Двух караульных оставим у лестницы. Смена — каждые десять минут.
Вонь от бомбардирских газов хорошо ощущалась даже выше этажом, хотя здесь глаза уже особо не щипало. Прорыва дикарей через некие тайные дополнительные проходы не произошло, и братья по плоти разошлись по этажу, более-менее спокойно осматриваясь в странных закоулках.
Весь этаж разгораживали легкие перегородочки от пола до потолка из пожелтевшего от времени прозрачного пластика. Нормальные, непрозрачные стены имелись только в четырех местах — вокруг установленных рядом с опорными колоннами туалетных кабинок и умывальников. Целое зеркало нашлось только в одном — и перед ним так же возвышался алтарь.
В остальном — здесь была своя особая, городская пустыня. Голый пол, усыпанный обрывками изоляции вперемешку с пылью от штукатурки, потолок с выкрошившимися плитами из вспененного пластика, голые стены — и все. Правда, в нескольких местах на пластике остались малопонятные выцветшие картинки, изображающих какие-то буковки с ножками, или камушки с глазами, но все остальное — столы, стулья, лампы, электроприборы, различную технику за минувшую тысячу лет местное племя освоило, пустило в дело, растратило, использовало. Причем, похоже, безвозвратно. — Поставим лагерь здесь, — решил Найл, осмотрев угловое помещение. Ему понравились и размеры холла, позволяющие без труда разместиться всему отряду, и небольшой огороженный закуток в самом стыке стен, где он мог уединиться на правах правителя, оставаясь при этом в самом центре бивуака. При этом сквозь стеклянные окна открывался великолепный вид на бушующие снаружи стихии. Посланник Богини никак не мог привыкнуть к этому ощущению — на расстоянии вытянутой руки ревет шторм, а тебе спокойно и сухо.
Костры разводить никто не стал — не из чего, и найденное Нефтис мясо пришлось жевать всухомятку. Зато воды хватало с избытком: она текла по стенам шахт лифтов, струилась по ступенькам лестницы, капала с потолков туалетов и умывальников, лилась по стоящим там трубам.
При виде этого изобилия в головы всех путешественников приходило сожаление по поводу того, что напиться впрок невозможно — и во время обратного морского путешествия им придется мучиться от жажды точно так же, как во время плаванья сюда.
— Они выходят! — пришел мысленный импульс из конференц-зала, сопровождаемый яркой картинкой вываливающихся из люка, отчаянно кашляющих людей.
Братья по плоти дружно сорвались со своих мест, устремивших к лестнице, и только Нефтис с северянином еще некоторое время сидели, неспешно разжевывая мясо, пока не сообразили, куда несутся все остальные члены отряда.
О сопротивлении туземцы больше не помышляли. Они мечтали только о глотке чистого, свежего воздуха — пусть даже это будет последний вздох в жизни. Одуревшую, полузадохнувшуюся толпу плохо соображающих людей братья по плоти без труда отогнали в угол, отобрав все, хоть в какой-либо мере напоминающее оружие.
Посланник Богини в первую очередь кинулся к люку и тут же попятился — настолько изнутри разило резким жучиным духом. Стало ясно, что сегодня войти туда никак не удастся. Он разочарованно отступил и направился к пленникам.
— Ханди шаровоо! — выкрикнул, увидев его, один из туземцев.
Найл, удивленно склонив голову, подошел ближе.
— Ханди шаровоо, — повторил дикарь. — Возьмите меня! Возьмите меня, отпустите детей. Они еще вырастут, они вам пригодятся. Отпустите их, съешьте меня!
— Съесть тебя? — ответил правитель импульсом удивления. — Почему?
— Я уже пожил, верхний, — вздохнул туземец, на вид и вправду приближающийся по возрасту к сорока годам, к тому же со скрюченной после страшной раны ногой. — Забери меня, оставь мою дочь и ее детей. Пусть вырастут...
— И меня! Меня возьми, — протолкнулся вперед еще один дикарь, а следом, со все тем же призывом, выступили три женщины.
Самое интересное, как понял Посланник Богини из их мыслей, они не верили, что он удовлетворит иx просьбу. Ведь мясо молоденьких детей и юных девушек намного вкуснее. И, что еще более поразило Найла, — они знали, каков этот вкус!
— Ладно, — кивнул правитель. — Будь по сему! Нефтис, отправь всех пленников кроме этих пятерых на второй этаж, и прикажи смертоносцам перетянуть проход паутиной.
Вскоре совсем еще юные девчушки, неся на руках болезненно всхлипывающих младенцев и подростки лет шести-семи, еще не получившие право на волосяную юбочку протопали к лестнице. Остались только добровольные жертвы.
— Уходите! — мысленный импульс относился не ко всем братьям, а только к двуногим. — Осмотрим оставшуюся часть зала завтра, когда жучиная отрава развеется.
Теперь перед дверьми конференц-зала оставались только пауки, Найл с Порузом и пленные дикари. Правитель с шерифом переглядывались, ожидая, кто же отдаст последний приказ. Оба понимали, что смертоносцам нужно есть, что они не питаются мертвечиной, а потому не могут брать припасов с собой, что никакой охоты в доме нет, и быть не может, а поход явно затягивается. Оба понимали, что сделать это нужно — и ни один не решался произнести последнего слова.
— Ладно, — кивнул Посланник Богини. — Уходи. Это сделаю я.
Северянин торопливо убежал. Найл немного выждал, затем пошел следом и только от самой лестницы, не оборачиваясь, кинул два слова, сопровождаемые вполне ясным мысленным образом:
— Они ваши!
Наверху люди уже укладывались на ночлег. В облюбованном правителем закутке Нефтис постелила бок о бок две выворотки — шкуры гусениц-листорезок, снятые чулком и вывернутые плотным мехом вовнутрь. Верная телохранительница, она едва ли не впервые оказалась рядом со своим господином, наедине с ним. До этого поблизости всегда крутились всякого рода Джариты и Тании, Мерилин и Юккулы, Назии и Рии. Служанки во дворце, помощницы Симеона в походе, надсмотрщицы на кораблях — все претендовали на свою долю внимания великого Посланника Богини. Потом и вовсе появилась княжна Ямисса, а ей достался пост управительницы дальнего пограничного городка.
Но теперь — теперь жена правителя осталась далеко за морем, Назия осталась покачиваться на своих лоханках, братья по плоти мало интересуются личностью Посланника в этом плане. Нефтис осталась с Найлом одна.
— Ложитесь, мой господин, — предложила она правителю самому выбрать себе место.
— Спасибо, — вместо того, чтобы ложиться, Посланник Богини встал перед самым стеклом, вглядываясь в темнеющий мир снаружи.
— Что с вами? — телохранительница поднялась и встала рядом.
— У меня такое ощущение, Нефтис, что я делаю что-то не то...
— Вы выполняете волю Великой Богини Дельты, мой господин.
— Я знаю, Нефтис. Я выполняю волю Великой Богини, я спасаю наш мир от гибели. Но что подумают о нас люди, которых мы заперли на втором этаже? Какими мы останемся в их памяти, что они расскажут о нас своим детям? Мы явились неведомо откуда, мы разгромили их воинов, разрушили дома, захватили самое мощное убежище, и ушли дальше, ничего не тронув, ничего не захватив, ничего не изменив или просто объяснив!
— Вы выполняете высшую волю, мой господин.
— Я знаю, Нефтис. Я знаю что спасаю от верной гибели всех, и их в том числе — но знают ли об этом они? Стал я для них избавителем или исчадьем ада? Боюсь, что второе...
— А что такое «ад», мой господин?
— Это совсем неважно, Нефтис. Я никак не могу убедить себя, что творю добро, убивая чьих-то отцов, разрушая дома и уничтожая целые племена...
— Вы делаете то, что обязаны делать, мой господин, — мягко напомнила телохранительница. — Вы выполняете волю Богини и защищаете наш мир от ужасов демократии и свободы. А что касается убийства: жить, никого не убивая, вообще невозможно. Мы не можем съесть куска мяса, не убив гусеницу, мы не сможем съесть морковины, не выдернув ее из земли, мы не сможем уцелеть, не заколов напавшей из засады жужелицы. Все правила, законы и обычаи придуманы лишь для того, чтобы тем, кто не способен выжить, было легче принять неизбежное от тех, кто сильнее.
Женщина потянула Посланника Богини к себе, опрокидывая его на мягкую выворотку, и продолжила, задирая ему подол туники:
— Четыре года назад Смертоносец-Повелитель приказал мне защищать и охранять вас, мой господин, любыми способами, какие только мне известны и любой ценой. Думаете, вы смогли бы дожить до этого дня, задумывайся я каждый раз, прежде чем нанести удар, творю я Добро или совершаю Зло?
Рука стражницы скользнула по члену правителя и, несмотря на все философские размышления, он моментально откликнулся на мимолетную ласку и начал быстро отвердевать.
— Я лишь выполняла свой долг, мой господин. Каждый из нас обязан в первую очередь выполнять свой долг, а всякие Зло и Добро — это лишь выдумки жрецов Семнадцати Богов, призванные ослабить нас воинский дух.
У Посланника если не дух, то плоть уж никак не ослабевала, и мысли его начали уходить от высоких сфер к куда более приземленным желаниям.
— Долг прежде всего, — убедившись, что член под ее пальцами достаточно окреп, Нефтис решительно оседлала своего правителя, приняв его «нефритовый стержень» в себя на всю длину, и словно желая наверстать упущенное время резкими толчками стала подталкивать его еще сильнее и сильнее. — Выполнять свой долг, долг, долг...
Она зажмурилась и застонала, откинув голову, а бедра ее стали ходить вперед назад, добиваясь от мужчины новых ощущений. Найл запустил руки ей под тунику, скользнул по бокам вверх, приласкал грудь, потом с силой сжал ягодицы.

Предыдущая страница 3 Следующая страница


Вождь 4

— Да, да, сильнее! — потребовала женщина, упала ему на грудь, не прекращая движений бедрами. Найл сжал руки во всей силой, на какую только был способен, и ощутил, как и его бедра перестают подчиняться разуму, стремясь пробиться куда-то вперед и как можно выше. Он сделал такой толчок, что едва не скинул телохранительницу с себя — и взорвался!
— Никогда не думал, что в тебе столько красноречия, Нефтис, — пробормотал Посланник Богини, погружаясь в блаженную истому, и спустя несколько минут уже крепко спал.

ГЛАВА 4
ЭТАЖИ

Проветрившиеся помещения утром осмотрели пауки — но никаких признаков Семени не обнаружили. После этого они съели перегораживающую лестницу паутину и поднялись наверх, к остальному отряду.
Прикрываясь щитами, братья по плоти легкими, бесшумными шагами преодолели три пролета и вошли на очередной этаж.
Прямо от лестницы здесь начинался длинный широкий коридор, упирающийся в прозрачные стены небоскреба по обе его стороны. И вдоль всего коридора шли двери, двери, двери, двери.
— Нефтис, Любопытный, со мной, — скомандовал правитель. — Остальные тоже на группы разбейтесь.
Он прошел полсотни метров, остановился перед приоткрытой створкой тяжелого негорючего пластика, старательно протиснулся внутрь. Дверь заклинило насмерть, и пауку пришлось остаться снаружн, а Нефтис, хотя и была сложена куда крупнее правителя, смогла протолкаться следом.
Возможно, именно непослушная дверь и стала причиной того, что этот кабинет остался практически не разграбленным. Во всяком случае, стол перед внутренней дверью стоял на своем месте, а напротив него — два обитых кожей глубоких мягких кресла и диван. Найл, не устояв перед соблазном, опустился на диван...
— А-а! — истлевшая обивка лопнула с легких хлопком, и он грохнулся в груду бело-рыжей пыли, оставшейся от внутреннего устройства.
Поднявшись, Найл обошел стол, подергал ящики, не очень надеясь на успех — но, к его удивлению, все четыре без труда выдвинулись на всю длину. Вот только заполняла их лишь легкая бумажная труха. Надеясь найти хоть что-нибудь, правитель пошарил в трухе пальцами и вскоре извлек на свет сперва пластиковый скоросшиватель, а затем ленточку из красных шуршащих полиэтиленовых квадратиков. На всех герметичных упаковках уцелели самые важные слова: «Тет-а-Тет. Срок годности: три года». Посланник Богини усмехнулся и кинул находку обратно в ящик.
Дверь, ведущая в следующий кабинет, была обита коричневой кожей. Найл, наученный горьким опытом, отступил, достал меч и легонько стукнул им по створке.
Кожа с печальным шуршанием сползла вниз и опала бурой кучей. Правитель толкнул дверь еще раз, сильнее — и вместо того, чтобы открыться, она просто проломилась в месте удара.
Пожав плечами, Найл быстро прорубил в ветхом картоне широкий проход, шагнул дальше — и зажмурился от яркого света. Снаружи наконец-то закончилась непогода, и хотя еще не все тучи разошлись, солнечные лучи уже находили между ними дорогу к земле.
— Ты водой запаслась, Нефтис? — тревожно поинтересовался правитель.
— Да, мой господин.
— Тогда это зрелище стоит признать красивым... — улыбнулся Найл.
Солнце ощутимо грело даже через стекло, и в его свете даже по-прежнему бурлящие внизу потоки казались совсем не страшными, а освежающими и забавными.
— Ладно, посмотрим, что здесь... Посланник Богини уже понимал, что Семени здесь нет — такую близость он неминуемо почувствовал бы. Но любопытство все равно не давало уйти просто так. Найл подошел к книжному шкафу, окинул взглядом верхнюю полку. Там стояло несколько стеклянных бутылок, маленький хрустальный графинчик, и странный куб из желтого камня, поддерживаемый тремя суставчатыми металлическими ножками. В конце полки висел большой глянцевый рисунок, изображающий болезненно худосочную женщину с не менее болезненно огромными грудями.
— Кабинет доктора, что ли? — удивился правитель и присел перед полкой с книгами. — Так, «Справочник по менеджменту», «Наука развития предприятия», «Как создавать фирму», «Справочник по ценовому анализу», «Амазонки для бизнес-леди». Нет, явно не врач...
Найл отошел к столу, с минуту рассматривал рамочку с какими-то неясными, расплывчатыми силуэтами внутри, потом проверил ящики. В верхнем лежал толстый журнал все с теми же больными женщинами, во втором — несколько лент презервативов.
Посланник Богини вздохнул — ему бы беды предков. Они боялись рождения детей, а он не знает, как добиться наибольшего их количества.
В самом нижнем ящике обнаружилась металлическая шкатулка. Правитель выложил ее на стол, несколькими ударами навершия меча разломал.
Внутри оказались пачка прекрасно сохранившихся цветных бумажек с портретами незнакомых людей, горсть каких-то разноцветных осколков. Найл разочарованно кинул бесполезный мусор обратно в ящик.
Нефтис тем временем с тихим позвякиванием перекладывала бутылки и графинчик к себе в мешок — она прекрасно понимала, что такое истинная ценность.
Они выбрались обратно в коридор, где уже собрались остальные братья. Судя по всеобщей унылости, признаков Семени никто не заметил.
— Ладно, двинулись дальше, — решил Найл.
Очередной этаж мало чем отличался от предыдущего — разве только целых дверей здесь не оказалось.
Братья по плоти опять разошлись по этажу, бегло осматривая кабинеты. Правитель, честно исполняя общие обязанности, тоже заглянул в одну из дверей. Точно такое же, как и ниже помещение, разделенное на две части— небольшая прихожая и основной кабинет.
Разве только столов нет вовсе, а вот сейф оказался не маленьким, по габаритам ящика стола, а огромным, в полтора человеческих роста, и со створкой не меньше метра по диагонали...
Этот вскрывать Найл и пытаться не стал — под верхним слоем стали, почти наверняка сгнившей насквозь, в подобных шкафах почти всегда устанавливается бетонная прослойка. Такому сейфу и за пять тысяч лет ничего не сделается.
Что интересно, от времени почти не пострадали и красочные глянцевые иллюстрации, развешенные на стенах. И здесь, среди нескольких румяных, кудрявых девушек, ловящих руками прозрачные юбки, оказалось несколько, худеньких до уродливости. Возможно, в двадцатом — двадцать первом веках по Земле прокатилась эпидемия, уродующая людей до такой вот степени.
— Мой господин! — вскрикнула Нефтис из главного кабинета. — Смотрите!
Посланник Богини кинулся туда. Телохранительница стояла у стола и указывала за него. Там скалили белозубые ухмылки три скелета, сидящих бок о бок у окна.
— Великая Богиня! — правитель склонился над ними.
По виду, никаких повреждений у этих людей не имелось: кости все на своих местах, не поломанные, не поцарапанные. Их явно не кололи копьями и не рубили мечами или топорами. Съесть их тоже никто не пытался. Но какая тогда причина могла заставить сразу трех человек присесть рядышком у стены — и умереть?
— Что-то тут не так... — правитель пошарил по полу. — Странно, ничего. Никаких признаков обуви, оружия, одежды. Они сюда что, еще и голышом пришли?
— Может, замерзли? — осторожно предположила Нефтис.
— Думаешь, тут бывает холодно? — усмехнулся Найл. — Да здесь даже бурю, если она снаружи бушует, не заметишь. Нет, что-то не так. Ладно, чего гадать. Семени нет, значит нужно двигаться дальше.
За день они прочесали девять почти неотличимых друг от друга этажей, обнаружив двадцать семь скелетов, и больше ничего. Незадолго до сумерек, идя по коридору, Найл вдруг увидел замаскированные под красный дуб закрытые створки лифта — первые за все время их путешествия по дому; и продольную зеленоватую пластину, испещренную горизонтальными черточками. Он остановился и принялся тыкать в черточки пальцем, бесшумно шевеля губами.
— Что вы делаете, мой господин? — заинтересовался шериф Поруз.
Найл, не переставая шевелить губами, предупреждающе вскинул палец, добрался до самой верхней черты:
— Двести шестьдесят два. Двести шестьдесят два этажа, дорогой шериф, из которых всего за два дня мы прошли целых двенадцать. Давайте останавливаться на ночлег, дорогой друг. Мы это заслужили. — Привал! — громко скомандовал северянин, а сам еще довольно долго стоял у лифта, точно так же как правитель шевеля губами.

ГЛАВА 5
ТРОЛЛИ

Скорее! Сюда! — разбудил Найла тревожный мысленный импульс. Поначалу правитель не понял, куда бежать и где случилась беда — большого помещения на этаже не оказалось, и на ночь отряд распределился по нескольким расположенным рядом небольшим комнатам.
Вскочив, Найл перешагнул сонно заворочавшуюся Нефтис, выскочил в опустевшую малую комнатку, застланную выворотками, затем в коридор. Братья по плоти столпились неподалеку от одной из опорных колонн — там на полу лежали останки смертоносца. Как и в первый раз, еще в самом низу здания, его грудь и брюшко оказались распороты и дочиста выскоблены, лапы расколоты вдоль, вместо глаз зияли дыры. Кто-то тихо и бесшумно убил восьмилапого, полностью сожрал и ушел незамеченным.
— Обыскать! Обыскать весь этаж еще раз! — в ярости зарычал Посланник Богини.
Он закрутил головой, пытаясь понять, откуда мог придти невидимый враг.
Проемы лифтовых шахт и лестничная дверь на ночь были затянуты паутиной — и плотные белые полотна оставались на своих местах. Других входов на этаж не существовало. Неужели хищник прячется где-то здесь, рядом, невидимый и неслышимый?
Почти час поисков ничего не дал, и Найл, скрипя зубами, приказал двигаться дальше. Смертоносцы сожрали поставленную на ночь паутину — они всегда так делали, экономя силы и энергию — после чего путники опять ступили на лестницу, двигаясь к далеким небесам.
Два следующих этажа здания ничем не отличались от предыдущих — коридоры и кабинеты — а вот третий оказался с потолками в полтора раза выше, и опять — со множеством полупрозрачных пластиковых перегородок. Поставленные без всякого видимого смысла, они доставили братьям немало мороки — было совершенно непонятно, каким образом переходить из одного помещения в другое, поскольку соединяющие два маленьких соседних кабинетика коридоры зачастую огибали по полэтажа.
На полу здесь валялись осколки желтых, серых и черных пластиковых корпусов, отдельные монолитные прямоугольнички со множеством выемок вдоль узких боков, кое-где с потолка свисали длинные штанги, местами на стенах и штукатурке потолка проступали ровные ржавые полосы.
— Как же они тут жили? — удивилась Нефтис, бродя вслед за правителем по узким проходам.
— Они здесь не жили, — оглянулся Найл. — Это была аппаратная.
На протяжении всего их знакомства, Белая Башня постоянно устраивала правителю экзамены, создавая иллюзию присутствия в самых разных местах — начиная с юрты старого кочевника и заканчивая рулевой рубкой космического разведчика. Теперь он без труда мог угадать назначение этих комнат, даже после многовековой разрухи.
— Почти все эти помещения были заставлены сложными устройствами, благодаря которым люди могли или разговаривать сразу со всей планетой, или управлять погодой, или некими техническими производствами, — попытался пояснить Найл свои слова. — Предки здесь работали, а жить уезжали на другие этажи или в другие дома.
— Все равно неудобно, — повторила стражница.
— Из-за всех этих перегородок надсмотрщице не видно, кто их мужчин работает, а кто отлынивает.
Найл невольно улыбнулся, представив себе центр космической связи, в котором за спинами операторов ходит плечистая Ания или Одона в набедренной повязке и с кнутом в руках, и охаживает им тех, у кого уровень мощности сигнала превышает допустимый уровень.
— Посланник! — окликнули правителя из соседней комнаты.
Найл устремился по коридору туда, уперся в тупик, недовольно сплюнул, развернулся, но через несколько шагов понял, что проход отворачивает в противоположную сторону.
— Посланник!
Правитель свернул налево, толкнув легкую, почти невесомую дверцу из ламината, пересек комнату, вторую — и оказался через стенку от зовущей его девушки.
— Разрешите мне! — Нефтис разбежалась, врезалась плечом в пластик — тот прогнулся, спружинил и откинул ее назад. — Крепкий!
— Разумеется, — кивнул правитель и устремился через лабиринты комнат в обратную сторону. — Наши предки были не такими дураками, как можно подумать.
— Но ведь там, внизу, у стойбища дикарей, куда более толстую стену можно было резать ножом! — удивилась стражница.
— Там стена делалась с расчетом на хорошую звукоизоляцию, а не на прочность, а здесь учитывалось то, что кому-нибудь захочется постучаться головой о стену.
— Зачем? — не поняла телохранительница древней присказки.
— У предков такое случалось, — не стал вдаваться в тонкости Посланник Богини.
После нескольких минут блужданий им все-таки удалось добраться до нужного помещения.
— Смотрите! — светловолосая Аполия указала на широкий люк в потолке, сквозь который просвечивал светлый прямоугольник окон очередного этажа. — Раньше ведь такого нигде не бывало, правда?
— Не бывало, — согласился Найл, опуская глаза. — Ага, вот и выемки под крепление. Скорее всего, здесь стояла лестница. Наверное, железная, раз от нее не осталось никаких следов.
— Но почему сквозь потолок? Разве лестницы не должны стоять в шахтах?
— Должны, — задумчиво согласился правитель. — Мне кажется, Аполия, что опорные, несущие основные нагрузки перекрытия сделаны здесь через каждые три этажа. А между ними по желаниям обитателей строители делали все, что те только просили. Или конференц-зал внизу, или стандартные этажи над ним, или два этажа вместо трех, как здесь.
— Сюда! На помощь! — на этот раз призыв раздался совсем из другого конца этажа. Братья по плоти кинулись туда, петляя по лабиринтам коридоров и натыкаясь на стены, но прежде чем добрались до поставленного рядом с лифтовой опорой умывальника, было уже поздно — Ликус лежал мертвым.
— Он был жив, жив! — прижимала его голову к себе стоящая на коленях Трития. — Когда я подошла, он еще шевелился и хотел что-то сказать.
Однако Найл видел, что аура вокруг тела паренька уже погасла. Они опоздали, хотя и находились совсем рядом.
Как ни странно, но никаких ран, никаких повреждений на теле погибшего видно не было. Ниоткуда не текла кровь, голова и конечности находились в естественном положении. Посланник Богини сразу вспомнил скелеты, которые они находили минувшим днем — вот, значит, как они встретили свою смерть.
— Нефтис, — прикусил губу правитель. — Забери у него щит и меч. Поруз! Я хочу, чтобы с этой минуты ни один воин не ходил в одиночку! Только по трое или больше, и каждый должен постоянно находиться у кого-то на глазах!
— Слушаюсь, мой господин.
— Пойдем, Трития. Мы должны отдать нашему брату последний долг.
Люди отошли, оставив павшего наедине с пауками.
Нет и не было большего позора для братьев по плоти, чем бросить своего товарища на поле боя, закопать его, чтобы он гнил в земле, жечь на костре подобно мусору.
Брат по плоти и после смерти остается рядом со своими друзьями, становясь их частью, растворяясь в их телах.
Каждый из отряда знал — даже умерев, он не будет брошен, позабыт в чужой земле, а обязательно вернется назад, в Южные пески, даже если из всех братьев уцелеет только один.
Закончив обряд, путники еще раз внимательно обшарили весь этаж — но ничего подозрительного так и не нашли.
Затем они поднялись выше, в такую же лабиринтоподобную аппаратную, осмотрелись в ней. Семени здесь не нашлось, да и таинственный убийца никак себя более не проявил.
День тем временем приблизился к концу — братья по плоти выбрали обширное угловое помещение, подходы к которому просматривались через пластиковые перегородки во все стороны, а размеры позволяли легко разместиться на ночлег всем вместе.
— Стоять! — разорвал утреннюю тишину яростный крик.
Братья вскочили на ноги, и увидели, как Трития, вопя от ярости, мечется вокруг крайнего смертоносца.
— Я видела его, видела! Он только что был здесь!
— Кто? — послал вопросительный импульс Найл.
— Человечка! Я видела маленького человечка! Он крутился рядом с пауком! Вот здесь! Он только что был здесь!
В первый миг ее слова показались бредом — перенесенным в явь ночным кошмаром. Откуда на ровном полу, вдали от стен, шахт опорных башен и окон мог взяться человек, да еще такого маленького размера? Но вскоре стало ясно, что кого-то девушка видела почти наверняка: смертоносец был мертв.
— Бегом! — на этот раз первым отдал команду Поруз. — Найти его! Он не мог далеко уйти!
Братья по плоти разбежались по этажу.
— Группами держаться! — вслед напомнил Найл. — По одному не оставаться никому!
Сам он осмотрел погибшего воина. Здесь, все всякого сомнения, поработал все тот же таинственный убийца: пауку уже рассекли грудь и начали выбирать оттуда внутренности, разделали одну из левых лап. Вот только причина смерти оставалась неизвестной — никаких видимых повреждений не имелось.
— Помогите! — ментальный крик заставил всех кинуться к центру этажа.
Братья опять опоздали — в узком коридоре лежал, скорчившись и не подавая признаков жизни, Лагон, а Айван и Калла метались по ближайшей комнате, в бессилии колотя рукоятями мечей по содрогающимся стенам:
— Он здесь! Он только что был здесь! Мы его видели!
Никаких ран на теле Лагона не имелось. Найл перевернул его на спину и заметил, что из плотно сжатого кулака выглядывает что-то белое. Правитель осторожно разогнул пальцы и увидел стрелу — короткую стрелу из длинной, остро отточенной кости, с оперением из пучка волос.
Теперь, начиная понимать, что следует искать, Посланник Богини осмотрел тело еще раз, и обнаружил на ноге небольшую красную точку — место укола.
— Что, что вы видели? — сжал он плечо Айвана.
— Человечка. Низкий, ниже колена, коренастый, широкоплечий. Он заскочил в эту комнату, и исчез!
— Значит, все-таки тролли, — пробормотал правитель, отпуская воина.
В голову сразу полезли дурные мысли о колдовстве, о шапках невидимках, о магических приемах перенесения с места на место. Однако Найл знал, он чувствовал, что разгадка не может иметь никакого отношения ко всем этим сказочным штучкам — как не может иметь отношения к наведению порчи отравленная стрела.
Что-то очень важное и очевидное постоянно ускользало от его сознания, постоянно мелькало перед глазами, но никак не могло протолкнуться в разум из-за вороха совершенно ненужных, бесполезных мыслей. Он пошарил взглядом по потолку, по тонким перегородкам, прозрачным стенам, по полу, не очень понимая, что именно надеется увидеть.
— Нет, это бесполезно! — тряхнул он головой.
— Чтобы разгадать эту загадку, нужно стать смертоносцем!
Пока братья по плоти готовились к новому печальному обряду, Посланник Богини вернулся на свою выворотку и, надеясь на внимательность Нефтис, закрыл глаза.
Изгнать из сознания мысли труда не составляло — ему приходилось делать это едва ли не каждый день. В наступившем ментальном покое он позволил возникнуть образу тролля: уродливого, кривобокого, волосатого существа с большими ушами, длинной козлиной бородой, большими руками-лапами, гусиными ногами — и тут же понял, что к происходящему они не могут иметь никакого отношения. На братьев по плоти нападали вполне реальные маленькие человечки, а не фантастические уродцы. Значит, как это принято у смертоносцев, нужно проанализировать следующий этап решаемой задачи. Например, оценить окружающую обстановку.
В сознании Найла начал вырисовываться, стремительно надвигаясь, огромный небоскреб.
Итак, они находятся внутри дома. Из чего он состоит? Из помещений для людей, по которым они перемещаются, из опорных колонн, внутри которых находятся шахты лифтов, лестница и протянуты другие коммуникации — для воды, канализации, для проводки.
Что еще? Окна. Окна в небоскребе сплошные... Как тогда Семя могло попасть внутрь? Ага, через вентиляцию. Правильно, в доме должен постоянно циркулировать воздух, иначе его обитатели задохнутся. По всему зданию и, наверняка, до самых глубоких подземных гаражей проходят вентиляционные шахты и короба.
Правитель почувствовал, как у него даже похолодело в животе от предчувствия близости правильного ответа.
Вентиляционные шахты! По ним можно попасть куда угодно. Если братья по плоти действительно видели маленьких человечков, то они способны стать вездесущими, вне зависимости от лифтов и лестниц, могут появиться в глухом углу гаража или в запертой комнате вождя.
Найл приоткрыл глаза, скользнул взглядом по потолку и тонким перегородкам. Нет, если там когда-то и висели вентиляционные короба, то они давно сгнили и обвалились, а в здешних стенах вентиляцию не спрячешь.
И тем не менее, тролли устроили основные нападения на братьев именно здесь. Почему? Что отличает аппаратные от всех прочих этажей?
Посланник Богини снова закрыл глаза. Тысячу лет назад, здесь на длинных штангах свисали с потолков мониторы и голографические синтезаторы, стояли шкафы обработки данных, серверные узлы, множество компьютеров. Сидели за столами люди, вглядываясь в экраны.
Что их отличало? Пожалуй, люди одинаковы везде. А что отличало стоящие здесь мощные агрегаты от слабых конторских аппаратов?
Они работали как единое целое, их соединяло между собой множество силовых и обычных проводов, волоконные линии. И все эти линии проходили...
— А-а! — вскочил Найл, выхватывая меч и отшвыривая в сторону выворотку. — Аппаратная!
Он вонзил клинок в проходящую по полу щель и с силой на него нажал.
— Аппаратная! Во всех специальных помещениях для электроники предки делали фальшполы!
Стеклотекстолитовый прямоугольник размером метр на полтора отскочил в сторону. Найл спрыгнул в открывшееся углубление и принялся расшвыривать соседние листы, громко испуская мысленные призывы:
— Они здесь! Под полом!
Из сумрачного подпольного пространства послышались тревожные крики. Что-то тренькнуло — Найл ощутил толчок в грудь, сделал шаг вперед, подбрасывая соседний лист и не столько зарубил, сколько расплющил мечом маленького бледнокожего человечка.
— Здесь они! Лови их! Бей!
— Мой господин! — услышал он тревожный вскрик Нефтис, посмотрел на себя и увидел торчащую из перевязи тонкую короткую стрелу. На миг по телу прокатилась холодная волна ужаса, после чего Найл с облегчением вздохнул и выдернул туземное оружие.
— Спасибо купцам, хорошую кожу на перевязь пустили. Простой костяшкой ее не пробить.
Разворотив полы, братья по плоти смогли отловить четырех троллей, которых тут же измочалили в бесформенное месиво, и на душе у всех стало немного легче. Еще под стеклотекстолитовыми плитами обнаружилось несколько нор двуногих тварей — бывшие шкатулки, превращенные к комоды и сундуки, осколки зеркал, вставленные в хитиновые рамки, столы и стулья из панцирей смертоносцев, коврики из женских волос, тряпочные кучи непонятного назначения, костяные копья, стрелы, трубки, вилки и ножи, кучки древесных щепок и постели, сделанные из странной бурой мягкой массы, очень похожей на поролон, но явно недавно изготовленной — матрацы троллей не крошились от ветхости, не имели трещин и разрывов. Разве только на некоторых имелись следы потертостей.
Все найденное добро путники собрали в одну большую кучу и подожгли, зажарив на костре плоть павшего паука — он тоже имел право стать неотъемлемой частью отряда, тоже имел право на возвращение домой. Затем двинулись дальше.
Следующие два этажа тоже оказались аппаратными. Воины, теперь хорошо зная, где нужно искать врага, сразу от входа начали раскидывать фальшпол, но никого из троллей поймать больше не удалось — в руки попались только трофеи из домашней утвари. Все это за ненадобностью свалили в одну кучу и тоже сожгли.
Но при переходе сквозь очередную несущую площадку, путников ждал сюрприз: они очутились в небольшом прямоугольном холле, растянувшемся от лестницы до лифтовой площадки, куда выходили четыре двери.
— Стойте! — вскинул руку Найл, настороженно осматривая помещение. — Здесь нужно быть очень осторожными! Тролли бегают по домам по спрятанным в стенах низким ходам, и могут стрелять оттуда своими отравленными костяными стрелами. Вентиляция обычно выглядит как решетка в стене или на потолке с узкими щелями.
Посланник Богини углядел одну из отдушин в углу под потолком и указал туда:
— Смотрите! Они будут прятаться именно в таких местах.
— Аполия, арбалет! — решительно скомандовал северянин, но правитель тут же его остановил:
— Не нужно! На все щели у нас стрел не хватит. Главное, увидеть вентиляционную решетку раньше, чем тролль, который может там прятаться, успеет выстрелить, а потом ударить по ней парализующим лучом. Трасик!
Найл указал пальцем в угол и смертоносец, выдвинувшись немного вперед, замер и вперился туда всеми восемью глазами. Правитель сделал осторожный шаг, внимательно оглядел потолок, стену и пол в поисках других опасных точек, поднял руку над головой:
— Мокрый, следи за этой дырой, — после чего с облегчением вышел в середину холла.
Судя по всему, здесь находились очень, очень дорогие квартиры: пол покрывал плотно, без щелей подогнанный паркет, стены краснели от толстых панелей мореного дуба, на потолке продолжали висеть чудом удержавшиеся на хорошо изолированных проводах несколько хрустальных подвесок от некогда пышных люстр. Посередине уцелели три большие пластиковые кадки с окаменевшей землей — видимо, когда-то там имелся уютный тенистый уголок.
Правда, если обитателей этих хором убеждали, что все отделано натуральным деревом — их явно обманули. Простоять тысячу лет в первозданном виде и ничуть не измениться способна только пластмасса.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

Вот двери в квартиры наверняка были настоящие — поскольку отсутствовали начисто.
— Больной и Любопытный, за мной, — правитель ступил в квартиру рядом с лестницей, осмотрелся, ткнул пальцем в стену: — Решетка.
Потом двинулся дальше.
Жилье далекого предка поражало нищетой и роскошью одновременно. Нищетой потому, что со стен лохмотьями свисали старые обои, под потолком болтались обрывки проводки, диван сплюснулся под собственной тяжестью, и из него наружу торчали ребра, словно у выброшенного на берег и давно протухшего тунца; растрескавшийся стол покосился набок и скатившиеся на толстый слой сизой пыли яшмовый письменный прибор, подарочный калькулятор и пластмассовая рамочка для фотографий вызывали ощущение полного запустения.
А роскошью потому, что у стен по-прежнему стояли, словно только вчера принесенные хозяином, изящно завитые «вечные» светильники, топорщил в углу свои острые иглы проектор объема, полки центральной стойки были плотно заставлены книгами.
К книгам Найл даже подходить не стал: сколь ни ценны эти свидетельства седой древности, эти хранилища знаний далеких предков, а унести подобную тяжесть с собой не по силам никому. Он еще раз окинул взглядом комнату, и шагнул дальше.
— Прибежище эстета, — невольно вырвалось у Посланника Богини.
Здесь, в относительно небольшой угловой комнате, стояли по сторонам от низкого столика два огромных пухлых кресла, направленных наружу. В сознании ясно появился образ похожего на Стиига худосочного джентльмена, откинувшегося на мягкую спинку с бокалом вина в одной руке и поджаристым гренком в другой, любующегося открывающимся отсюда бескрайним пейзажем. Однако присутствия Семени здесь не ощущалось, и правитель перешел в соседнюю комнату.
Спальня. Широкий каркас, внутри которого лежал тонкий лист полиэтилена. По какой-то прихоти судьбы на окнах сохранились в целости ажурные занавеси. Найл, на миг усомнившись в их реальности, прикоснулся пальцем — и они тут же разлетелись пушистыми, похожими на снег хлопьями.
Следующая дверь скрывала ванную комнату.
Найл, заглянув туда из-за косяка, указал Любопытному на крупную решетку на потолке, потом спокойно вошел. После недавних ливней, обильно прошедших и через эту комнатенку, на полу и стенах еще оставались влажные следы, но в целом все уже подсыхало. Для очистки совести правитель осмотрел глубокий стенной шкаф и вышел в коридор:
— Пусто. Поруз, раздели братьев на три группы, по четыре паука в каждой.
— Их всего тринадцать, мой господин, — отозвался северянин. — Двое останутся в коридоре...
— Со мной пойдут два смертоносца, — перебил его Найл. — В крайнем случае я и сам могу парализующий импульс отправить. Нефтис, Мокрый, Любопытный, за мной!
Посланнику Богини было очень интересно знать, каким образом в богатом доме можно отделать помещение, заведомо не имеющее окон, а потому он повел свой маленький отряд к двери, ведущей в сторону центральной опорной колонны.
Сразу за входом начинался кафель. Светло-коричневый на полу, нежно-голубоватый на стенах, белый на потолке. Правитель опустился на колено, заглядывая вперед, разглядел в центре, как раз рядом с колонной большой продых, указал паукам на него. После этого двигаться дальше можно было без особого опасения.
Обширное помещение в форме правильного шестиугольника пустовало. Не в смысле — в нем никого не обитало, а просто стояло совершенно пустым от стены до стены.
Найл увидел два ровных черных прямоугольника грязи по сторонам от стойки, еще один вдоль одной из глухих стен. У стен в разных местах тоже лежали груды пыли и порошка неестественно правильной геометрической формы.
Посланник Богини, задумчиво покусывая губу, осмотрел одну кучу, другую. У третьей присел на колени и запустил руку в порошок. Покатал по ладони мягкие белые шарики, стряхнул обратно:
— Кухня! Здесь была кухня. Это утеплитель, его закладывали между стенками холодильника. Все остальное было железным и сгнило без остатка. Плиты тоже делались железными, жаровые шкафы, кухонные мойки и всякого рода комбайны. Ничего долговечного. Здесь готовили еду, которую или разносили по квартирам этого этажа, или, — правитель подошел к центральной стойке, — на лифте отправляли на...
Тут в голове Найла словно разорвалась одна из знаменитых бомб слуг жуков-бомбардиров, и наступил покой.
«Это будет вкусно и почетно. Они привяжут голову нижнего к араку Кормителя, чтобы он не мог дергаться и мешать проводить почетный обряд вкушения, потом вождь Крепкий Ноготь возьмет свой крепкий блестящий клык, срежет у пойманного волосатую кожу с головы, а потом выпилит окно в его черепе. Когда кость снимут, они станут есть его мысли, а сам нижний, конечно, успокоится, перестанет кричать и начнет улыбаться. Когда мысли в черепе заканчиваются, то и пленник перестает дышать. После этого к араку подойдут женщины, снимут с нижнего кожу, а мясо поровну разделят между всеми членами клана.
Есть мысли станут, конечно, вождь и он сам, Гибкая Рука. Ведь это он ударил пойманного дубинкой по голове, оглушил и утащил в Гладкую Дорогу. Двое других членов клана, пошедшие забрать женщину, потерялись, так и не догнав их с Тороплугой и Большой Ногой.
Как все-таки хорошо, что глупые нижние, созданные Кормителем, чтобы наполнять их желудки, покрывать их тела, и давать им посуду и оружие, иногда не дожидаются, пока хозяева спустятся за ними, а сами поднимаются наверх! Правда, иногда смотрящие не замечают их вовремя и теряются, а с ними теряются и многие другие члены клана, но тут вина не Кормителя, а самих смотрящих.
Вот он, Гибкая Рука, увидел забравшуюся в земли племени еду, и теперь он наравне с Крепким Ногтем будет есть мысли нижнего, потом возьмет его шкуру и подарит узкоглазой смешливой молодой, еще не имеющей имени. Она сошьет себе из этой кожи новую юбку, а потом он выберет ей имя, и тогда она станет спать только с ним и ни с кем больше.
А из костей нижнего он сделает себе красивый белый пояс, сделает для молодой, еще не имеющей Имени, иголки и ожерелье. Жилы его он выдернет, и отдаст ей, чтобы она могла шить одежду. Жалко, череп будет испорчен, и из него не получится ни чаши, ни черпака для воды. Но это ничего, он еще не раз сходит к нижним, добудет много еды, и среди них окажется много тех, кого поздно ставить к араку. Самое главное, это чтобы тролли сейчас не появились. Встретить тролля именно сейчас было бы обидно вдвойне...»
Далеко не сразу Найл понял, что эти мысли не его, а уж тем более не сразу — что они относятся конкретно к нему. Именно его, Посланника Богини, Смертоносца-Повелителя, одитора Золотого мира, человека, правителя Южных песков и Серебряного озера собираются поставить к какому-то араку, пропилить череп заточенным обломком железа, а потом, еще у живого, съесть мозг. Потом, соответственно, снять шкуру, мясо, разобрать на ребрышки...
— Все-таки приятно, что их моего тела зря не пропадет ни одна косточка, — простонал Найл, открывая глаза. Пока он ничего особо не опасался — ведь захватчики собирались съесть его не здесь, а отвести его к некоему Кормителю и Крепкому Ногтю.
Туземец, сидевший на корточках у окна, испуганно подпрыгнул, но тут же успокоился. Чего волноваться, если руки пленника связаны волосяной веревкой, пропущенной через крюк у потолка и привязанной снизу к специально созданному Кормителем штырю?
«Крюк для люстры, а штырь от подвесного обогревателя», — мысленно добавил Посланник. Зачем только древние строители их делали?
Теперь он вынужден стоять, задрав руки высоко над головой, не в силах даже согнуться или сдвинуться с места.
Найл огляделся. За окном стояла ночь, и дом освещался лишь призывно мигающими звездами и ярко-желтым полумесяцем. На стене, под самым потолком, белел большой хитиновый щит, плотно прижатый палкой, составленной из нескольких бедренных костей. Помимо довольного собой дикаря лет четырнадцати на вид, в комнате спали бок о бок еще четыре мужчины. Выглядели все ничуть не крупнее паренька — видать, жизнь каннибала отнюдь не легка.
«Как они вообще выживают?» — с удивлением прикинул правитель.
По его теперешнему пониманию, экосистема небоскреба состояла из пяти основных элементов: смертоносцев в подвале, охотящихся на обитателей нижних этажей, нижних двуногих, охотящихся на пауков и иногда — на людей с верхних этажей, и верхние люди, питающиеся исключительно собратьями с этажей пониже. На вершине пирамиды стояли тролли, способные справиться с кем угодно, но сами они, судя по сноровке, с которой разделывали восьмилапых, предпочитают пауков — хотя двуногих тоже убивают без зазрения совести. Причем, судя по встретившимся в гараже костям, тролли и сами иногда попадают паукам на обед. Получается замкнутая экосистема, теоретически совершенно неспособная существовать без поддержки извне. Но существует. Наверное, смертоносцам удается время от времени поймать на земле какую-нибудь несчастную тварь, уцелевшую после очередного наводнения, и тем самым вносить в общую структуру необходимую подпитку.
— Ты жив, Посланник Богини? — услышал Найл истошный мысленный вопль, и невольно кивнул. — Где ты?
— Хотел бы я сам это знать, — пробормотал правитель, дублируя свое мысленное послание.
Туземец вздрогнул, с подозрением покосился на пленника, проверил взглядом целостность узлов, натяжение веревки, после чего успокоено вернувшегося обратно к сладостным мечтаниям.
— Я в доме, — на этот раз Найл говорил только мысленно. — Похоже, на этажах, предназначенных для жилья. Буду пробираться наверх, вы поднимайтесь туда же. Встретимся, когда очередной этаж окажется отличным от предыдущих.
Теперь правителю оставался сущий пустяк — освободиться.
Найл помотал головой, но ни своего меча, ни щита не обнаружил. Похоже, туземцы сочли их лишней тяжестью и бросили по дороге. Сами они никакого режущего оружия не имели вовсе — возле дикарей были разбросаны заостренные палки из какого-то пластика примерно полутора метров длиной, и дубинки, жутко напоминающие декоративные резные ножки для стола, тонкие внизу и с граненым расширением в верхней части. Опасная штука, хорошо не убили. Веревку таким оружием не разрезать, а потому Посланник Богини стал целенаправленно лезть в сознание паренька, внушая ему мысль развязать веревку.
Вот дикарь оглянулся на него раз, другой, третий. Встал, приблизился... И внезапно затряс головой, словно говоря самому себе:
— И придет же бред такой в мозги!
Туземец, пару раз нервно фыркнув, снова уселся у окна.
Правильно, впредь правителю наука — не так-то просто заставить человека поступить против своего желания. Тем более, настолько прямолинейно. Посланник Богини на несколько минут задумался, потом криво усмехнулся, и сосредоточился.
Человек дышит редко — раз десять-пятнадцать в минуту. И почти никогда не обращает внимания на этот увлекательный процесс.
Между тем, дыхание зачастую замедляется в несколько раз, если ему необходимо на чем-то сконцентрироваться, или же, наоборот, ускоряется при волнении. А потеря сознания от недостатка кислорода в крови — вещь настолько легкая и незаметная...
Не меньше десяти минут Посланник Богини потратил на то, чтобы полностью слиться с процессом дыхания паренька: уж очень ему не хотелось снова ошибиться. Он сперва вглядывался в то, как вздымаются и опадают его ребра, как оседает на стекле срывающееся с губ капельки влаги. Потом начал помогать этому процессу, мысленно направляя и подправляя его. И лишь когда полностью уверился, что мышцы груди привыкли к его ментальному воздействию и считают приходящие со стороны импульсы своими, начал постепенно уменьшать их частоту.
Вот сейчас, в состоянии покоя получается примерно десять вдохов в минуту. Пусть будет чуть-чуть помедленнее, еще медленнее... Еще...
Паренек клюнул носом и свалился на бок. Попытался приподнять голову, но не смог, и тело его окончательно расслабилось.
Найл потянулся к его размякшему, утонувшему в темной бездне разуму, и попытался влить в него ощущение еды. Как хорошо сейчас взять в руки голень молодой девушки, впиться зубами в мясистую икру, оторвать большой кусок, прожевать и впиться зубами снова.
Маленький туземец зачавкал, и Найл наконец-то позволил ему увеличить частоту дыхания.
Какая вкусная, мясистая нога. Особенно вот эти вот суставчики... Ой, кость упала! Ее нужно скорее подобрать! Вон она, в углу...
Паренек на четвереньках подбежал к привязанному на штырь концу веревки, дернул его раз, другой, сорвал и впился в узел зубами.
«Там совсем мало мяса, — покачал головой Найл, — вот, смотри, вождь Крепкий Ноготь протягивает тебе целое бедро!»
Туземец вскочил на ноги, подбежал к протянутым Посланником Богини рукам, схватил его за крепко сжатые кулаки и со сладострастием вцепился молодыми зубами в узел, принялся рвать его, раздирая целые волокна. За несколько минут с путами было покончено, и Найл внушил Гибкой Руке состояние сытости и блаженной истомы: какая приятная тяжесть в желудке, какими вязкими становятся мысли, как хочется спать, спать, спать...
Правитель смотал веревку, и повесил ее на плечо — вдруг пригодится, подобрал одно из копий. Постоял, глядя на сладко посапывающих каннибалов, покачал головой и напоследок кинул с тем снисходительным презрением, с каким средневековые арабы, привыкшие умываться пять раз в день, которым Коран запрещал даже во время войны убивать детей, женщин и стариков своих врагов, и подвергать пыткам пленных, смотрели на самодовольных европейских рыцарей, рвущихся в Святые земли: — Дикари...

ГЛАВА 6
ПИРАМИДА

Найл отступил из комнаты, и оказался в непроглядной мгле коридора, в которой невозможно было различить даже собственной вытянутой руки. Единственное, что утешало в подобной ситуации — так это то, что тролли, находись они где-нибудь поблизости, наверняка тоже увидеть его не способны. Хоть этой напасти до утра бояться не надо.
Он опустил копье острием вперед, тихонько стукнул им по полу и решительно двинулся вперед, попеременно нанося удары то справа, то слева на ширине плеч. Первой мыслью было отойти в сторонку, забраться в одну из встреченных комнат и отдохнуть там до утра... Но правитель хорошо понимал, что с рассветом каннибалы наверняка кинутся на поиски, и если он окажется где-то поблизости, да еще сонный, ситуация с веревкой и араком повторится еще раз. А пребывать связанным и беззащитным Посланнику Богини как-то не понравилось. Особенно зная, как, кем и куда будет использована каждая косточка его любимого организма.
Впереди задрожал свет. Найл обрадовано ускорил шаг, и спустя несколько секунд оказался в помещении, у самой наружной стены которого слабо светился обширный прямоугольник. Правитель перехватил копье двумя руками, подступил ближе и...
Это был бассейн. И не просто бассейн, а до краев наполненный водой. И самое потрясающее: в нем купались три обнаженные девушки!
В первый миг Найл совершенно поверил в иллюзию — но, как опытный охотник, он знал, что зрению верить нельзя. Слишком уж часто оно подводит своего владельца, создавая видимость того, чего нет на самом деле, либо не замечая явно существующих предметов и сил. Вот и сейчас — девушек в бассейне он видел, но не слышал никаких звуков плещущейся воды, их голосов, не ощущал запаха влажных тел.
Осмелев, он подошел ближе, опустил копье в воду и провел им сквозь тело одной из купальщиц. Та, счастливо улыбаясь и мелко работая ступнями, ничего не заметила. При всей своей неожиданности, это был всего лишь оптический обман. Вот только откуда он взялся? Подземные реакторы, которых не может не быть в любом достаточно крупном селении, вряд ли до сих пор подают сюда электроэнергию. Тогда откуда девушки и светящаяся вода?
Правитель несколько минут рассматривал стенки бассейна, но секрета так и не узнал. Возможно, где-то поблизости стоял возобновляемый источник энергии, возможно — предкам удалось в очередной раз умело и неожиданно использовать уникальные свойства различных материалов. Возможно, стенки водоема пропитываются светом за день — наружная сторона-то прозрачная! А по ночам начинают светиться...
Найл скользнул взглядом дальше по полу, и похолодел: у стены, поджатый короткой палкой, стоял хитиновый щит. Если кто-то здесь закрывает вентиляционные решетки, это значит...
Посланник Богини замер, медленно поворачивая голову. После прогулки по совершенно темному коридору пространство вокруг бассейна казалось хорошо освещенным, и он без труда разглядел еще два щита вдоль стены, две двери, в одной из которых торчали босые ноги, по одну сторону помещения, и еще две — по другую.
Тихо ступая, Найл пересек зал, остановился, прислушиваясь. Теперь, когда он не думал о купальщицах, стало ясно различимым мерное посапывание, тихие стоны и даже похрапывание, доносящиеся со всех сторон. Он оказался в самом центре стойбища! Хорошо хоть, ночуют они по комнатам, а не все вместе. А то ведь, пока он в воде баловался, наступить на кого-нибудь мог.
Однако не стоило забывать, что где-то здесь должен быть сторож. Не может же племя, постоянно подвергающееся нападениям троллей или двуногих с нижних этажей, не выставлять на ночь караульных!
Интересно, только, по какому принципу? Если для спасения от нападения нижних, то охранник должен присматривать за ведущими к этой квартире коридорами, если от троллей — то и вовсе прятаться где-то здесь.
Правитель вцепился в копье, готовый к отражению внезапного нападения.
Хотя, наверное, выставленные возле воздуховодов щиты вполне могут играть еще и роль сигнализации, с грохотом падая при попытках проникнуть на стойбище.
Как же ему отсюда выбираться? Единственное, что он знал, так это то, что слева от него наружная стена дома.
Значит, где-то справа должны стоять опорные колонны. Вот только где? И как до них добраться? Туда ведет прямой путь, или придется петлять по лабиринту коридоров?
Найл по очереди подошел к каждой двери, заглянул внутрь: темнота. Он вздохнул, припомнил внешность Гибкой Руки со всеми возможными подробностями, после чего тихонько поскреб древком копья по полу.
— Ну, и где вы, сторожа? Тут тролль к вашим детям подбирается... — Найл поскреб по полу еще раз, резко хрустнув какой-то крошкой. Прислушался. Спустя несколько мгновений очень похожий хруст послышался из глубины ближайшего проема. Несколько затаенных вдохов и выдохов — и звук повторился.
— Крадется... — улыбнулся Найл, потянулся в сумрак своим сознанием, и ощутил испуганный разум, часто бьющийся пульс, клубок эмоций. Как бы туземец с перепугу паники не поднял!
— Это Гибкая Рука! — послал правитель уверенный импульс в чужое сознание. — Это бродит Гибкая Рука.
Он сопроводил мысль четким и ясным образом паренька, и сторож племени успокоился, опустил оружие, выступил на свет:
— Что ты здесь делаешь, Гибкая Рука?
— Спина болит, — небрежно ответил Посланник Богини, продолжая удерживать мысленный образ в сознании каннибала. — Забыл во сне, как дойти до Гладкой Дороги.
— Туда до конца, — махнул в темноту дикарь. — Потом налево, и опять до конца. А зачем тебе Гладкая Дорога?
— Гладкая Дорога, это всегда хорошо, — неопределенно подтвердил Найл. — И как только нижние по ней передвигаются?
— Наверное, так же, как и мы...
Посланник уловил в его сознании образ карабкающегося, цепляясь за какие-то узкие трубы, человека. И даже поймал направление, где они находятся: справа от входа.
— Я сегодня одного нижнего поймал, — для естественности поведения похвастался Найл.
— Мы знаем, Гибкая Рука, ты молодец, — согласился сторож.
Правитель, решив, что разговор прошел успешно, осторожно обогнул дикаря и двинулся в указанном направлении.
— Гибкая Рука! — окликнул его каннибал. — А почему ты больше не хромаешь?
От неожиданного вопроса оглянувшийся Найл на миг потерял концентрацию мысленного образа и тут же увидел, как в зрачках охранника стойбища загорается испуг узнавания:
— Ты...
Кончик вроде бы небрежно волочащегося за правителем копья подпрыгнул вверх, а тело всей своей массой качнулось назад, поддерживая резкий удар.
Остро отточенный пластмассовый стержень легко пронзил мягкую человеческую кожу и ушел глубоко в грудь. Крик оборвался, еще не возникнув, и каннибал, бережно поддерживаемый Найлом, опустился на пол.
Посланник Богини подобрал его копье вместо оставленного в теле и торопливым шагом пошел по коридору, не забывая очень тщательно прислушиваться к звукам в окружающей темноте — спаси его Богиня от того, чтобы кто-то проснулся и захотел узнать, что происходит!
Однако, несмотря на опаску, он все равно был вынужден простукивать пол перед собой — иначе можно со всего хода врезаться лбом в стену. Тогда шума окажется куда больше, чем от прикосновений легкой палочкой. Справа и вправду раздался звук, как будто кто-то, широко зевнув, зашевелился, собираясь встать, Найл пошел еще быстрее.
Неожиданно копье уткнулось в препятствие. Посланник, сделав по инерции еще пару шагов, уперся вытянутой рукой в стену, повернул налево.
Голоса! Вдалеке — наверное, у бассейна, послышались встревоженные голоса.
— Взбаламутил все-таки гнездо! — фыркнул Найл, спеша уйти как можно дальше.
Неожиданно кончик копья вместо пола ухнулся куда-то в пустоту и вырвался из пальцев. Найл попытался остановиться, отчаянно размахивая руками для удержания равновесия, но тело упрямо продолжало клониться вперед.
«Справа!» — вспомнил он и прыгнул в ту сторону, широко раскинув руки, словно рассчитывал захватить в них весь мир.
Лицо больно врезалось в гладкий камень — да так, что голова загудела, как пустой котел. От удара, как показалось правителю, вылетели все передние зубы, а рот наполнился кровью. Зато он переживал эти неприятности не падая в пропасть с непредставимой высоты, а прилепившись к стене шахты — правой рукой Найл сгреб со стены нечто толстое и гибкое, а левой — зацепился за некий вертикальный стержень в два пальца диаметром.
Отвисевшись несколько минут и немного придя в себя после пережитого ужаса, Посланник Богини сделал свой выбор в пользу стержня, переместился к нему и стал взбираться наверх, подтягиваясь на руках и шаркая сандалиями по стене.
Это продолжалось целую вечность. Он полз наверх, как упрямая улитка через встреченный дом, тянулся, искал ногами опоры на стене. Время от времени там удавалось нащупать некие продольные канавки, и тогда правитель отдыхал, перенеся часть веса с рук на ступни.
Самым ужасным было даже не осознание мрачной бездны под ногами, а полное непонимание того, где он находится и как отсюда выбираться. Он мог находиться в самой середине длинного глухого отрезка шахты, а мог проползать мимо открытой двери, даже не догадываясь об этом. Мог забраться уже на несколько этажей, а мог не преодолеть и одного. Вокруг царила абсолютная мгла, словно он находился в центре бескрайней, беззвездной вселенной, не имеющих ни сторон, ни верха, ни низа, и весь смысл существования крохотного разумного существа заключался только в том, чтобы ни при каких обстоятельствах не разжать руки под страхом немедленной смерти.
Он потерял счет времени, не в силах понять — висит он в пустоте еще только несколько секунд, или уже целые дни и месяцы. Тем более, что уже второй день не получающий пищи желудок начинал напоминать о себе острыми требовательными спазмами.
Но в один из дней, когда он снова поднял голову вверх, там, на расстоянии всего нескольких метров неожиданно проявился светлый прямоугольник.
Найл собрал остатки своих сил, преодолел этот последний отрезок до очередного этажа. Стиснув зубы, перебрался на гибкий провод, болтающийся между ним и дверью, раскачался и выкатился на шершавый, жесткий камень.
Он устал до такой степени, что окажись здесь людоеды или тролли, готовые живьем разделать его на множество маленьких бифштексов, Найл не то что сопротивляться — не смог бы даже кричать от боли. По счастью, аппетита на этот раз он ни у кого не вызвал, а потому смог спокойно отлежаться и придти в себя. По мере отступления усталости, лицо начинало саднить все сильнее, хотя все зубы оказались на месте — Найл, не веря своим ощущениям, долго прощупывал их языком, но никаких прорех в ровном строе не нашел.
— Бывают же чудеса! — поразился он, переворачиваясь на спину, и понял, что умер.
Он лежал на краю каменной площадки, раскинувшейся вокруг высокой ступенчатой пирамиды, золотой от ярких лучей восходящего солнца. Несколько травяных проплешин, четыре дерева, растущих вокруг стоящего на самой вершине алтаря. Как еще после темной шахты он мог перенестись в солнечную пустыню с ее великолепными храмами, кроме как не рухнув вниз и не разбившись насмерть?
Найл, постанывая от боли во всем своем измученном, избитом и усталом теле, встал, выпрямился, и только после этого сообразил, что за пирамидой поблескивает стеклами противоположная стена дома, что облака наверху не двигаются и, скорее всего, просто нарисованы на потолке, что опорные колонны по-прежнему стоят на своих местах. Просто неведомый архитектор настолько умело расположил строение, что дальние колонны оказались на широких ступенях лестницы и воспринимаются, как естественная деталь пирамиды.
Но пирамида была хороша! Вскинувшись на высоту всех девяти метров, отведенных ей между несущими перекрытиями, открытая со всех сторон солнечным лучам, она казалась выросшей здесь, среди каменистой пустыни — и только усилием воли, удавалось убедить себя, что это не памятник древнейшей цивилизации, а довольно позднее сооружение.
Разумеется, никто и никогда не позволил бы выкупившему этот этаж чудаку нагрузить небоскреб сотнями тонн натурального камня, но с виду все выглядело именно так: грубо отесанные, но плотно пригнанные друг к другу валуны образовывали первую двухметровую ступень, с выступающими по сторонам крыльями. Вблизи эти «крылья» оказались двумя бассейнами, до краев заполненными водой.
Похоже, что водопроводная система небоскреба, никак не способная в целости и сохранности простоять тысячу лет, тем не менее смогла приучить вольные дождевые потоки течь не абы как, а по привычным, отведенным для всякой влаги маршрутам.
Над нижней площадкой пирамида поднималась по сторонам высокими, метровыми ступенями. Правда, ровно посередине, окаймленная оскаленными черепашьими головами, поднималась лестница из нормальных, мелких ступенек.
Но и здесь все было не просто так: на первом уровне сквозь ступени в тело пирамиды уводил узкий проход около метра шириной и двух в высоту. На втором уровне таких проходов, разнесенных друг от друга на несколько шагов, имелось два. Выше, под самым алтарем — еще один вход.
Найл, в руках которого из оружия не осталось ничего — даже трофейная веревка соскользнула с плеча где-то в шахте — опасливо огляделся и вошел в первую дверь. Безоружному в любом случае не стоит маячить на открытом пространстве.
— Посланник Богини, ты где? — прозвучал в сознании ясный и четкий призыв.
— Я добрался до этажа, который трудно перепутать с другими, — откликнулся правитель полноценной мысленной картинкой. — Поднимайтесь наверх, и встретимся здесь.
— Мы идем, Посланник! — ответили братья по плоти, и контакт оборвался.
Коридор, по виду сложенный из гранитных камней, уходил вперед почти на два десятка метров, и там, вдалеке, угадывалось ярко освещенное, обширное помещение. Уже метров за десять Найл увидел там огромные ступни изваяния, причем изваяния немаленького. Метров за пять он понял, что справа и слева от первой скульптуры находятся еще два, за пару метров он понял, что в скрытом в пирамиде храме высечены три сидящих бога по типу колоссов в Абу-Симбеле.
И лишь войдя в храм и поднял глаза, Найл увидел этих богов и просто оторопел от неожиданного кощунства:
Там сидели Микки-маус, утенок Дональд и пес Гуфи.
Далеко не сразу правитель вспомнил, что небоскреб возводился отнюдь не в те времена, когда пирамиды народов майя, инков или Древнего Египта были строениями священными, таинственными и почитаемыми, а в конце двадцать второго века, когда их воспринимали как туристскую экзотику, образец для штамповки сувениров. Да и оторопь — построивший пирамиду чудак несомненно именно на такую реакцию гостей и рассчитывал. Можно себе представить, как он веселился, глядя на ошарашенные лица людей!
Тем не менее, водружение на троны, подобно сакральным существам, придуманных Диснеем зверюшек Найлу решительно не понравилось — пусть даже они и стали главным символом целой эпохи. Он слишком хорошо помнил, чем может обернуться пренебрежение к символике и обрядам древних культов — сам однажды оказался в шкуре демона.
Не желая прикасаться к неприятным созданиям, Найл вышел наружу, поднялся выше и заглянул в помещения второго этажа. Здесь тоже было на что полюбоваться: каменные ложа, тяжелые мраморные столы и столешницы, огромные вазы, вырезанные из цельных кусков яшмы, мраморные скульптуры в нишах, алтарь между выходящих на одну из ступеней пирамиды окон. Разумеется, все эти изделия наверняка тоже всего лишь копировали древние образцы, но впечатление присутствия на древнеримской вилле создавалось полное.
— А на третьем этаже наверняка маленький Стоунхендж, — пробормотал правитель, поднимаясь выше.
Но здесь оказалась самые обыкновенные апартаменты в стиле двадцать первого века — прямоугольники, оставшиеся от водяных кроватей, рассыпающиеся диваны, ажурные «вечные» светильники, несколько уцелевших шкафов с разными безделушками на полках, аскетичный кабинет — с круглым пластиковым столом, со встроенным в столешницу компьютером, широким окном и картиной «Юдифь» на ламинатной стене.
Что больше всего удивило Найла — так это отсутствие книг. И книг, и книжных шкафов. Для человека, потратившие немалые деньги на копирование древней пирамида и римской виллы, такое небрежение к литературе показалось для правителя странным.
В заключение он поднялся на самую вершину, к жертвеннику, и еще раз восхитился гением создателя этого строения. Отсюда, сверху, в свете налившегося солнцем дня, казалось, что пирамида и вправду стоит на небольшой каменной площадке, вырубленной в первозданной сельве. Отсюда находящийся у основания небоскреба город был невидим — за границами этажа виднелись лишь далекие заросли зеленых лесов.
Найл поднял глаза кверху. До потолка оставалось от силы полметра. Он не удержался, подпрыгнул и хлопнул ладонью по туго натянутому пластику небосклона.
Интересно, такую возможность строитель тоже предусмотрел специально?
Тут Посланник Богини увидел выбирающихся из проема лифтовой колонны людей и резко присел. Братья по плоти идут по лестнице, значит это не они...
— Вы меня слышите? — послал он мысленный призыв. — Вы далеко?
— Мы поднимаемся, Посланник Богини.
Найл выглянул над алтарем: около опоры уже успело собраться больше трех десятков человек, и они продолжали накапливаться. Каннибалы! И то, что мужчин среди них от силы треть, а остальные молодые девушки и малые дети роли не играло. С такой толпой одними ментальными способностями не сладишь. Посланник, не дожидаясь, пока его заметят, начал спускаться вниз, благо на этаж дикари выбирались с противоположной от лестницы стороны.
Куда спрятаться?
Знать бы, что им здесь нужно! Если они пришли надолго, то обоснуются, наверняка, в комнатах. Там от них не скрыться. На открытом пространстве — тоже.
Правитель сбежал вниз, нырнул в храм, подскочил к Гуфи и втиснулся в глубокую выемку за его спиной. Здесь туземцам делать явно нечего, здесь не найдут.
— Братья, вы далеко?
— Мы поднимаемся, Посланник! — мысль сопровождала эмоция торопливости. Братья по плоти спешили, как только могли.
В ведущем в храм коридоре послышались шаги. Шум гулко нарастал, и вдруг резко превратился в тихий шелест: каннибалы вошли внутрь и растекались в стороны.
«Что вам здесь нужно?» — раздраженно подумал Найл, опасливо выглянул из-за каменной спины и высмотрел среди прочих дикарей девчушку лет двенадцати. Он легко прикоснулся к ее сознанию, погрузился в мысли.
Туземка хотела есть. Очень была не голодна — ей удалось перекусить пару часов назад, но она радовалась тому, что скоро все станут есть снова, и никак не могла дождаться этого момента.
Как хорошо, что Гибкая Рука оказался предателем именно сегодня! Все как раз проголодались, ни разу не прикоснувшись к мясу за последние два дня, а тут, сразу — Гибкая Рука убил Голого Глаза, теперь за убийство убьют самого Гибкая Рука. Жалко только, нижний сбежал, с ним было бы еще больше мяса. С нижним мяса хватило бы всем вдосталь.
— Кормитель наш, отец нашего рода и созидатель вселенной, ее уровней и Гладких Дорог! — девчушка напряглась, прислушиваясь к словам вождя, и Найл увидел происходящее ее глазами: низкорослого лысого мужчину в волосяной тунике, вскинувшего перед собой руки, связанного паренька у него за спиной, двух таких же пареньков, без особого повода подкалывающих товарища копьями. Гибкая Рука, из героев клана неожиданно превратившийся в его изменника, стоял, понурив голову и покорно терпя издевательства.
— Кормитель наш, привели мы на великодушный суд твой несчастное тело, созданное волей твоей, но изменившее заветам твоим. Он, недостойный более называться прежним именем, отринул заветы предков. Он отпустил нижнего, созданного тобою ради услаждения желудков наших. Он убил вместо него Голого Глаза, члена нашего клана и твоего потомка.
Что удивило Найла из мыслей девушки, так это то, что «нижнего» она за человека не считала, а вот Голого Глаза — да. Жители нижних этажей считались здесь обычными дикими насекомыми, на которых можно и нужно охотиться.

Предыдущая страница 5 Следующая страница


Вождь 6

— Великий Кормитель! Ответь нам, если желаешь спасти это тело!
Тут до Найла наконец дошло, что Великим Кормильцем племени считается Гуфи! Клан каннибалов поклоняется, как своему Богу, диснеевскому Гуфи! Интересно, как такой бред пришел им в голову?
Вскоре появился ответ и на этот вопрос. Оказывается, у пса ноги были сделаны куда длиннее, чем у остальных героев, а потому между голенями и креслом имелся зазор.
Гибкую Руку затолкали туда, поддернули вверх, и его голова высунулась между коленей добродушного глуповатого пса. Под затылок и подбородок тут же подсунули хитиновые щиты со специальными выемками — и паренек повис в воздухе, способный только шевелить ногами, и больше ни на что.
Племя дикарей придвинулось ближе, едва не причмокивая в ожидании начала церемонии.
— Мы поднялись, Посланник Богини! — Найл получил сразу от нескольких смертоносцев отряда картинку пирамиды с внешней стороны.
— Входите в нижний проход в лестнице! — скомандовал правитель. — Скорее!
Вождь Крепкий Ноготь забрался Гуфи на колени, уселся рядом с провинившимся пареньком, аккуратно, едва ли не с нежностью пригладил его волосы, после чего примерился к голове треугольным куском металла.
Найл вздохнул и начал понемногу выбираться из укрытия:
— Остановитесь! — его мысленное послание предназначалось сразу всем дикарям, и внушал его Посланник Богини со всей силой, на какую был способен. — Не нужно убивать Гибкую Руку! Это говорю я, ваш Бог Кормитель. Вы спрашивали моего совета, и я отвечаю вам на вопрос.
Каннибалы растерялись.
Явившийся прямо из тела их Бога человек говорил на понятном каждому языке, и отвечал на заданный Кормильцу вопрос. Вот только они совсем не ждали такого ответа.
— Я узнал его! — неожиданно закричал один из туземцев. — Это нижний! Он сбежал в храм нашего Кормителя!
— Я ваш Бог! — Найл мягким движением словно стянул что-то с поверхности своего тела и метнул вперед. От ментального удара дикарь резко дернул головой назад и потерял равновесие. — И чтобы доказать это, сейчас я сотворю чудо. Оглянитесь!
Люди клана каннибалов развернулись и увидели запыхавшихся воинов и стремительных смертоносцев, входящих в храм.
Братья по плоти успели!
— Вы плохо вели себя, — Найл с показным спокойствием протиснулся сквозь ряды дикарей. — Я недоволен. Я хочу, чтобы вы остались в этом храме и подумали над своим поведением. Трасик, Лоруз, затяните паутиной проход.
— Мой господин, — Нефтис, не сдержавшись, обняла правителя так, что он едва не взвыл от боли во всем теле. — Что с вами, мой господин? У вас лицо...
— И руки, и ноги, и спина, — добавил от себя Найл. — Мне пришлось не совсем легко. Мои щит и меч нашли?
-Да...
— Я рад, что вы вернулись, мой господин, — более сдержано поздоровался Поруз.
— Я тоже рад вас видеть, шериф, — кивнул правитель. — С вашего позволения, я немного задержусь здесь, а тебя с братьями попрошу проверить те этажи, мимо которых вы проскочили, спеша мне на помощь.
— Да, мой господин, — четко развернулся северянин и отправился выполнять поручения.
— Простите меня, мой господин, — опустилась на колени Нефтис, — я не смогла вас защитить...
— Встань, и помоги мне отойти подальше от этой пирамиды. А заодно расскажи, что случилось?
— На нас напали из отверстия в одну из этих башен, — телохранительница указала на опорные колонны. — На вас напали из-за спины, и оглушили сразу, а я... Простите, мой господин, я не смогла отбиться и меня тоже оглушили. Вас успели утащить в шахту, и смертоносцы не решились наносить удары парализующей волей или страхом, опасаясь, что туземцы уронят вас вниз. Пауки подбежали, впрыснули яд тем дикарям, что тащили меня. Потом погнались по шахте за остальными и убили еще троих, но вас с ними не оказалось. Наверное, смертоносцы побежали не в ту сторону.
— Да, наверное, — Найл ушел в самый дальний угол, уселся опершись на прозрачные стены, за которыми раскинулось голубое небо. — Надо сказать Порузу, чтобы лагерь делали здесь, в углу. Отгородили участок от прочего этажа. До потолков далеко, полы тут сплошные, под ними не подберешься. Хоть ночь проведем спокойно.
— А почему не в пирамиде?
— Ты видишь, какие там толстые стены? В них наверняка есть немалое число воздуховодов, а то и просто пустого пространства. Так что, нам туда лучше не соваться.
— Тролли?
— Они самые, Нефтис. Это тот редкий случай, когда наша Великая Богиня Дельты умудрилась перехитрить самое себя.
— Как это?
— Она хотела увеличить шансы пауков и других насекомых на выживание и обретение разума. Она начала подпитывать всех их жизненной энергией, и они начали расти.
— Так это же хорошо, мой господин! Они стали больше, сильнее, умнее.
— Больше и сильнее далеко не всегда значит «хорошо», Нефтис. Например, на всех островах звери практически всегда меньше размером, чем на суше. Маленькому легче прокормиться. Этот небоскреб похож на точно такой же остров. Миллионы поколений маленьких жучков и паучков находили в нем для себя укрытия, жили, находили пропитание. Но потом они стали расти, и щелей для них больше не находилось. Наверное, когда-то здесь тоже шла борьба людей и восьмилапых, и двуногие какое-то время пребывали в рабстве. Но на Homo sapiens излучение Богини не действует, и они вовсе не обязаны увеличиваться в размерах. Они могут и уменьшаться. Вот какие-то из местных племен и научилось жить в пространствах между стен, под фальшполами, в воздуховодах, в канализационных трубах и трубах для проводки. Теперь уже смертоносцы не могли туда за ними забраться, и люди впервые почувствовали себя в безопасности. Ведь даже парализовав тролля в каком-нибудь закутке, паук уже не мог его оттуда вытащить, чтобы сожрать. Наступление началось в обратном направлении. Из-за решеток вентиляции, из-под полов маленькие человечки выслеживали восьмилапых и убивали их отравленными стрелами, а потом выбирались из укрытий и разделывали на кусочки, готовые мгновенно исчезнуть при малейшей опасности. В итоге ни пауков, ни насекомых в небоскребе больше нет. Их перебили всех.
— Но ведь это ужасно!
— Да, — согласился Найл, закрывая глаза. — Тролли оказались слишком сильны для своего мира. Они перебили всех врагов и теперь, наверняка, сами страдают от голода.
— Вам постелить выворотку, мой господин?
— Да, Нефтис. Что-то я немного устал за последний день.

ГЛАВА 7
ГУБКА

Найл проспал ровно столько, сколько ему дали — до полудня следующего дня. За это время братья по плоти успели, спускаясь сверху вниз, проверить пропущенные в спешке этажи, но никаких признаков Семени так и не обнаружили.
— Значит, нужно подниматься выше, — сонно потряс головой Посланник Богини, выслушав доклад северянина.
— Может быть, вам нужен еще отдых, мой господин? — предложил Поруз. — Вы ранены и явно нездоровы.
— Мне нужно Семя, — поморщился Найл. — Ты не поверишь, северянин, но рядом с ним все раны затянутся в считанные мгновения.
Была и еще одна причина не засиживаться на месте — голод. Братья по плоти ничего не ели уже три дня. Брезгливость к плоти себе подобного пока сдерживала их желание разделать несколько двуногих из племени каннибалов, но если пищу не удастся добыть в течение хотя бы пары дней... Тогда придется забыть о принципах, и вернуться во владения племени.
— Уберите паутину с прохода в храм, — разрешил правитель. — Пусть уходят.
Смертоносцы побежали выполнять приказание, и вскоре из пирамиды вышла и торжественно направилась к Найлу целая делегация из полутора десятков туземцев с Гибкой Рукой во главе.
Женщины с детишками тоже выбрались наружу, но теснились в стороне.
— Мы осознали твое недовольство, Кормитель, и единодушно решили исправить его, как истинные твои дети! — Паренек поднял на вытянутых руках голову Крепкого Ногтя. — Простишь ли ты нас и одаришь ли снова своей милостью?
Найл задумчиво посмотрел в сторону небольшой кучки молодых мам и тощих малышей. Что он мог сделать для них, признавших в нем своего Бога? Взять с собой? Но ведь он отправляется не в спокойное путешествие к сытым берегам, а продолжает восхождение на невероятную высоту древнего здания. Сможет ли он утянуть за собой подобную обузу? Выдержат ли они сами подобный переход? Вряд ли... Что еще? Оставить им завет не убивать себе подобных, не есть людей? А чем тогда они вообще смогут питаться?
— Простишь ли ты нас и одаришь ли снова своей милостью? — с надеждой переспросил Гибкая Рука.
— Да, — кивнул Найл и взял протянутую ему голову с характерным прямоугольным вырезом по своду черепа. — Я прощаю вас, и милость моя всегда пребудет с вами.
Мужчины разразились радостными воплями:
— На нижних! Мы идем добывать нижних! С нами милость Кормителя!
Они так обрадовались, что не стали дожидаться ухода новоявленного Бога и устремились к лифтовым шахтам. Найл подождал, пока с этажа не исчезнет последний каннибал, подошел к другой шахте и выкинул голову туда.
— Пошли. Наша дорога идет в другом направлении.
Три этажа над пирамидой доставили путникам истинное наслаждение: на них не было ничего, кроме рассыпанных по полам гибких одноразовых пластмассовых тарелок. В остальном, как в холле первого этажа — пусто от стены до стены, никаких фальшполов или труб под потолком. А когда братья по плоти решили двигаться дальше, то внезапно обнаружили, что лестницу перегораживает пористая мягкая стена.
— Что это, Посланник? — в трудной ситуации братья всегда полагались на мнение опытного Найла, который был старше их почти в четыре раза.
Правитель выдвинулся вперед, нажал на стену ладонью.
Она поддалась, уйдя на глубину почти в локоть, но когда руку убрали — выпрямилась опять.
— Больше всего это похоже на губку. Я видел такие у троллей, они из них матрацы себе делали. Она не должна быть прочной.
Правитель вытянул меч и несколькими резкими ударами из стороны в сторону иссек стену. Клинок действительно проходил сквозь губку, не встречая опоры — вот только пользы это не принесло. Несколько крупных кусков упало на ступени — но стена, хоть и порезанная, осталась стоять на своем месте.
Найл решительно двинулся вперед, яростно работая оружием и прорубился на несколько шагов, буквально войдя в стену с головой — но все, чего удалось добиться, так это выяснить, что она несомненно толще нескольких метров.
— Шериф! — запарившийся правитель спрятал оружие. — Отправьте смертоносцев на разведку вверх по шахтам. Может быть хоть там этой мерзости нет.
Однако надежды Посланника Богини не оправдались — губка плотно забивала все шахты, не оставляя для прохода ни малейшей щелочки. Путникам пришлось становиться на ночлег вокруг надежно запертой от них лестницы, благо ни фальшполов, ни вентиляционных коробов видно не было, и за натянутой вокруг стоянки паутиной опасаться чего-либо не стоило.
К утру никаких новых идей ни у Найла, ни у северянина, ни у братьев по плоти не появилось. Правитель, подавая пример, первым вошел на лестницу и принялся врубаться в рыхлую массу, продвигаясь шаг за шагом вперед.
Лохмотья коричневой губки сыпались вниз один за одним, легко перекатываясь из стороны в сторону от легкого толчка, клинок мелькал непрерывно, высекая проход по высоте человеческого роста. Труднее всего давалось прорубание расширения снизу — чтобы могли пройти пауки. Для этого приходилось или нагибаться, или садиться на корточки. Вскоре Найл не выдержал постоянной боли в спине, и стал рубить широкий проход в полный рост — так получалось проще.
Где-то за час он прошел весь первый пролет. Меч к этому времени из легкого, хорошо сбалансированного инструмента превратился в тяжелую, совершенно неподъемную железную палку.
Посланник Богини отступил, но вместо него на лестницу тут же поднялась могучая широкоплечая Нефтис.
Вскоре на площадку этажа покатились крупные мягкие куски. Стражница работала с такой яростью, что, казалось — одна способна измочалить всю стену насквозь, но уже через час стало ясно, что мягкая, податливая губка победила и ее. Телохранительница вернулась на этаж и, тяжело дыша, рухнула на пол рядом с Найлом.
На лестницу ступили Трития и Нувтуз.
— А что, если эта масса наполняет дом до самой крыши? — подошел к ним Поруз. — Что тогда?
— Тогда нам предстоит очень трудный путь, шериф, — твердо ответил Посланник Богини, давая понять, что никакого отступления не будет. — Кстати, северянин, а на каком этаже мы находимся? Пока меня каннибалы без сознания таскали туда-сюда, а потом по темным тоннелям гоняли, я совсем со счета сбился.
— Я тоже не считал, — пожал плечами Поруз. — Наверное, мы где-нибудь посередине дома.
— Думаешь? — засомневался Найл. —Давай попробуем сосчитать. За первые два дня мы прошли двенадцать этажей, потом были четыре с жилищами троллей, потом пошли жилые, там меня стукнули... Сколько их было? Шесть? Двенадцать?
— Да, около десяти, — кивнул северянин.
— Получается, два раза по двенадцать, плюс четыре с троллями, пирамида, плюс еще три этих, пустых. Тридцать два. А в доме этих этажей двести шестьдесят две штуки. А ты говоришь, до половины дома добрались! Чуть больше одной десятой дома получается, Поруз, не больше.
— Одна десятая... — северянин поднес ладони к лицу. — И все это сделали обычные люди? Такими же вот руками? Не может быть!
— Вот так, — усмехнулся Найл. — А вы все трудолюбию муравьев удивляетесь.
Тем временем братья по плоти пробились уже к началу четвертого пролета. В отличие от Найла и Нефтис, они работали не до изнеможения, а сменяли друг друга через несколько минут — и каждый свежий человек работал вдвое бодрее, чем уставший.
— Наверное, мы пропустили выход на этаж, — подошла к правителю Аполия.
— Ладно, пойдем, посмотрим.
Посмотрим —оказалось слишком громко сказано. После первого лестничного поворота видимость стала просто плохой, а после второго — идти пришлось на ощупь. Хорошо еще, что вырезанные и откинутые назад куски губки не подворачивались под ногами, а просто сминались, и о них невозможно было споткнуться.
— Я начал рубить дорогу выше, — прозвучал в темноте мужской голос, —но подумал о том, что на этой площадке мог быть выход наружу.
— Сейчас, отойдите в сторонку, — попросил правитель, обнажая оружие.
— Я пошел работать дальше, — отозвался мужской голос.
— Аполия?.. — переспросил Найл промолчавшую девушку.
— Я в стороне, — немного снизу послышался голос.
После этого Посланник Богини более-менее спокойно стал тыкать мечом во все стороны, но каждый раз, пронзая толщу губки, клинок упирался во что-то твердое.
— Стены здесь вокруг, — с сожалением признал Найл.
— А я до очередного поворота дошел, — ответил паренек сверху.
— Подожди... — спрятав оружие в ножны, Посланник наклонился и, естественно, нащупал засыпавшие ноги почти до колен мягкие лохмотья. Он начал сталкивать мусор вниз, предупредив девушку: — Аполия, сбрось все это дальше на этаж.
Потом, выставив руки вперед, Найл поднялся к брату по плоти, отодвинул его в сторону. И снова принялся прощупывать клинком стены:
— Есть! Здесь был проход. Ты где? — правитель нащупал паренька. — Стой за спиной.
Посланник Богини принялся неспешно прорезать вход на этаж, прикидывая, сколько времени может занять расчистка всех комнат. Получалось, что следовало придумать другой способ поиска Семени.
Внезапно с силой опустившаяся рука не встретила сопротивления, и Найл с криком повалился вперед.
— Посланник! Посланник Богини! — испуганно закричали оба брата.
— Я цел... — выдохнул Найл, медленно приходя в себя. Упал он не в пропасть, и даже не на пол, а на толстый мягкий слой — но в памяти оставалось еще слишком свежо неожиданное падение в шахту лифта, случившееся точно в такой же темноте. — Идите сюда.
Несколько минут правитель радовался — он решил, что слой губки покрывает только пол и стены, и по этажу можно хоть как-то ходить, пусть даже проваливаясь по колено и на ощупь. Но не успел он преодолеть и десятка метров, как опять уткнулся в рыхлую мягкую преграду.
— Какая мерзость! — он несколько раз тыкнул в препятствие мечом, убеждаясь, что за ним не скрывается стена, а потом начал с размаху иссекать его клинком.
— Ты где, Посланник? — вдруг окликнули его сзади.
— Входите в дверь, поворачивайте один налево, другой направо и пытайтесь добраться до наружного окна, — скомандовал правитель. — Может, удастся запустить сюда хоть немного света.
— Сейчас попробуем... — отозвались братья. Вскоре послышалось напряженное дыхание и звуки падающих на мягкое препятствие ударов.
— Ты слышала Аполия? — внезапно поинтересовался паренек.
— Что?
— Звук какой-то... Как будто деревом о дерево потерли...
— Нет, не слышала...
Найл прекратил работу, тоже прислушиваясь. И ему вправду показалось, что поблизости кто-то шевелится.
— А-а! — разорвал темноту отчаянный крик боли. — Нет! А-а-а!
Вопль сменился предсмертным хрипом.
— Нуфтуз? Нуфтуз!!! — правитель понял, что девушка в ярости беспорядочно машет мечом, и закричал:
— Остановись! Аполия, не смей! Сослепу или меня зарубишь, или Нуфтуза покалечишь! Назад, немедленно! На лестницу. Нуфтуз, ты меня слышишь? На лестницу!
Паренек не отозвался, а Посланник Богини, наткнувшись по дороге на Аполию и уволакивая ее за собой, торопливо скатился обратно на этаж и зажмурился от ударившего по глазам яркого света.
— Что? Что там случилось? — столпились вокруг них братья по плоти.
— Нуфтуз, — хлюпнула носом девушка. — Его кто-то...
— А что мы могли сделать в темноте? — огрызнулся Найл. — Нас бы сожрали, или мы сами друг друга зарезали.
Он с силой ударил себя кулаком в ладонь:
— Проклятая темнота!
Посланник Богини ушел на другой край этажа и уселся, положив руки себе на колени и уткнувшись в них лбом.
— Вы в порядке, мой господин? — поинтересовалась Нефтис.
— Я думаю, — угрюмо ответил Найл.
— А что мы можем сделать? — пожал плечами подошедший вместе с ней северянин.
— Забудьте это слово, шериф Поруз! — рявкнул Найл, поднимая голову. — Забудьте и никогда не употребляйте в моем присутствии! Не «что мы можем сделать?», а «как мы будем пробиваться?!» Вам ясно шериф? Братья по плоти могут потерпеть поражение, только если сами поверят в такую возможность! Мы никогда не проигрываем. Я не хочу знать, какие случаются беды, я хочу знать, как мы будет мы ними справляться. Мы думаем только о том, как победить!
— Простите, мой господин, — северянин понял, что попал под горячую руку, и ретировался.
— Ну, а ты что скажешь? — повернул Найл голову к стражнице.
— Чтобы пройти дальше, нам нужно научиться видеть в темноте, — ответила Нефтис.
— Видеть в темноте, — задумчиво пробормотал Посланник Богини. — Видеть в темноте... А ну-ка, пойдем!
Он очень вовремя вспомнил самое главное: как братья по плоти стали единым целым.
Когда-то, когда городом пауков правил Смертоносец-Повелитель, а люди оставались покорными рабами, паучата рождались в Запретных развалинах, а люди воспитывались на острове детей. Впрочем, подобный обычай сохраняется и поныне, с той лишь разницей, что на острове воспитываются дети, купленные казной в северных землях: подкидыши, нежелательные дети, плоды тайных беременностей или просто дети из семей, не способных их прокормить. Свободные люди воспитывают потомков сами.
В землях княжества Граничного пауки-смертоносцы нанимали самок, которые рождали им потомство, и потом самцы выращивали их сами, в больших семьях — а люди тоже жили отдельно.
Братья же по плоти родились в Дельте, куда отступили остатки разгромленной тогда армии пауков. Здесь, под одними кронами, на общей поляне рождали дети смертоносцев и стражниц, здесь, бок о бок, одной семьей они росли, мужали, учились общаться между собой, понимать привычки и потребности друг друга. Для любого из них разница между пауком и человеком была ничуть не больше, чем для обычного двуногого — разница между братом и сестрой. Они все были единым целым, они прекрасно умели общаться мысленно или на языке жестов, они любили друг друга и доверяли друг другу без малейших сомнений.
Однако двуногие братья, имея навыки ментального общения, никогда не развивали эти свои способности — не возникало до сих пор такой потребности. Кажется, настала пора восполнить этот пробел.
Пареньки и девушки, повинуясь мысленному призыву Посланника Богини стали выходить ему навстречу, неуверенно переглядываясь.
— Да, вы правильно понимаете, — кивнул Найл. — Смертоносцам, с их широко расставленными лапами, трудно действовать в наших узких прорубленных ходах, они не могут сами пробивать стены, если наткнутся на препятствие. Значит, идти придется нам. Возьмите свои выворотки и возвращайтесь сюда.
Спустя несколько минут все тринадцать подростков, уцелевших за время трудного пути, собрались напротив Посланника Богини, стоя на коленях на мягких выворотках.
— Итак, я хочу сказать вам, братья, что мы видим этот мир намного лучше и подробнее, нежели сами подозреваем. Просто в большинстве случаев мы не нуждаемся в тех способностях, которые считаем вымышленными. Калла, Трития, вы помните, как я учил вас видеть ауру? Это совсем нетрудно, мы видим ее всегда. Просто слишком привыкли не обращать на нее внимания. Помните, как вы удивлялись, впервые различив ауры раненых?
Девушки закивали.
— Сегодня я научу вас кое-чему еще. Научу видеть ментальный мир. Это совсем нетрудно — трудность в том, что инструментом для этого зрения является наше сознание. А оно постоянно занято чем-то другим. Первое, что необходимо нам сделать, это очистить сознание от посторонних мыслей. Закройте глаза. Теперь вы находитесь наедине с собой, и ничто постороннее не отвлекает ваше внимание. Если кому-то неудобно сидеть, что-то покалывает, корень щекочет ногу, избавьтесь от этой помехи. Проще отбросить камушек в сторону, чем устранять боль от него усилием воли.
Некоторые из братьев зашевелились. Найл немного выждал и продолжил.
— В вашем сознании постоянно роятся различные мысли, беспокойство, надежды, идеи, которые находятся на переднем плане и застилают от вас мир. Их нужно убрать. Отбросить их сознательно не получится, поскольку эти порождения ума от направленного на них внимания становятся только сильнее и застят собою все. На них не нужно обращать внимания. Их нужно созерцать. Отступите в сторону от этого кипящего котла, взгляните на него с эмоцией интереса: а что там в нем будет без меня? Проявите терпение, мысли живучи и не сдадутся вам сразу.
Сам Посланник Богини после нескольких лет практики подобных упражнений научился очищать свой разум в течение считанных мгновений, но как справятся подростки, он не знал. Оставалось только гадать.
— Вам некуда спешить, у вас впереди целая вечность, вам легко и спокойно, вас ничего не беспокоит, не тревожит, не заботит. Вам не о чем думать. Вам нужно только спокойно дышать и ждать, ждать, ждать. Ждать наступления полной тишины. Ждать, пока все мысленные вихри не перестанут баламутить гладь вашего разума, подталкиваемые вашим вниманием. Абсолютная тишина и покой. Только идеально ровная поверхность ночного озера способна отразить в себе звезды и Луну, только совершенно спокойное сознание способно отразить в себе окружающий мир... Найл смолк, пытаясь отразить мысли кого-нибудь из братьев, но ничего не услышал. В ментальном плане вокруг царила полная тишина.
— Ваше сознание больше не нужно удерживать в маленькой черепной коробке, братья по плоти, — продолжил правитель. — Сознание, способное отразить вселенную само равно вселенной. Выдохните его, пусть оно разойдется в стороны, пусть накроет собой пространство вокруг вас. Пусть окружающий мир станет вами.
Послышалось легкое дуновение ветерка. Найл, который сам следовал всем своим советам, тоже сделал легкий выдох, раскрываясь сознанием на сотни метров вокруг, и утопая в ослепительном свете.
— Ждите, ждите, мы должны привыкнуть к этому свету, из-за которого не воспринимаем ничего вокруг. Это исходящая от Семени энергия, слишком сильная для нашего сознания...
Свет начал быстро затухать, и правитель с изумление осознал, что это не он привыкает к плотной энергетике вокруг — это сама энергетика резко падает по силе! Семя слышало их! Все эти дни оно продолжало следить за ними и ждать избавления от тысячелетней муки голодом и жаждой. Как жаль, что у него нет глаз и ушей, что оно еще недостаточно развито, чтобы увидеть себя со стороны, глазами окружающих насекомых и сообщить, где оно находится. Но оно поняло, что может помочь путникам, уменьшив свое излучение — и Семя уменьшило его.
Теперь Посланник Богини хорошо различал нависший над самой головой бледно-розовый потолок, ослепительные точки вокруг, темный пол.

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

— Теперь вы понимаете, почему восьмилапые не делят окружающий мир на живую и неживую природу? — поинтересовался он. — В ментальном мире видимо только то, что имеет энергетику. Если мы видим пол, это значит, что он обладает неким потенциалом жизни, пусть и низшего уровня. Розовая масса над нами, это губка. Она куда более живая, а потому и различима четче. Чем больше энергетики в живом существе, тем выше развито его сознание, и тем ярче он светится. Теперь спокойно, не делая никаких движений, приоткройте глаза. Вы видите, что ослепительные точки, осознаваемые вашим разумом совпадают с телами братьев или моим. Это та самая причина, по какой мы не пользуемся ментальным зрением. Глаза дают более ясное и конкретное представление, а потому мы легко обходимся ими. Закройте глаза. Запомните, чем ярче светится точка, тем она разумнее и активнее, тем она опаснее. Сейчас мы пойдем наверх, найдем существо, убившее Нуфтуза, и уничтожим его. Об этом не нужно думать, это нужно выполнить. Когда увидите свет энергетики хищника, не вздумайте его рубить! Мечи на ментальном плане невидимы, можете легко поранить друг друга. Колите клинками в его направлении, и никаких широких движений! А теперь...
Найл поднялся.
— Теперь вам необходимо поддерживать в себе то состояние, которого вам удалось достичь. Не поддаться на желание обдумать план дальнейших действий, оценить опасность. Только созерцать, и только действовать! От этого зависит вся ваша жизнь.
Посланник Богини не очень рассчитывал что вот так, сразу, всего за несколько часов подростков удастся научить ориентироваться в мире, совершенно непохожем на привычный, но и успех особого удивления у него не вызвал. Ведь мысленные контакты братьям по плоти не в новинку, они хорошо развили области своего мозга, способные к работе в ментальном пространстве.
Ему оставалось лишь только показать, как именно это делать, а инструмент у братьев имелся уже давно.
Тем не менее, Найл пошел первым, с каждой ступенькой погружаясь все глубже в розовую массу. Никаких стен, пола и потолков сквозь нее, естественно, разглядеть было невозможно, а вот достаточно яркий овал выше и немного в стороне он уже различал, несмотря на многометровую толщу губки и бетона. Похоже, та самая тварь, что напала на Нуфтуза, отдыхала после удачной охоты.
— Видите? — негромко поинтересовался Посланник Богини.
— Да, — с пропитанной нетерпением ненавистью ответили из-за спины.
Лестница отвернула, очередным пролетом уводя братьев в противоположную сторону, но уже следующий пролет оказался направлен точно во врага.
Правитель сузил поле зрения — сейчас для него важнее не способность видеть на расстояние дневного перехода, а четкость деталей прямо перед собой. Овальное пятно вытянулось в острый кончик с одной стороны, притупилось с другой, — и рядом с телом замаячили еще две слабо светящиеся черточки...
Клешни — понял Найл. Спереди заходить нельзя, перекусит пополам. Атаковать нужно сбоку, где против ударов тяжелых мечей не устоит ни одна хитиновая броня. Он остановился, теряя картину ментального мира, но зато втекая тонкой прохладной струйкой в сознание сытого и довольного существа. И сразу понял, как правильно поступил, направившись в сторону мерных пружинящих толчков, отдававшихся в стороне от привычного места охоты. Передние лапы с первой попытки захватили в этом месте сочное, горячее существо, которое сейчас так приятно согревает желудок.
Хотя каким-то краешком сознания Найл и понимал, что монстр вспоминает о только что убитом пареньке, но испытать ни злости, ни сожаления не смог — уж слишком много сытной истомы разливалось в занятом им сознании. Зато он мог намекнуть, что очень похожие толчки ощущаются в нескольких шагах впереди.
Поначалу объевшийся монстр реагировать на это не захотел, но Посланник Богини раз за разом вталкивал в его тупую голову, что такая удача часто не случается. Что упускать добычу нельзя, и если уж такой шанс появился, нужно наесться не на полгода, а на год вперед.
В конце концов хищник поддался и нехотя двинулся вперед, загребая широкими передними лапами и подталкиваясь множеством задних. Он пересек коридор, уткнулся головой в стену, вонзил в нее лапы, раздвинул в стороны, протолкнулся вперед, снова выпростал лапы и разодрал стену впереди. Углубился еще немного.
— Пора! — хотя Найл ничего и не видел, но отлично представлял, где лежит раскинувшееся поперек коридора тело, увязнув одной стороной в одной стене, а хвостом оставаясь в другой. Он пробежал несколько шагов, ощутил под левой ладонью гладкий хитиновый панцирь и со всей силы вонзил в него тяжелый меч, вогнав по самую рукоять, покачал клинком из стороны в сторону, распарывая внутренности, после чего выдернул оружие, перехватил его лезвием вниз и снова вонзил хищнику в спину.
В двери лестницы монстр не влез, и чтобы перетащить его вниз братья по плоти пришлось рубить тушу на куски.
Из морды с двумя похожими на клыкастые лопаты клешнями выгребли все мясо, а саму ее оставили у стены, слепо таращиться на предзакатное солнце.
Приятным сюрпризом оказалось и то, что губка, хотя и чадила черным влажным дымом, но все-таки горела. Очень скоро на этаже затрещали крупными искрами сразу четыре костра, возле которых братья по плоти зажаривали крупные ломти белого мяса.
Найл наравне со всеми отрезал сочащиеся соком куски, подносил к огню, дожидался пока они покроются поджаристой корочкой, и вспоминал утверждения Белой Башни о том, что после долгой голодовки съесть сразу много пищи — смертельно опасно. Маленький отряд, голодавший почти пять дней, за пару вечерних часов успел почти полностью истребить насекомое, почти равное по весу всем людям, вместе взятым, и никто из них больным себя отнюдь не почувствовал.
Вскоре настала ночь. Пауки подправили паутинное заграждение, и путники вновь устроились на ночлег вокруг ведущей к небесам лестницы, теперь совершенно уверенные в неизбежном успехе своей экспедиции.
Рано поутру Посланник Богини отправил братьев по плоти прорубаться дальше наверх, наказав отдыхающим воинам собирать катящиеся от лестницы куски губки и раскладывать их у окна на солнце — сушиться. А сам, отойдя в дальний конец этажа, уселся под охраной суровой Нефтис на пол, поднял лицо кверху и замер.
Примерно через час такого времяпровождения он пересел метров на сто в сторону и снова замер. Еще через час сместился еще немного в сторону. Потом еще раз.
Вскоре после полудня братья по плоти развели костер и стали дочищать остатки мяса из панциря губчатого монстра. Подсушенная на солнце, губка почти не дымила, но сгорала слишком быстро — пришлось все равно кидать вперемешку с нею и сырые куски.
На этот раз за правителем поухаживала Нефтис, принеся ему два мясных ломтя, насажанных на кончик копья. В отличие от остальных членов отряда, она не прошла ни одного занятия по воинскому мастерству, и всяким мечам предпочитала держать в руках верное, проверенное оружие — длинное охотничье копье с узким граненым наконечником. Следом за ней подошел и северянин.
— Воины расчистили четыре пролета и пробивают пятый, мой господин. Думаю, до ночи им удастся дойти до третьего этажа, считая этот.
— Это хорошо, Поруз, — кивнул правитель. — Но я вижу, тебя что-то беспокоит?
— Мы не осмотрели эти два этажа, мой господин. Если отдать приказ об этом сейчас, то мы выиграем несколько дней.
— Вот как? — рассмеялся Найл. — Вчера ты не верил, что нам вообще следует двигаться дальше, а сегодня начали беспокоить такие мелочи, как один или два недосмотренных этажа? Ты представляешь, каково прочесать массив непроходимой губки шириной в двести метров и длиной в триста? И сколько монстров встретится братьям на этом пространстве?
— Я воин, мой господин, я стану выполнять любой приказ, если...
— Остановись, — смилостивился над воякой Найл. — Сядь. Как ты думаешь, а чем я сейчас занимаюсь?
— Не знаю, мой господин, — северянин послушно опустился на выворотку.
— А как тебе мое лицо?
— У вас лицо истинного воина, мой господин!
— Давай назовем все своими именами, шериф, — усмехнулся правитель. — Мое лицо разбито вдребезги. Ты помнишь, я говорил тебе, что для моего излечения достаточно найти Семя? Ты думаешь, это было произнесено иносказательно? Так вот, все означает в точности то, что и было сказано. Как в Дельте, возле Великой Богини все жизненные процессы начитают идти быстрее, а раны зарастают почти мгновенно, так и рядом с Семенем мое разбитое лицо должно исцелиться на глазах. И если я все еще сижу с подбитым гласом и разодранной щекой, значит там, над нами, — Найл указал в потолок, — по крайней мере на два этажа, Его нет. Но вот третий этаж придется осмотреть.
Хорошенько отдохнув перед очередным броском, с первыми солнечными лучами братья по плоти плотно набили свои заплечные мешки сушеной губкой, после чего опустились на колени на мягкие выворотки, закрыв глаза и надолго замерев. Примерно через час они, не открывая глаз, перекинули выворотки через мешки и решительно втянулись на лестницу. Следом двинулись жуки, а за ними — восьмилапые.
Колонну замыкал Найл. Он приказал Трасику затянуть паутиной проход по лестнице перед первыми зарослями губки, а когда паук убежал по ступеням, еще некоторое время стоял, смотря сквозь белую сеть на опустевший этаж. Нижняя часть здания остается отрезанной навсегда. Разумеется, через год или два паутина умрет и ее можно будет содрать без особой опаски, но к тому времени губка опять встанет непреодолимой стеной на пути любого человека или насекомого.
Неизвестно, что ждет их выше, но одного они могут больше не опасаться: если губка перекрыла все, значит троллей на их пути больше не встретится.

ГЛАВА 8
«ИИСУС ЛЮБИТ ТЕБЯ!»

Выйдя с лестницы, тринадцать воинов, по всем правилам тактики, разделились на две группы: одна вытянулась в цепь, прикрывая щитами и мечами работающих товарищей, а вторая принялась решительно прорубаться сквозь губку к ближайшей стене. Работа продвигалась довольно быстро — губка и сама по себе не являлась прочной преградой, да еще и не росла сплошняком, образуя множество трех-четырех метровых воздушных мешков, разделенных полутора — двух метровыми стенами.
Через несколько часов работы, попав в очередную каверну, шедшая первой Юлук увидела, что губка впереди светится изнутри, а еще через несколько минут очистила от нее наружное стекло. Воины разразились радостными криками, побросали у стены вещмешки, после чего вернулись на несколько шагов назад и начали пробивать новый ход — под прямым углом к первому, ко второй ближайшей стене.
Пауки, жуки, неспособные толком помочь людям в тесных ходах; Нефтис, и шериф, не обладающие ментальными способностями и Найл на правах правителя пробрались к уже открытому окну. Правда, для них тоже нашлась работа: Посланник нащупал мечом вход в одну из ближайших комнат и принялся вырубать проход туда, а жуки начали объедать зеленый край губки, прилегающей к стеклу.
— Она хоть вкусная? — поинтересовался Найл.
— Не ядовита, — лаконично ответил один из бомбардиров.
Найденную комнату отделяла от уже пробитого коридора стена толщиной не больше метра. Посланник Богини преодолел ее без труда и принялся расчищать от губки пол.
— Зачем вы это делаете? — удивился шериф. — Ведь на мягком спать приятнее!
— Ох, северяне, — покачал головой правитель. — Все бы вам только спать! А что ты будешь делать, Поруз, если воины убьют еще одного монстра?
— Ну, съедим его, — пожал плечами шериф.
— А огонь где разведешь? На губке нельзя, она загореться может!
— Так ведь, — неуверенно предположил северянин, — здесь огня вообще нельзя разводить. Задохнемся.
— Губка питается частицами всего того, — выпрямился Найл, — что витает в воздухе. Весь дым и вонь она быстренько поглотит и еще благодарна останется. Так что здесь разводить можно. Это у окна, где все мы находиться будем, нельзя. Там мы успеем умереть раньше, чем угар уйдет.
— Простите, мой господин, — виновато согласился шериф, обнажая меч. — Разрешите, я вам помогу?
— Бери вырезанные куски, относи к лестнице и сбрасывай вниз, чтобы под ногами не мешались, — Найл отрезал еще шмат губки, оторвал от пола. Внизу что-то звякнуло.
Правитель отдал губку северянину, наклонился к застекленной рамке, поднял.
Там улыбалась смешная рожица, а снизу шла лаконичная надпись:
«Радуйся, Иисус любит тебя! »
И хотя Найл никогда в жизни не был христианином, на душе у него стало немного светлей.
Поскольку всем было ясно, что отряд наверняка застрянет здесь не на один день, люди обстроились как можно удобнее. Пока Найл расчищал место для очага, Нефтис сделала входы еще в две примыкающие к наружной стене комнаты, в одну из которых недвусмысленно перенесла свою и Посланника Богини выворотки. Тем не менее, первыми освободившиеся помещения заняли смертоносцы — правда, они повисли под потолком, глубоко запустив в губку свои ажурные лапы. Они, кстати, первыми заметили и возникшую вблизи лагеря вибрацию.
— Кто-то приближается! — Найл уже ставшим привычным движением подхватил щит и обнажил клинок. Шериф подскочил ближе, примыкая свой щит к щиту правителя, а Нефтис, наоборот, бросила меч и схватилась за копье.
Опять ощутилось небольшое сотрясение, губка напротив людей вздыбилась, разорвалась — и на свет появились два гибких усика. Они покачались в воздухе, а следом просунулась и голова.
— Слизняк, — с облегчением выдохнул Найл и опустил оружие. — Малыш еще, меньше человека будет.
Покрытое блестящей слизью насекомое никуда не торопилось, тщательно сжевывая губку на своем пути, и непрерывно шевеля усиками.
— Что ж, — с сожалением хмыкнул правитель.
— Малыш не малыш, а смертоносцам тоже еда нужна.
И испустил короткий импульс, означающий команду: «Он ваш».
— Интересно только, откуда они здесь взялись, на такой-то высоте?
— Скорее всего, — пожал плечами Найл, — кто-то из предков держал здесь аквариум. Там-то и обитали, помимо рыбок, губки и слизняки. Потом губка разрослась, заняла собой несколько этажей. Слизняки тоже подросли и вроде тоже пока не бедствуют. А из другого аквариума выбрался хищник, который здесь же охотится.
— А кого еще могли держать дома наши предки?
— на этот раз в голосе стражницы прозвучала тревога.
— Много кого, — попытался вспомнить правитель. — Рыбок и птичек держали, но на них влияние Богини довольно слабое. Ящеров держали, в так называемых террариумах, но они даже при крупных размерах не страшны. А из опасных существ обычно предпочитали или палочников, или пауков.
— Каких еще палочников?
— Разве ты не помнишь Риона? — удивился Найл. — Он еще при Смертоносце-Повелителе в садах работал. Он про них много рассказывал. Как сучками хорошо умеют прикидываться, а потом в плечи жвалами впиваются. Или вспомни, как в Дельте на нас как раз палочник и напал.
— Зачем же им такие в домах?
— Насколько я помню, они считались очень неприхотливыми. Воды не надо, еды не надо. Брось горсть мусора раз в полгода, и весь уход.
— Пауки тоже неприхотливые? — подал голос шериф.
— Двуногие всегда побаивались пауков, — повернулся к нему Найл. — Потому, как ни странно, и держали. Храбрость свою демонстрировали.
— Додемонстрировались, — хмыкнул северянин. — И еще одно, мой господин. Как это губка могла так здесь разрастись? Ведь она, кажется, должна обитать в воде?
— Ты не понял шериф? Неужели за последние три дня ты так ничего и не понял? — широко улыбнулся Найл. — Разве ты забыл, что во время всего своего пути мы искали признаки чего-нибудь необычного? Конечно, же эта губка — подводная тварь! И выжить на суше она могла только в одном-единственном случае: если ее подпитывает, если ее многочисленные клеточки стимулирует дополнительная жизненная энергия! Мы на верном пути, шериф. Раз на нашем пути начали встречаться такие чудеса, это значит, что Семя Великой Богини где-то совсем рядом.
Проверить этаж оказалось куда легче, чем братья по плоти предполагали поначалу. Как оказалось, большинство слабых межкомнатных стен обитающие в толще губки слизняки и хищники, тараня по несколько раз в день, постепенно снесли. Поэтому людям не пришлось пробивать ходы по многочисленным запутанным коридорам, а удалось проделать один, вдоль длинной стороны здания, от стены до стены, и всего в нескольких шагах от наружных окон. Тоннель расширили так, чтобы смертоносцы могли перемещаться по нему без особого труда, а потом, работая при нормальном, хорошем освещении, стали прокладывать поперечные ходы — вначале короткий, к окнам, для света — а уже потом длинный, на всю ширину здания.
При поддержке пауков, да еще пользуясь нормальным зрением, братья по плоти получили неоспоримое преимущество перед слепыми неуклюжими монстрами, и за неделю сражения с толщей губки смогли добыть целых трех хищников. С едой у путников сложностей больше не возникало — но вот запасенная вода начала постепенно подходить к концу. Впрочем и с этим никакой беды не предвиделось — в худшем случае всегда можно послать отряд на шесть этажей ниже, к пирамиде Микки-мауса и двум ее бассейнам.
Только на десятый день удалось приступить собственно к поиску Семени: по сделанным тоннелям разошлись смертоносцы и, замерев под охраной людей, начали внимательно прислушиваться к собственным ощущениям. Как тремя этажами ниже Найл прислушивался к себе и оценивал близость будущей Богини по скорости выздоровления, так теперь восьмилапые, более чувствительные в ментальном плане, пытались определить степень воздействия жизненной энергии на свои тела. Если на всех действует одинаково — значит, Семя еще далеко. Если кто-то поручает заметно более сильную подпитку — то оно заметно ближе к этому смертоносцу.
Увы, за целый день никакой заметной разницы в состоянии восьмилапых определить им так и не удалось.
Перед самыми сумерками Кавина убила хищника, пытавшегося подобраться к ее пауку. После этого Найл объявил поиск оконченным, и позволил людям разделать добычу. Следующий день братья по плоти просто отдыхали, валяясь на губке и объедаясь мясом, а потом снова начали пробиваться по лестнице наверх.
За пару суток отряду удалось пробиться на очередные три этажа вверх и сделать там лагерь наподобие того, что имелся ниже.
Затем они привычно начали строить продольный ход, с нетерпением ожидая нападения губчатых монстров — их белое, чуть сладковатое мясо понравилось всем.
Первой шла Трития, когда ее меч, пробив очередную стену, провалился в пустоту, но впереди открылась не новая каверна, а блеснули двумя рядами черных точек паучьи глаза. В слабом свете, приходящим из далекого конца тоннеля, стали различимы короткие мохнатые ноги, длинные, направленные вниз клыки. Из пробоины дохнуло острым запахом мускуса.
— Тарантул!
Паук, сообразив, что на его жилище совершено нападение, прыгнул вперед — но даже при своих кургузых лапках в небольшое отверстие не пролез. Девушку обдало волной чужой ненависти, и она, не желая оставаться в долгу, ткнула в хищную морду мечом.
Клинок легко пробил лобовую пластину между глазами и довольно глубоко проник внутрь. Будь на месте паука человек — умер бы на месте, но у восьмилапых лоб скрывает всего лишь ядовыделяющие железы — мозг же от подобных опасностей надежно спрятан на брюхе, между лап. Тарантул урок усвоил сразу и попятился — за его спиной стали видны суетящиеся малыши.
— Да это самка с выводком! — поняла Трития.
— Нет, с такой лучше не связываться.
Братья по плоти временно отступили, мысленно сообщив о случившемся правителю, и Найл со всех ног кинулся в тоннель:
— Неужели и вправду тарантул? — засомневался он, заглядывая в дыру.
— Что я, паука от слизняка отличить не смогу? — обиделась девушка.
— Сможешь, — кивнул Посланник Богини. — Вот только тарантулы под землей не живут, хотя норы роют. Они живут на поверхности... Ладно, жалко малышей, но себя я люблю больше: пробивайте ход в пещеру.
Братья по плоти подготовились к смертельной схватке, но убивать опасного хищника не понадобилось — самка решила не рисковать потомством и за отпущенные ей минуты увела детишек прочь.
Сделанная в губке нора мало отличалась от тех, которые Найл не раз видел в пустыне — с той лишь разницей, что там обильная слюна скрепляла песок стен, не давая ему обрушиться вниз, а здесь покрывала прочной коркой поверхность губки. Скорее всего, она не столько удерживала стены, сколько защищала гнездо от нападения слепых губчатых монстров, которым даже тарантул, с его отвагой и ядовитыми клыками, вряд ли мог противостоять. Пока хищник, привыкший раздвигать лапами рыхлую губку, разбирался с неожиданно встретившейся твердой коркой, обитатель пещеры успевал просто-напросто сбежать. Что он только что и проделал.
Из глубокой жилой камеры наверх шел длинный ход.
— Ну что? — предложил Найл. — Пойдем на разведку?
Проделанный тарантулом лаз шел не в слое губки, а точнехонько по древнему лестничному пролету, который паук не поленился точно так же, как и рыхлые стены, тщательно проклеить слюной. То ли действовал согласно знаменитому слепому инстинкту, то ли и вправду не доверял не ремонтировавшейся тысячу лет ажурной деревянной конструкции. Скорее всего, лестница уже давно держалась только на клейкой слюне и воспоминании о былой красоте.
Люди осторожно поднялись выше этажом, и оказались в широком холле, стены, пол, потолок которого устилали жесткие вьющиеся лианы с кожистыми листьями.
По счастью, окна растения заволакивали не плотно, и проникающего солнечного света вполне хватало, чтобы разглядеть уходящие в другие помещения три широкие двери и большую кадку в центре, из которой торчала, задумчиво шевеля усами, голова рыжего таракана.
Найл присел на корточки, потыкал краем щита в лиану, провел им по листьям. Растение никак не реагировало. Тогда правитель поставил ногу между стеблями, вторую. Сделал несколько острожных шагов, Его никто не хватал, не обвивал тугими кольцами, не пытался отравить газом или впиться жадными присосками. Посланник Богини с облегчением вздохнул и послал мысленный призыв всем братьям по плоти подниматься сюда.
Затем он, сделав Тритии знак зайти с другой стороны, стал подкрадываться к кадке. Однако таракан учуял опасность, стремительно выскочил наружу, описал короткий круг по стенам и замер вниз головой на потолке.
— Ну разве кто-нибудь поверит, — покачал головой Найл, —- что на противоположном берегу моря этих тварей используют в качестве боевых скакунов?
Малыш полутора метров длиной и полуметра в ширину под определение «скакуна» никак не подходил. Зато подходил под определение «дичь» — но это дело Найл оставил до подхода смертоносцев, которые без труда собьют бедолагу одним парализующим импульсом.
— Следим за дверьми, — предупредил Найл девушку, ожидая подходя остальных братьев и готовый немедленно отступить в паучью нору в случае опасности. Однако никто на людей пока не нападал. Вскоре снизу начали подходить смертоносцы и теперь было вздохнуть с облегчением.
Холл постепенно наполнялся. Жуки-бомбардиры немедленно начали объедать листья лианы, и только теперь стало ясно, насколько они оголодали без привычной пищи. Смертоносцы, не дожидаясь команды правителя, сцапали и разорвали таракана. Люди настороженно выстраивались перед дверьми, готовые к немедленному отпору.
— Тролль! — воскликнула Нефтис, указывая на прямоугольную дыру в стене под потолком. Все с готовностью вскинули оружие — но никто больше оттуда не выглядывал. — Я точно видела тролля! Только он не стоял, а лежал, голова у него была вытянута вперед, и вся зеленая.
— Ящерица, — уверенно кивнул Посланник Богини. — Да, если воздуховоды существуют, значит неизбежно найдется тварь, которая станет там обитать. Надеюсь, они хоть отравленными стрелами не плюются.
— А тут что? — заглянул северянин в одну из дверей и восхищенно ахнул, заходя в комнату: — Какая красота!
— Стой! — кинулся к нему Найл, но было поздно: навстречу человеку раздался громкий пых, и холл наполнился острым терпким запахом. Все закашлялись, а шериф и вовсе рухнул как подкошенный. — Вытяните его!
Из глубины комнаты к северянину потянулись мохнатые толстые листья, плотно облегли человеческое тело. Найл, уже готовый ухватить старого воина за ноги и потянуть к себе неожиданно закашлялся от острой рези в легких и в глазах его потемнело.
Когда он пришел в себя, они с северянином, Кавина, Навул и Трития лежали рядком, постанывая от тяжести в груди. Посланник приподнялся на локтях:
— Нефтис?
— Это жуки, — подошла телохранительница. — Вы уже упали, когда они скусили листья и откатили северянина. А мы потом всех вас отнесли к дальней стене.
— Молодцы! Хорошо, что Хозяин послал их вместе с нами, они уже несколько раз спасли нам всем жизнь.
Разумеется, бомбардиры слышали все образы этой фразы до последнего и преисполнились гордости и благодарности за такую оценку их деяний Посланником Богини. Им немедленно захотелось сделать что-нибудь еще.
— Нужно эту дверь затянуть паутиной, — указал Найл. — Что бы еще кто-нибудь не влез.
— Не нужно! — бронированные чудовища дружно ринулись к хищному растению. То пшикнуло в ответ, но жуки просто закрыли на время дыхальца и принялись работать челюстями. Как ни хлопало деревце своими листочками по их глянцевым спинам, но остановить не смогло. Через полчаса на затянутом ковром из корней полу возвышался лишь невысокий пенек, а несказанно довольные бомбардиры вернулись назад.
— Вот! — с торжеством заявили они.
— Вы молодцы, вы отважные воины, — поблагодарил их Найл, хотя сей подвиг явно не стоил шестилапым особого труда.
Зашевелился шериф, открыл глаза, закрутился в недоумении, потом поднес к лицу ладони, с отвращением понюхал:
— Какая гадость! Такое ощущение, что я весь провонял геранью!
— Так она самая и есть, северянин, — Найл перевернулся и встал. — Все, что тут есть, выросло из домашних растений и насекомых, ничему другому взяться неоткуда.
— И умыться негде!
— Шериф, — повысил голос правитель. — Хочу обратить твое внимание, что здесь не ваш северный ельничек, а небольшая местная Дельта со всеми ее законами. Здесь нельзя доверять ничему, здесь любой интересный или красивый предмет может оказаться уловкой для подманивания жертвы, любое растение хищником, а удобная тропка — раскрытой пастью хищника. Единственное, чего тут наверняка быть не может — так это земляных фунгусов. Но и в этом я до конца не уверен. Ясно?
— В общем, да.
— Поэтому, первое, что нам придется сделать, так это очень внимательно осмотреть эту комнату на предмет возможных ловушек и тайников, и только после этого поставить здесь лагерь и начинать исследовать этаж.
— Да тут собственно и осматривать нечего, — Поруз поднялся, прошел вдоль окон, вдоль стен, пренебрежительно хлопнул рукой по дверному косяку.
Внезапно под его рукой резная доска косяка сложилась пополам и вцепилась в плечо. Шериф закричал от боли и неожиданности, зажимая кровоточащую рану, а косяк, торопливо сгибаясь и разгибаясь, скрылся в полутемном коридоре.
— Теперь понятно, о чем я говорю? — невозмутимо поинтересовался Найл. — Это Дельта. Трасик, заклей ему рану паутиной.

ГЛАВА 9
ПАЛОЧНИКИ

Что это было? — поинтересовался северянин, переведя дух.
— Палочник, — ответил правитель. — Думаю, нам необходимо затянуть паутиной выходящие наружу двери, лазы и просто щели и остаток дня посвятить тщательному прощупыванию каждого участка этой комнаты. Только тогда мы сможем, возвращаясь сюда, чувствовать себя в некоторой безопасности. И эта лиана на полу... Не уверен, что выждав момент, она не свернется в жгут, чтобы нас задушить. Если она выжила здесь до сего часа, значит имеет способы защиты от пожирателей листьев.
В итоге братья по плоти лиану, в которой Найл заподозрил бывший декоративный плющ, изрубили в куски и сложили у самого окна, а пол застелили слоем губки — не ради мягкости, а чтобы просохла. Перекусили остатками добытого накануне губчатого монстра и улеглись, предварительно выставив охрану.
Предосторожность оказалась отнюдь не излишней — дважды в затягивающую дверь паутину пытался пробиться кто-то весьма массивный, вскоре после полуночи еще кто-то понадеялся выскочить из вентиляционной шахты. Смертоносцы каждый раз отвечали парализующими импульсами, и атаки прекращались.
Утренние лучи, осветившие комнату, позволили разглядеть двух судорожно дергающихся на паутине вентиляции зеленых ящериц в руку длиной, с тонкими перепончатыми лапами. Пауки с удовольствием освободили их из плена, тут же переправив к себе в желудки. Когда же братья опустили преграду с дверей — то обнаружили снаружи только дочиста обглоданный хитиновый панцирь.
Солнце пробивало этаж практически насквозь, почти не оставляя затененных мест, и после многодневных скитаний в недрах темной губки это всех радовало в первую очередь.
— Юлук, Навул первыми, Калла, Аполия прикрывают, — скомандовал шериф. — За ними пауки.
Жуков-бомбардиров северянин назначил прикрывать своими бронированными спинами тылы, а Клуна и Ниору с парой смертоносцев — оставил охранять лагерь.
Дверь, со стороны которой пытались ночью пробиться к стоянке братьев, выходила в короткий, поросший красным мхом коридор четырех шагов в ширину и шести-семи в длину, упиравшийся в распахнутую дверь санузла: зеленый кафель стен, фаянс унитаза, край ванны ясно выдавали его истинное маленькой комнаты. Еще на стене прямо напротив висело большое зеркало, в котором Найл смог увидеть себя во всей красе: половина лица белая, другая покрыта изломанной черной коркой, сквозь которую поблескивает чудом уцелевший глаз. Еще одна дверь выводила направо.
— Если водопровод и канализация здесь, значит одна из опорных колонн тоже рядом, — напомнил правитель.
Четверо братьев и три паука бесшумно выбрались через дверь наружу, а Найл заглянул в санузел, изумленно хмыкнул: ванна стояла полная кристально чистой, прозрачной водой.
— Нефтис, — оглянулся он, — набери фляги. Шериф, вам этот климат знаком лучше: дождя в ближайшие дни не ожидается?

Предыдущая страница 7 Следующая страница


Вождь 8

— Вроде нет, а что?
— Я тут подумал, какая сила воду в эту емкость налила, — Найл кивком указал на санузел.
— Так дождь тек по всему дому прямо по стенам!
— Вот только как со стен он попал в одиноко стоящую ванну? Нет, шериф, все было иначе: дождь хлестал по дому и спокойно стекал через специальные ливневые трубы. Но вот здесь, где губка перекрыла все ходы, она упирался в преграду и начинала подниматься, подниматься, подниматься... Губка пропитывалась насквозь, и уже с нее вода начинала течь по всем стенам и щелям. Потом дождь заканчивался, вся собравшаяся жидкость профильтровывался вниз, оставаясь только в выемках, которые заливала...
— Семнадцать мудрецов! Значит, нужно уходить отсюда повыше, пока опять капать не начало... Интересно, на какую высоту вода поднималась?
— Боюсь, этажа на два, — прикусил губу Найл.
Тут снаружи донеслось громкое злобное шипение, и братья, выхватывая оружие, ринулись из коридора вслед за своими товарищами.
Они оказались в очередном коридоре, вдвое более широким и раз в десять длиннее. Рядом, как и предсказывал Найл, открывались в темноту лифтовые двери, и шипение доносилось именно из них.
— Кто там? — правитель смотрел не на шахту: там и так наблюдателей хватало. Он следил за Другими дверными проемами, чтобы оттуда в спину не ударил какой-нибудь тарантул или голодный таракан. Первая дверь: пол закрыт плющом, видны письменный стол и шкаф, вторая дверь — пол чистый, у стенок никого, под потолком... Под потолком две твари, очень напоминающие мух, но размером с крупного барана и без крыльев.
— Трасик, Больной, — скомандовал правитель, отдавая мысленный приказ. Смертоносцы нагнали его и ворвались в комнату, уже хорошо представляя, куда наносить своей непобедимой волей парализующий удар, и в кого вонзать хелицеры. — Так кто там, в шахте?
— Не знаем, — отозвалась Юлук. — Но шипит страшно.
— Пусть тогда сидит. Семени там нет, а остальное неважно, — правитель снова оглянулся на комнаты с другой стороны коридора и... остановился. Там что-то изменилось. И не в той, где смертоносцы уже заматывали в коконы незнакомых правителю существ, а в другой, пустой. Найл еще раз всмотрелся туда, мысленно прокручивая в голове то, что увидел в прошлый раз. Кажется... Кажется стол стоял в другом месте... Посланник Богини обнажил меч и крадущимися шагами вошел в помещение.
Жилое оно или нет, по одному только шкафу и столу определить было невозможно, а стены обросли жесткими плетями плюща. Зато стол выглядел совершенно роскошным: две объемные тумбы, обитая зеленым сукном столешница, толстый ящик под ней.
Найл покосился на шкаф: там на нескольких полках лежали жирные древесные корневища и кожистыми трехконечными листьями.
— Стол, стол, — пробормотал правитель, — почему на тебе лианы не растут?
И Посланник Богини со всего размаха обрушил тяжелый клинок прямо на столешницу.
Послышался хруст, чавканье, деревянный скрип: стол выпрямился и попытался всей своей массой обрушиться на Найла — но бывалый охотник увернулся и по самую рукоять вонзил оружие в ближайшую тумбу. Стол снова распрямился, согнулся, завалился на бок, пару раз судорожно дернулся и затих.
— Проклятые палочники, — тяжело выдохнул Посланник Богини, выдергивая меч. — Зато теперь у нас есть сытный ужин.
— И это тоже палочник? — не поверил северянин.
— Он самый. Они невероятно точно умеют копировать окружающий мир, прикидываясь сучьями, бревнами, кучами опавших листьев, песчаными холмиками. Здесь дом. Здесь они похожи на дверные косяки, письменные столы, тумбы для белья... Даже и не знаю. Они похожи на дом!
— Невероятно...
— Нужно отнести его в лагерь, пока далеко не ушли, пусть пока разделывают. Хорошо бы успеть обойти сегодня этаж по периметру. Получить хоть какое-то впечатление, есть здесь Семя или нет?
— Но... — вспомнил северянин тщательные обыски нижних этажей, — но разве для этого не обязательно увидеть его, прикоснуться?
— Теперь нет, — отрицательно покачал головой Найл и, видя недоумение воина, пояснил: — Представь себе, Поруз, что тебе завязали глаза и попросили найти в доме лампу. Ты ведь будешь шарить везде и всюду, прощупывая каждую полочку. Но если тебе скажут, что она горит, шарить по полкам ты уже не станешь. Ты будешь знать, что вблизи лампы ощутишь идущее от нее тепло.
— Проще всего снять повязку, — буркнул шериф.
— Бесполезно, — отрицательно повел подбородком Найл. — Если ты повернешься лицом к яркой лампе, она тебя ослепит. И ты все равно закроешь глаза и станешь искать ее на ощупь. Сейчас мы точно в таком же положении. Правда, в ментальном смысле мы давно ослепли, но все-таки не знали, насколько сильна жизненная энергия будущей Богини. При том запустении, какое братья по плоти встретили внизу — Семя не удалось бы почувствовать, пока не подойдешь в упор. Но... Но здесь ты видишь сам, на что оно способно. Такую энергетику, такое «тепло» можно ощутить и с двух десятков шагов. Ты меня понимаешь?
— Кажется, да, — кивнул старый воин. — Лезть в каждую щель больше не нужно.
Тем временем вернулись относившие в лагерь свежую добычу братья, и отряд неторопливо двинулся дальше.
Посередине коридора к наружной стене отходила еще одна дверь — куда более узкая, чем предыдущая. Приблизившиеся Юлук и Навул кончиками мечей кольнули косяки, убедившись, что они мертвы, и протиснулись внутрь.
Увидевшая врагов самка тарантула встала на задние лапы, вскинув передние высоко над собой: покрытая черным, длинным жестким ворсом, она показалась воинам едва ли не втрое крупнее, чем есть на самом деле.
Впрочем, драться с ней все равно никто не собирался: воины разошлись в стороны, стремясь приблизиться к наружному окну. Самка затанцевала на месте, закрывая собою маленьких паучат.
— Нет тут ничего, — наконец решительно сказал Навул. — Пусто.
Они отступили в коридор, и приободренная самка даже сделала вперед несколько угрожающих скачков. Впрочем, на расстояние удара она предусмотрительно не приближалась.
— Кавина, Калла, вперед. Юлук и Навул, назад. Отдыхайте, — скомандовал шериф.
Вдоль длинной коридорной стены отряд бодрым шагом дошел до следующей опорной колонны, перед которой стояла распахнутой настежь последняя дверь.
— Надо же, сохранилась, — удивился Найл, разглядывая створку, вырезанную из мореного дуба. — Наверняка пластик.
Девушки сунулись было внутрь, но тут же попятились:
— Да там герани целые заросли! — что это такое, братья по плоти уже знали.
Все выжидательно посмотрели на Посланника Богини.
— Если где-то растет герань, — пожал плечами правитель, — значит больше ничего живого там быть не может. Я надеюсь, в такой ситуации жуки не откажутся осмотреть эти комнаты без нашей поддержки?
Бомбардиры, не потрудившись ответить на слова правителя, раздвинули братьев своими бронированными телами и скрылись внутри. Вскоре вернулись, пережевывая пахучие мохнатые листья,
— Ничего.
Отряд двинулся дальше. За какой-то час они успели преодолеть метров двести, и Посланник Богини начал всерьез надеяться на то, что с этажом и вправду получится управиться за один день.
Роща герани раскинулась сразу на несколько угловых квартир, позволив братьям несколько расслабиться, и они едва не прозевали нападения из очередного проема черного тарантула. Крупный паук, без предупреждений распластавшийся в прыжке, сбил Каллу с ног, и ее спасло только то, что ядовитые клыки впились не в горло, а в щит чуть ниже края. Кавина тут же разрубила мохнатое тело пополам и, для надежности, еще несколько раз вонзила меч в каждый из обрубков.
Тарантул еще продолжал шевелить своими короткими лапками, но опасности уже не представлял.
Девушки отшвырнули его назад в квартиру и шагнули следом, разошлись по комнатам. Найл тоже заглянул внутрь и с удивлением обнаружил, что явно входные двери из мореного дуба висят здесь на проемах внутренних помещений.
— Ничего, — вернулась Калла.
— Пусто, — подтвердила Кавина.
Поруз снова сменил идущую первой пару. Отряд двинулся дальше, но не успел пройти и десятка метров, как за спиной Найла раздался болезненный крик:
— А-а! — Кавина зажала рукой кровоточащую рану, а рухнувшей на нее с потолка длинный светильник с «вечными» лампами торопливо улепетывал в комнаты убитого тарантула. На самой туше паука уже деловито сидели серые шестилапые твари и деловито отрыгивали на нее пищеварительный сок.
В погоню за палочником метнулось сразу три смертоносца, но вскоре вернулись, излучая эмоцию разочарования. Вечных светильников в квартире оказалось больше десятка, и все выглядели совершенно одинаковыми как внешне, так и на ментальном уровне.
— Осторожнее! — все, что мог сделать в такой ситуации Найл, так это предупредить братьев по плоти еще раз. — Не забывайте, что мы находимся в маленькой Дельте. Таить опасность здесь может все. Нефтис, за мной. Сейчас первыми пойдем мы.
Оказавшись впереди, Найл мгновенно подобрался, превратившись из привыкшего к трону Посланника Богини в пустынного охотника, вся жизнь которого целиком зависела только от умения быстро реагировать и все замечать. Шаги стали мягче, вкрадчивее, а зрачки короткими рывками перемещались с места на место, оценивая картину всего окружающего мира целиком.
Нефтис небрежно ткнула в потолочный светильник кончиком копья — тот жалобно хрустнул, оказавшись настоящим. Метров через пять так же обиженно звякнул еще один. Они остановились перед проемом двери.
Найл небрежно зацепил косяк окантовкой щита, оставив глубокую белую царапину, шагнул внутрь и, заметив краем глаза движущуюся тень, мгновенно полосонул в ту сторону мечом. Разрубленная тварь шмякнулась на пол, и правитель наконец-то узнал в этом насекомом огромную муху, потерявшую из-за размеров свои крылья — да и куда может полететь животное размером с барана в комнате четыре на пять метров? Ножками можно добежать.
— Нефтис, — негромко позвал за собой стражницу Найл. Телохранительница все равно не обладала ментальными способностями и определить присутствие Семени не могла.
Найл заглянул в санузел, наткнувшись на размашистую надпись чем-то красным по зеркалу: «Прощай, Земля!», потом в комнату, выходящую к наружной стене, в комнату без окон, отделанную как спальня, обширную кладовую с совершенно целыми полками, на которых аккуратными стопочками лежала серая труха, в последнюю, самую большую — и несколько секунд недоуменно разглядывал лежащее поверх ковра из плюща длинное, толстое бревно, ощетинившееся иглами, похожими на острые костяные стрелы. Потом сообразил, что это всего лишь дошедший до предельного гигантизма кактус и облегченно рассмеялся.
Они вернулись в коридор, во главу отряда, двинулись дальше. Неожиданно Найл остановился, указав на потолок:
— Смотри, везде светильники висят по одному, а здесь сразу два. Как думаешь, какой из них лишний?
Нефтис улыбнулась, подпрыгнула и со всего размаха метнула копье вдоль потолка — чтобы не затупить острие о бетон. Граненый наконечник пробил светильник почти на всю длину. Тот звучно и сочно шмякнулся об пол, и остался лежать, еле шевеля короткими задними и передними лапками. Согнуться, чтобы убежать привычным способом, он уже не мог.
— Боюсь, у нас сейчас столько добычи, что твоя ловкость пропадет даром, — пожал плечами Найл. — Его придется бросить.
— Ничего. Пусть лучше жрут друг друга, а не нас.
Вскоре коридор привел отряд в обширный холл, примерно пятьдесят на сто метров, одной стороной упирающийся в прозрачную стену, а другой уходящий в глубину дома. Братья по плоти разбились на несколько групп и разошлись в стороны, осматривая само помещение и ведущие к нему двери, по ходу дела сбив с потолков еще трех палочников и спугнув совершенно не к месту стоящие в зале несколько письменных столов. Похоже, после долгого относительно спокойного и безопасного путешествия путники привыкали к необходимости быть предельно внимательными.
Собравшись у начала нового коридора, отряд вернулся к прежнему построению и стал втягиваться между узких стен.
— Сверху!!!
Найл оглянулся, и увидел как из открытого зева вентиляционной шахты десятками вылетают маленькие зеленые ящерки и, падая на людей и пауков, тут же впиваются в жертвы своими крохотными пастями. Точнее — пытаются впиться. Хитиновые покровы смертоносцев, а уж тем более — жуков им прокусить никак не удавалось, а люди закрывались щитами, отмахивались мечами и руками.
Наконец восьмилапые опомнились и принялись беспорядочно метать вокруг себя импульсы воли, парализуя своих и чужих. Но если свои еще как-то могли устоять под такими ударами, то ящерки падали замертво, и их тут же затаптывали.
Однако зеленый поток не останавливался — не попавшие под паралич ящерки скатывались дальше, к противоположной стене и стремглав исчезали в другой вентиляционной дыре. Миг — и ни одной не осталось.
Атака произошла столь молниеносно, что Найл так и не успел ничего сказать. Отряду оставалось только отойти с опасного места подальше и начинать подсчитывать потери. Сразу стало ясно, что не ожидавшие волевого отпора местные тролли просчитались: из людей мелкие укусы получило всего три человека, восьмилапые отделались несколькими поверхностными царапинами. Зато маленьких зеленых тушек, к которым уже подбирались голодные бескрылые муха, на полу осталось не меньше десятка.
— Ладно, скоро полдень, — напомнил Найл. — Идем дальше.
Они остановились перед дверью из мореного дуба.
— И чем только они так нравились нашим предкам? — удивился Найл, покалывая мечом косяки справа и слева, а потом взялся за дверную ручку.
Посланник Богини открыл глаза, увидел над собой встревоженной лицо Нефтис, и слабо улыбнулся:
— Это был палочник?
— Да, мой господин.
— Я все-таки попался!
— Вы не виноваты, мой господин. Этого никто не ожидал. Потом мы стали их проверять, и все темно-красные двери оказались палочниками.
— Но попался все-таки я! — отказался от утешений правитель. — Крепко он меня?
— Вы успели закрыться щитом. Он ударил по щиту, щит по голове, и вы потеряли сознание.
— Глупо. Сейчас утро или вечер?
— Вечер, мой господин. Братья по плоти успели обойти весь этаж, но ничего не нашли.
— Хоть одно хорошее известие, — натянуто улыбнулся Найл. — Было бы обидно, если бы Семя нашли без меня.
— Есть еще хорошее известие, мой господин, — с хмурым выражением лица сообщила телохранительница. — Я потребовала не бросать в коридоре оглушившего вас палочника. Хотите попробовать, каково его мясо на вкус?
— Конечно, хочу, — оживился Найл, несмотря на гул в голове. — Неси его сюда.
Отдыхать в Дельте — понятие весьма сомнительное, поэтому задерживаться на одном месте братья по плоти не стали, и утром, собравшись в плотный строй, целеустремленно прошли уже разведанными коридорами к лестнице и поднялись сразу на два этажа — Найл был уверен, что окажись вчера Семя у кого-нибудь вблизи над головой, его бы обязательно почувствовали.
На это раз для базового лагеря расчистили угловую квартиру целиком: все пять комнат, не считая двух душевых и двух туалетов, кладовку размером с богатую торговую лавку и странный, совершенно бессмысленный с точки зрения Найла тупичок между жилыми комнатами и примыкающей к общему холлу стеной. Расчистили, предусмотрев все до мелочей: затянув паутиной вентиляционные окна и мелкие отдушины, порубив на хворост все растения и их корни, и заколов двух палочников, один из которых прикинулся невысокой банкеткой с мягким верхом, а второй — шкафчиком для ванной.
Пожалуй, теперь здесь можно было бы даже пересидеть небольшую осаду, если обитатели многоэтажной Дельты не захотят отдавать свое еще не родившееся божество в чужие руки. Здесь Найл и провел два дня в обществе ежедневно сменяющих друг друга братьев, остающихся защищать опорную базу. Пожалуй, впервые Посланник Богини пришлось подчиниться северянину, который, заметив, что после очередной травмы правитель несколько раз терял равновесие, категорически отказался выпускать его на обход этажа.
Приходилось лежать на мягкой выворотке, греясь у окна на солнышке, да с чужих слов узнавать про то, что на этот раз дело двигается с куда большим трудом. Живности на этажах стало больше, герань не ограничивается подманиванием жертв красочными цветами, а целенаправленно плюется облаками оглушающего газа, что тарантулы на этом этаже вдвое крупнее обычных, а палочники, хоть и сохранили прежние пропорции, но отрастили куда большую пасть.
Естественно, в такой обстановке правитель не решался подгонять шерифа с его делом — хорошо хоть, оно обходилось без потерь. К тому же сам, получив передышку полного покоя, быстро восстанавливал силы, благо добычи у братьев каждый раз оказывалось в избытке, и голода никто так же не испытывал.
— Все, шериф, я здоров, — заявил он вечером второго дня твердо заявил он. — Завтра отправлюсь вместе с вами.
— Это совсем не нужно, мой господин, — мягко отказался Поруз. — Нам остался лишь небольшой край здания, справимся за несколько часов. Если позволите, то лучше я оставлю здесь под вашей охраной и защитой двух смертоносцев нескольких больных. Трое людей со вчерашнего дня жалуются на недомогание.
— Я хочу идти вместе со всеми!
— Если вы останетесь здесь, мой господин, — продолжал вежливо настаивать на своем шериф. — Это пойдет на пользу всем. Мне так и так придется оставлять охрану, а вам лишний спокойный день пойдет только на пользу.
— Ладно, — отступил правитель, пусть будет так.

ГЛАВА 10
ЯЩЕРКИ

На следующий день Найл впервые почувствовал себя совершенно здоровым человеком. К сожалению не потому, что полностью восстановил силы — просто оставшиеся рядом с ним братьям чувствовали себя намного, намного хуже. Тела их словно горели, мысли путались. Руки из-за слабости не могли удержать ни меча, ни щита. Найл, не помнивший ни одного случая заболевания среди братьев, поначалу отнесся к этому легкомысленно — ну, похворают немного, да выздоровеют. Крепкие ребята, постоянно тренируют свои тела, питаются одним мясом — что с ними может случиться?
Однако по мере того, как Калла, Навул и Локка все больше стремились прилечь на выворотку в стороне и свернуться клубочком, он начал беспокоиться всерьез.
— А ну-ка, — он заставил Каллу повернуться на спину, вытянуться во весь рост и опустил на нее руки.
Разумеется, ауру увидеть нетрудно — все люди видят ее друг у друга постоянно, просто привыкли не обращать на нее внимания. Восстановить утраченный навык тоже достаточно легко: — нужно смотреть в сумерках, желательно начиная с волос, у корней которых легкое свечение заметить легче всего. Но для наиболее точного определения состояния человека лучше наиболее надежен, все-таки, физический контакт — когда энергетику больного видят не глазами, а ощущают кончиками пальцев.
Он провел рукой вдоль тела девушки, и с ужасом понял, что почти не различает ее усыхающей ауры, а когда ладонь коснулась левого плеча, ощутил словно легкий укус. Создавалось ощущение, словно там, в левом плече, скрывался злой голодный зверь. Этот зверь пил энергию Каллы, пил, захлебываясь от восторга, от сказочной удачи, не думая ни о девушке, ни о собственном будущем.
Внезапно девушка застонала, скрипнув зубами.
— Калла! — окликнул ее правитель. — Калла, что у тебя здесь, на плече за ранка? Небольшая совсем, но вокруг покраснела и припухла.
— Ящерка укусила, Посланник...
— Что-о?!
Найл мгновенно понял, что никаким недомоганием здесь и не пахнет. Их убили! Их просто убили! Братьев убили — пусть даже не так явно и прямолинейно, как это делает скорпион, разрывая человеческое горло. Ранка на плече! Точно так же охотились многие ящеры на островах Тихого океана. Они не загрызали добычу, они подкарауливали, подскакивали и кусали ее. А потом долго, порою несколько дней, шли по следу. В ранку попадал трупный яд от остатков предыдущей добычи, загнивших в пасти, и легко укушенная жертва вскоре умирала от заражения крови.
— Сюда! Все сюда! — послал он мысленный призыв к остальным братьям по плоти, а затем закрыл глаза. Он представил себе клубок теплых серебряных нитей, который сворачивается и разворачивается у него в животе в такт дыханию. Постепенно клубочек стал подрастать, нити не просто тянулись через руки и ноги, они прогревали каждую мышцу, каждую клеточку. Они входили через ноздри, через горло, собираясь внутри, и вырывались назад тем же путем. Найл выбрал одну из этих нитей и, поднеся ладонь к горлу, переложил нить себе на руку, отвел в сторону.
Теперь энергетический поток шел не через ноздри — от груди он тянулся по руке и вырывался наружу через середину ладони. Посланник Богини положил эту ладонь на рану и принялся щедро и бескорыстно разматывать серебряный клубок, отдавая накопленную нить Калле.
Засевший в плече девушки зверь встрепенулся, обрадовался. Он любил жрать жизненную энергию, он готов был поглощать ее в любых количествах, сколько только мог к себе стянуть. И он сосал льющийся на него поток, напитывался им, наслаждался им, тянулся к нему навстречу.
— Что случилось, мой господин?! — первой ворвалась в квартиру Нефтис, но правитель лишь предупреждающе поднял руку — не мешай!
Зверь радовался дармовой энергии, он тянулся к ней, он даже готов был ради этого...
Посланник Богини сделал резкое движение, словно соскреб у Каллы с руки какой-то предмет, торопливо выскочил в тупичок, несколько раз резко стряхнул руку, а потом гадливо вытер ладонь о стену — тоже несколько раз и очень тщательно. Вернулся, тяжело дыша, опустился на колени рядом с Навулом, и положил руки на него. Провел руками по телу, нашел застарелую ранку, сосредоточился. Столпившиеся вокруг братья по плоти молчали, боясь помешать.
Вот, наконец, решительное соскребывающее движение — Найл отбежал в тупик, избавился от невидимой мерзости, вернулся назад, растеряно закрутил головой:
— Где Локка?
— Ее больше нет, Посланник, — ответил от дверей Клун. — Пока вы лечили Навула, она умерла.
— Не успел, — Найл осел по стенке вниз и тяжело перевел дыхание. Он настолько сильно устал, что никаких иных эмоций испытывать уже не мог.
То, что произошло через пару часов, предсказать было нетрудно: натянутая на отверстие вентиляционной шахты паутина начала мелко подрагивать из-за появившихся за ней ящерок — пара маленьких, но смертельно опасных зверьков оказалась прижата к липкой преграде напирающими товарками. Еще несколько десятков без опаски прыгали в коридоре, заглядывали в квартиру. Самые отважные начали потихоньку пробираться внутрь. Впрочем, стоило человеку или пауку сделать хоть шаг в их направлении — как они моментально отскакивали назад.
Все понятно: добыче самое время умереть и перейти в желудки своих убийц. Зеленые тролли не собирались сегодня ни с кем вступать в схватку — они хотели просто перекусить, и всем своим видом говорили: уходите и не мешайте! Члены вашей стаи мертвы: быстренько погорюйте и убирайтесь прочь! Мы хотим есть!
Однако братья по плоти уходить пока не собирались — и Калла, и Навул, да и Посланник Богини нуждались в отдыхе.
Ящерки, пританцовывая от нетерпения, начали возмущенно попискивать: поведение чужаков им совершенно не нравилось. Смелых зверьков становилось все больше, они уже во множестве бегали по соседним комнатам угрожающе разевая свои маленькие масти, а при появлении братьев не выскакивали наружу, и лишь отскакивали к стенам и громко пищали. Паутина на окне шахты начала постепенно выпячиваться наружу — и хотя Найл прекрасно знал, что силы, способной разорвать паутину толщиной в четверть мизинца в мире никогда не существовало, не существует и существовать не может, ему все это совсем не нравилось.
— Вы позволите, мой господин? — вежливо поинтересовался шериф Поруз.
— Разумеется, — кивнул правитель.
На этот раз не ящерицы неожиданно сыпались на головы путников, а сами путники спокойно и привычно подготовили нападение. И никаких беспорядочных и бестолковых ударов больше не было: десять смертоносцев перебежали на потолок, вышли в комнату и коридор и дружно ударили вниз парализующей волей. После этого следом пошли люди, собирая малышей с пола, сворачивая им шеи и скидывая в уголок. Несколько минут — писк и гомон вокруг лагеря затих и наступила полная тишина.
— Затяните двери паутиной, — распорядился шериф. — Объявляю два дня отдыха. У нас много пищи и воды, и все мы сильно измотались. Пара суток пойдет всем на пользу.
Единственным приятным моментом оказалось то, что запекаемые над огнем целиком ящерки обладали удивительно вкусным, нежным и чуть солоноватым мясом.
— Даже не верится, — покачала головой Нефтис, — такие мерзкие существа, и такие вкусные.
— Это как раз нормально, — усмехнулся Найл. — Вообще, самым вкусным мясом в мире считается свинина. Но чем эти животные питаются — лучше никому не знать.
Утром третьего дня братья по плоти со свежими силами сделали быстрый рывок в оставшийся неосмотренным угол здания, после чего направились прямо к лестнице. Никакого подвоха путники не ожидали, поэтому высунувшаяся им навстречу рыжая морда с толстыми и короткими слизистыми усами оказалась полной неожиданностью.
При виде приближающихся людей существо угрожающе метнулось вперед, вытянув за собой из лестничного пролета несколько метров толстого тела, словно составленного из полутораметровых шариков, каждый на четырех ножках. Потом оно отпрянуло назад и принялось тереться о бетонные стены. Послышалось тихое шипение.
— Многоножка! — разочарованно потянул шериф Поруз. — Ладно, рано или поздно, но на лестнице нам наверняка кто-то должен был встретиться. Арбалетчики!
— Стоять! — расталкивая братьев, ринулся вперед Найл и, повернувшись к многоножке спиной предупреждающе вскинул руки. — Не стрелять! Никаких парализующих импульсов!
— Осторожнее, мой господин! — тревожно закричала Нефтис, указывая ему за спину.
— Ерунда, это альхилорка, — опустил руки правитель. — Она травоядная и безобидная. Она не нападет.
— Тогда почему ее нельзя трогать? — не понял северянин.
— Потому, что у нее есть оружие обороны, надежно действующее уже миллионы лет. Если ее напугать, она прыскает из всех пор синильную кислоту. Вы знаете, что такое синильная кислота, шериф?
— Нет, мой господин.
— Ваше счастье. Синильная кислота, это такая штука, что если ложку ее вылить на рынке столицы Граничного княжества, вымрет весь город.
— Не может быть, — нервно поежился северянин.
— Может. Наши предки применяли ее, когда страны воевали друг с другом до смерти. Если мы напугаем эту дурную гусеницу, и она дыхнет своей отравой, то в лучшем случае несколько недель по лестнице ходить будет нельзя. А то и просто на двух этажах жизни не останется.
— И что нам делать? Оставаться здесь навсегда?
— Только никаких угрожающих движений! — повторил Найл. — Отойдите дальше по коридору, я попробую ее уговорить.
Отряд отступил, а Посланник Богини, излучая эмоцию доброжелательности, приблизился к голове многоножки на пару шагов и попытался прощупать ее сознание. Однако стоило ему установить хоть какое-то подобие контакта, как многоножка метнулась вперед и одарила его в грудь своей жесткой бронированной головой.
— Ты что делаешь, дура! — вскочил отлетевший на полкоридора Найл. — Ведь я тебе ничем не угрожал!
Он потер сразу заболевшую грудь, потом стал подступать снова:
— Мы друзья, мы союзники, мы милые безобидные существа. Мы не станем занимать твою нору...
Новый рывок, и Найл отлетел снова. На этот раз правитель просто несколько минут отдышался, потом начал уговаривать многоножку сначала:
— Мы очень мирные, милые, добродушные существа...
Удар!

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

— Бомбардиры, сюда! — взревел Посланник, перекувырнувшись от удара через голову и врезавшись в стену. — А ну дайте струю ей в нос, может поймет, что к чему!
Жуки с готовностью подбежали, развернулись. Братья по плоти, хорошо зная, что сейчас последует, бегом ринулись в свой оставленный было лагерь.
Позади послышался гулкий из-за множества стен «П-пух!».
— Я так понимаю, сегодня нам отсюда уже не уйти, — подвел итог северянин, опускаясь на пол. — Может, поднимемся на этот раз через лифтовую шахту?
— Поднимемся, если другого выхода не останется, — упрямо тряхнул головой Найл. — Завтра я ее оттуда выживу...
Обычная жучиная вонючка на насекомое, способное жить в облаке синильной кислоты, никак не подействовала, и из дверей опорной колонны продолжала торчать покрытая толстой хитиновой броней рыжая голова.
— Шериф, — распорядился Найл. — Отведите отряд по ту сторону опоры. Когда многоножка выберется наружу, пусть люди сразу уходят наверх, потом жуки. Смертоносцам наносить парализующий удар только по моей команде. Нефтис, дай копье.
Посланник перехватил оружие стражницы, подошел к невозмутимо лежащей в облюбованной норе многоножке, немного постоял на расстоянии нескольких шагов, давая ей вспомнить себя и вчерашнюю беседу. В коридоре все еще висел острый кисловатый запах жучиной отравы, из-за чего у правителя начали слезиться глаза и он, торопя события, размахнулся и стукнул многоножку тупым концом копья по голове. Немного выждал, и стукнул еще раз.
Череп многоножки пробить практически невозможно — при своем огромном теле, она может позволить себе роскошь отвести один сегмент, размером с двух пауков, только крохотному мозгу и защищающему его хитину. Поэтому никакой опасности от двуногого существа она не ощущала. Однако и бить себя безнаказанно позволить не могла.
Многоножка сделала короткий выпад, рассчитывая протаранить человека бронированным лбом — но Найл отпрыгнул и тут же нанес еще один удар, едва не сломав о голову насекомого древко. Он вспомнил, как в детстве хотел сделать себе шлем из черепа разорванной скорпионом молодой многоножки — и не смог. Получившаяся каска оказалась непомерно тяжела. Чтобы такая голова хоть что-нибудь почувствовала, нужно очень сильно и долго стараться.
Насекомое, разозлившись всерьез, начало с грозным шелестом вытягиваться наружу. Найл откинул оружие и бросился наутек.
Ненависть многоножки, чувствующей себя в полной безопасности — это было именно то, что ему требовалось.
Правда, на бегу ему приходилось все время оглядываться — в отличие от сколопендр, способных догнать даже мчащегося со всех ног паука, многоножки подвижностью не отличаются. Увидит, что отстает — может повернуть назад. Вот из-за такого неудачного поворота головы он и споткнулся, со всего хода шлепнувшись на пол.
Пока Найл поднимался, многоножка успело его нагнать и резко бросила вперед голову. Правитель, понимая что сейчас ему переломают все ребра, подпрыгнул как можно выше — многотонное тело скользнуло под ним, с силой ударив по ногам, он рухнул многоножке на спину, скользнул по гладким шарам и свалился вниз. Альхилорка замерла, не понимая, куда мог так неожиданно исчезнуть враг, а Посланник Богини, кое-как поднявшись и прихрамывая на обе ноги, заторопился к лестнице.
Все люди уже успели уйти — только Нефтис еще стояла, дожидаясь своего господина. Жуки тоже скрылись, большинство пауков — тоже. Оставалось лишь четыре смертоносца, готовые придти на помощь правителю в случае опасности.
— Посланник! — телохранительница сделала шаг навстречу указывая Найлу за спину.
Это многоножка наконец поняла, где искать обидчика и, с трудом разместив изгиб тела в узком коридоре, начала разворачиваться.
— Догонит, — понял слишком медленно шагающий Найл и отдал смертоносцам мысленный приказ: — Парализуйте ее!
Насекомое замерло, еще не понимая, что с ним произошло и почему ноги отказываются переступать по полу, а тело — разворачиваться. Правитель тем временем доковылял до лестницы, развернулся, бросая на альхилорку прощальный взгляд:
— Никогда не нужно поддаваться эмоциям, малышка. Злоба до добра не доведет.
Внезапно над телом многоножки взвилось сизоватое облако. Тут же с потолка на пол громко шлепнулись две бескрылые мухи, отвалился от стены гладкоспинный палочник.
— Бежим отсюда! — скомандовал Найл и первым нырнул в сумрак лестничного проема.
Арьергард отряда торопливо преодолел шесть пролетов и Найл, страхуясь от тянущегося следом миндального запаха, приказал натянуть поперек опорной колонны плотную паутину.
С этажа уже накатывали эмоциональные волны восторга обжирающихся жуков-бомбардиров. Посланник Богини вышел из дверей и замер, поразившись тому, что может совершить солнце и щедрая жизненная энергия с самым милым и безобидным растением.
Он уже встречал Венерин волос — тонкую вьющуюся травку, очень красиво свисающую с цветников, возле изящного домика принцессы Мерлью. Но никогда себе не представлял, что однажды окажется по пояс в подобной травке с ее нежными листиками и хрупкими тонкими стебельками.
Этот этаж оказался построен по принципу рабочих помещений, разделенных тонкими прозрачными перегородками, солнце добиралось до самого дальнего уголка — и Венерин волос заполонил собою все. Он свисал с потолков и перегородок, струился по воздуховодам, расстилался по полу на высоту от метра и выше.
— Ага, — задумчиво кивнул шериф Поруз, обозревая густые заросли. — Это, конечно, лучше чем губка. Но, насколько я понимаю, если они существуют и не съедены целиком, здесь наверняка имеется какой-то подвох.
И только жуки-бомбардиры молчаливо пробивали широкие тоннели, наслаждаясь тонким вкусом и ароматом нежной травы.
— Даже и не знаю... — пробормотал Найл. — Все выглядит настолько мило и безопасно... Настолько спокойно и красиво... Что хочется сбежать отсюда вовсе и поставить лагерь в другом месте.
Внезапно один из жуков издал импульс острой боли и заметался из стороны в сторону, круша перегородки и разрывая изумрудные травяные пряди. Братья кинулись к нему — но не успели пробежать и нескольких шагов, как Навул вскрикнул и упал в траву, рядом с ним запрыгала, шипя сквозь зубы, Трития, а Нефтис, наклонившись схватилась за ноги:
— Назад, мой господин! Здесь что-то жжется!
— Стойте! — Найл аккуратно присел на корточки, осмотрел ноги стражницы, на которых быстро набухали красные волдыри, потом стал раздвигать лезвием меча траву впереди: — Откуда у Венерина волоса стрекательные клетки? И почему не везде, а только в некоторых прядях?
Неожиданно на полу, покрывшемся за тысячу лет довольно толстым слоем земли, показался маленький красный мешочек с белыми кисточками наверху. Посланник Богини осторожно ткнул его кончиком клинка, и мешочек резко просел вниз, мгновенно растолстев.
— Гидра... Здесь растут гидры. Ничего удивительного, что никто не любит тут ходить и есть эту травку. Кому охота ожоги получать? А если еще и в рот несколько стрекательных нитей прихватить — так и вообще в следующий раз с голоду помереть предпочтешь.
Жук уже перестал метаться и угрюмо стоял на одном месте, терпеливо пережидая боль. Второй, не желая получить такую же муку, есть перестал и просто находился рядом с товарищем.
— Так что будем делать, мой господин? — поинтересовался Поруз. — Ставим лагерь здесь, или возвращаемся назад?
— Пойдем дальше, — вздохнул Найл и испустил в сторону здорового жука мысленный импульс. Тот сдвинулся со своего места и, давя траву и качая тонкие загородки, двинулся по этажу. — Нам незачем здесь задерживаться, шериф. Гидры опасны для нас и неприятны паукам, но наружной броне бомбардира повредить не способны. Сейчас шестилапый осмотрит этаж, и мы двинемся выше.
Тем не менее, Посланник Богини поминутно ждал еще какой-нибудь ловушки или неожиданности и судорожно сжимал рукоять меча, готовый кинуться жуку на помощь. Но помощи не потребовалось — бомбардир действительно не столкнулся ни с какими трудностями, и уже через час путники поднялись на следующую площадку.
Здесь опять росла трава — но куда менее пышно. Жуки вдвоем пробежались из края в край этажа, и вернулись с эмоцией полного разочарования.
Выше лестница вывела их опять на жилой этаж. По ставшему уже привычным правилу, братья по плоти выбрали большую угловую квартиру, тщательно ее осмотрели, заделали все ведущие наружу дыры и окна паутиной, и стали укладываться на ночлег, готовясь к очередному тяжелому дню.
Однако ничего особенно опасного в новый день не случилось. В одной из квартир на Юлук кинулся тарантул, но был тут же парализован смертоносцами и зарублен, да возле ванной комнаты засмотревшегося на красную густую растительность Клуна укусил прикинувшийся канализационной трубой палочник. Весь этаж братья по плоти обыскали всего за полтора часа, а к полудню смогли обойти еще два.
Теперь путники двигались наверх быстро и без рискованных стычек. Живности в доме по мере приближения к небесам становилось все меньше — в основном попадались крупные тарантулы и палочники, число которых, впрочем, угадать все равно невозможно. Ведь про существование этих тварей узнаешь только тогда, когда случайно задетая щитом тумба бросается наутек, или один из висящих под потолком плафонов падает на голову и вцепляется в плечо.
Скромные оазисы травы или мелких кустиков ютились в основном вокруг ванных комнат и туалетов. Видимо, при дожде в каждом из этих специфических заведений хоть что-нибудь, да текло, одаривая зелень столь важной для нее водой. Наверное, пройдет еще не одно столетия, прежде чем отмирающие и снова вырастающие растения смогут создать на этажах достаточно толстый слой перегноя, способный долго удерживать в себе и распределять драгоценную влагу, давая возможность укрыть живым ковром не только отдельные проплешины, но и все остальное пространство от стены до стены.
Основной проблемой теперь стали дрова — добыть мохнатого дикого паука, самого бросающегося на меч, труда не составляло. Но ведь его требовалось еще и зажарить! В ход шли старые, пересохшие хитиновые панцири, отмершие корни и ветви кустарников, чудом сохранившиеся деревянные детали отделки. Но даже занимаясь охотой, сбором дров и выдаиванием воды с запотевших или треснувших канализационных труб, за день путники проходили до полутора десятков этажей.
На привалах никто и ничего вслух пока не говорил, но не озвученная мысль все равно постоянно витала в воздухе: они промахнулись. Либо они пропустили Семя, либо его нет здесь вовсе, и весь путь оказался проделан понапрасну. Больше всего это ощущение угнетало правителя — ведь именно он разрешал проверять не все этажи, а через один, он заставлял братьев по плоти пробиваться через дикарские отряды, губку, через полчища ящериц, мимо тарантулов и многоножек.
Разумеется, пока дом не осмотрен весь до конца, о неудаче говорить еще рано, но по мере того, как путники удалялись от полных буйством жизни этажей, становилось понятно, что шансы найти зародыш будущей Богини практически исчезают.

ГЛАВА 11
ОСТРОВ В НЕБЕ

На этот раз на этаже не оказалось ничего — и даже туалетов. Совершенно ровная площадка с девятью опорными столбами и невысоким бетонным парапетом, проходящим по всему периметру в трех шагах от окон. Привыкшие за последние дни к безопасности братья по плоти разошлись во все стороны, небрежно осматривая пол, собрались обратно.
— Пусто, — подвел итог Найл. — Поднимаемся дальше.
На этот раз у лестницы оказался только один пролет — правда, намного круче обычного. Посланник Богини первым вышел на узенькую площадку, упирающуюся в дверь из коричневого огнеупорного пластика, толкнул. Створка не поддалась. Правитель нажал на нее сильнее — потом отступил и с небольшого разгона ударил плечом, едва не упав в темное широкое помещение с низким потолком.
Под ногами что-то захрустело. Поначалу подумалось, что опять хитиновые панцири, но когда глаза привыкли к сумраку, оказалось, что это мелкая керамзитовая крошка. А еще — здесь пахло свежим воздухом. Проведя чуть ли не два месяца в огромном здании, путники успели привыкнуть, что воздух — это именно то, чем они дышали, и только теперь ощутили, насколько он может быть чище, прохладнее и свежее.
— Осматриваемся, — привычно скомандовал северянин.
Братья по плоти разошлись. Найл прошел в соседней лифтовой шахте — ему стало интересно, почему она здесь чуть ли не втрое шире чем на других этажах. Однако вместо обычного проема двухметровой высоты и примерно такой же ширины обнаружил опять же узкую дверь, вошел в нее. Здесь стояла уже полная темнота, и правитель скорее угадал, чем увидел груду ржавой пыли в центре помещения, еще немного мусора вдоль стен. И никакой лифтовой шахты! Под ногами с тихим звоном перекатилась бутыль. Найл рассеянно поднял ее вышел обратно, обошел странную комнату и обнаружил еще один вход, от которого начиналась ведущая вверх лестница. Посланник Богини поднялся по ней к очередной двери из толстого пластика, замаскированного под мореный дуб. На этот раз он не поленился вынуть меч, пару раз проверить клинком створку на прочность и лишь после этого нажать позеленевшую ручку. Дверца распахнулась — по глазам ударило ослепительно-ярким солнцем, а в грудь толкнуло упругим порывом ветра.
Найл закрыл глаза, всей грудью вдохнув свежий воздух, сделал шаг вперед, а потом осторожно приподнял веки.
Он стоял на острове. На небольшом острове посреди безбрежного голубого неба. Далеко впереди — не над головой, а именно впереди! — бежали легкие белые облачка. Справа и слева за границами черного ровного прямоугольника начиналась бесконечная, ничем не замутненная синева. Никаких горизонтов! Весь мир заключался только в прямоугольнике двухсот метров шириной и трехсот длиной с четко очерченными гранями и — неба!
— Вы здесь, мой господин?
— Поднимайся, Нефтис, — оглянулся на стражницу правитель. — Посмотри, куда нас занесло на этот раз.
Несколько мгновений женщина восхищенно осматривалась по сторонам, потом двинулась к краю небесного острова:
— Смотрите, смотрите!
Найл подошел к ней и тоже взглянул вниз.
К его удивлению, отсюда высота оказалась совсем не страшной. Мир внизу выглядел ненастоящим, нарисованным. Какие-то голубые ленточки, коричневые, серые и черные пятна, набросанная несколькими штрихами белая линия прибоя. Дом у берега, который с земли гляделся огромным, теперь походил на детскую игрушку.
— Вы не видите, мой господин? Вон они, смотрите!
Да, теперь их увидел и Найл. Светло-желтые черточки, что лежали на темно-синей стороне картинки, и были теми самыми мореходными кораблями, что перенесли их через море, а теперь повезут обратно. Причем один из них считается большим, тяжелым кораблем, а два других — средними. Добытые у дикарей пироги отсюда не различались вовсе.
Отсюда, с высоты, другим выглядел весь мир. Добираясь от берега до небоскреба они считали, что он стоит в городе. Но только на крыше стало ясно — это не так. Город под ногами смотрелся маленьким коричневым пятнышком, которое можно закрыть одним пальцем. А вот бескрайние леса, раскинувшиеся до самого горизонта, бесконечный морской простор — вот истинное место обитания дома.
Посланник Богини вспомнил про бутылку, поднес ее к глазам, тряхнул. Внутри болталась свернутая в трубочку записка. Правитель срезал мечом пересохшую смолу, которой предки залили горлышко, сковырнул пробку, выбил бумажку себе на ладонь, развернул.
«Мы наконец построили!!! Бутылка этого великолепного виски выпита в день и час укладки на Фогтинскую башню последней плиты! Самуэль Лафт, Кельми Раух, Антон Шелин, Адам Рахим, Элрах Торден. 12 сентября 2167 года. Ура!»
До прилета кометы Опик оставалось еще несколько десятилетий...
Найл разжал пальцы, и белый клочок, кувыркаясь в воздушных струях, помчался в сторону соседнего небоскреба, как две капли похожего на тот, который братья по плоти сейчас попирали ногами.
Им удалось подняться до самой крыши. Вот только зачем?
Посланник Богини испустил вопросительный импульс, но отвечать ему никто так и не стал.
Итак, Семени Великой Богини они не нашли. Почти два месяца каждодневного штурма, схваток, голода — все понапрасну. А теперь, вдобавок ко всему, через все это придется спускаться обратно вниз. Что тут можно сделать?
Найл вернулся назад к невысокой надстройке с краю крыши, забрался на нее, уселся, поджав под себя ноги, положил руки на колени ладонями вверх, и закрыл глаза.
Мысли, зная что в этом сознании им более не удастся получить хоть кроху внимания, вытекли наружу, и Посланник Богини остался наедине с залитой ослепительным светом вселенной.
Свет предлагал не отчаиваться. Он знал, что его спасители на правильном пути, что они где-то рядом, что нужно всего лишь соприкоснуться, стать единым целым. Он не знал, как это можно сделать, но он верил, он верил в того, кто пришел издалека, и преодолел муки ради его свободы. Свет давал понять, что он здесь, он рядом. Свет просил...
Найл открыл глаза, увидев чистое небо, облака впереди, сверкающие отраженными лучами стекла высящегося в трех сотнях метров от него небоскреба, зеленый лес за ним — и тут его словно ударило жалом скорпиона в затылок: он понял! Он понял все!
Посланник Богини вскочил, спрыгнул на крышу к братьям:
— Нефтис, шериф, все! Вы верите в то, что Семя рядом? Да? Нет? Ну-ка, Нефтис, Поруз, вспомните: мы поднимались по полумертвому небоскребу, в котором жило несколько хронически голодающих племен примерно до тридцатого с небольшим этажа. Потом начались губка, герань, палочники, слизняки. Где-то этажей через двадцать все это стало сходить на нет, и потом встречались только отдельные тарантулы и травинки. Так?
— Да, мой господин, — кивнула Нефтис.
— Значит, между тридцатым и пятидесятым этажом находился источник жизненный энергии, позволяющий всем этим существам существовать и изменяться. Я прав?
С этим тоже никто не мог поспорить.
— Значит, Семя здесь. И не просто здесь, а лежит на высоте примерно сорокового этажа. Но мы его не нашли. Почему?
Тут северянин перехватил периодически бросаемые Найлом в сторону взгляды и радостно сжал кулаки:
— Я понял, мой господин! Я понял! Семя Богини здесь. Просто мы полезли не в то здание.
Братья по плоти облегченно загалдели, собравшись на краю крыши.
— Это что же нам, теперь вниз по всему дому спускаться, а потом опять наверх топать? — недовольно пробурчал Навул. — Может, перелезем как-нибудь?
— А ты перепрыгни! — предложила Юлук.
— Нет, правда, Посланник, — на этот раз паренек обратился прямо к Найлу. — Может, можно как-нибудь с крыши на крышу перебраться? Ведь тут, вроде и недалеко? Наверное, не труднее, чем весь поход вверх и вниз еще один раз повторять?
— Не знаю, — засомневался правитель. — Если кто и сможет организовать переправу, так только пауки. Любопытный, вы можете натянуть между домами паутину?
— Можем, — с неожиданной легкостью согласился смертоносец. — Вот только жуки по паутинам ходить не умеют, а нам их не удержать.
— Мы не нуждаемся в вашей помощи! — с обидой парировал один из бомбардиров. — У нас есть крылья, и мы умеем летать!
Черные глянцевые туши подползли к самому краю крыши, спины их раскололись и толстые хитиновые надкрылья медленно разошлись в стороны. Так же медленно, с бумажным шелестом, двинулись передними краями вперед, одновременно расправляясь, прозрачные с темно-синими прожилками крылья. Бомбардиры подползли еще немного, нависнув передними половинами тела над бездной. Послышался ровный гул, крылья исчезли, превратившись в размазанные круги, и жуки взлетели, медленно, с достоинством направившись к ближайшему дому, проскользнули вдоль его стены.
— Почему они не садятся? — не поняла Нефтис.
Бомбардиры не сели на соседнюю крышу, потому что за время полета оказались почти на метр ниже верхнего края дома.
Шестилапые совершили широкий разворот, натужно гудя и пытаясь набрать высоту, снова зашли на посадку — но теперь проскочили почти на два этажа ниже нужного уровня. В отчаянии, они повернули назад, к братьям. Увы, высота обоих небоскребов ничем не отличалась.
Бомбардиры прогудели под братьями, продемонстрировав им свои спины, еще раз обогнули соседнее здание. За время разворотов они потеряли куда больше полусотни метров, и теперь не имели никаких шансов на посадку. Разве только на землю. Впрочем, жуки поняли это сами: они сделали прощальный круг перед братьями, а потом решительно отвернули в сторону кораблей.
— Надеюсь, у тебя все получится более удачно, — оглянулся Найл на Любопытного.
— У меня получится все! — мысли смертоносца пропитывала снисходительность по отношению к неуклюжим бомбардирам. — Это совсем несложно.
Он забежал на надстройку и замер, высоко подняв передние лапы. Спустя несколько минут сорвался со своего места, выскочил на угол дома, небрежно пришлепнул кончиком брюшка паутину и упал вниз.
Братья по плоти кинулись к краю, внимательно наблюдая за его действиями. В этот миг все настолько волновались за смертоносца, что забыли даже о страхе высоты.
Тем временем Любопытный, выпустив полсотни метров влажной белой нити, принялся пританцовывать на стене, отталкиваясь от нее и опускаясь снова. Иногда ему удавались прыжки метров на двадцать, иногда на десять. Внезапно смертоносец упал еще на полсотни метров вниз, и снова начал странный танец.
— Что он делает? — спросил Найл, но никто не ответил. — Что он делает?
Снова не получив ответа, правитель отвлекся от пропасти и окинул взглядом пауков:
— Трасик, что он делает?
— Ветер ловит, Посланник. Когда в детстве нам требовалось натянуть паутину между деревьями, мы всегда так поступали. Выпускаешь нить, ждешь ветра. Потом тебя начинает раскачивать, и нужно только попасть на то дерево, которое выбрал.
— И когда поймает?
— Ветер слишком слаб. Не добрасывает.
Тем временем Любопытный, которого ветер удерживал на расстоянии примерно пяти шагов от стены дома, начал суетиться на кончике своей нити, цепляясь за нее лапами, и помахивая кончиком брюшка. С высоты смысл его действий оставался непонятен, но зазор между пауком и домом начал увеличиваться.
— Трасик, что он там мудрит?
— Крыло делает. Ему главное от дома оторваться, рядом с большими скалами и деревьями ветер всегда слабее.
Наконец Любопытный снова развернулся брюшком вверх, резко раздвинул лапы и почти мгновенно взмыл на шагов на сорок вверх. Теперь сверху был хорошо виден лоскут паутины, который смертоносец растягивал передними лапами — сейчас он напоминал воздушного змея, привязанного к твердой опоре и пущенного на ветер.
Только теперь Посланник Богини начал в полной мере понимать, как глубоко скрыта в смертоносцах любовь к небу, к полету; почему с таким трепетом они относятся к воздушным шарам, шьющимся у Черной Башни, так рвутся в разведчики, не смотря на весь риск подобной работы. Ведь искусству подобной воздушной акробатики восьмилапые научились не сейчас, когда стали разумными существами — они использовали ее еще во времена динозавров! Жажда полета стала для паука точно таким же инстинктом, как желание охотиться или продолжать свой род.
Любопытный, покачивая своим самодельным крылом, довольно точно удерживал направление на соседний дом и постепенно выпускал паутину, приближаясь к нему метр за метром. Иногда ветер начинал стихать, и отважный воздухоплаватель начинал падать вниз, в бездну — но каждый раз новый порыв легко подбрасывал его на ту же высоту и продвигал еще немного к заветной цели.
Вот отражение паука появилось на зеркальной стене небоскреба, вот Любопытный и его отражение начали сближаться... Есть! Тонкий лоскут паутины прилип к стене дома вместе со смертоносцем. Путешественник взбежал по гладкой стене на несколько шагов, сорвался вниз — повис на короткой нити, подтянулся назад. Снова разбежался, выиграв еще несколько метров, прежде чем сорваться.
— Трасик?
— Стекло гладкое, коготками за него не зацепиться, — пояснил смертоносец. — Он пробегается, пока инерции хватает, и приклеивает нить. Потом разгоняется уже по ней, и приклеивает на несколько шагов выше. Сейчас, доберется.
Скачки, которые издалека казались судорожными, а на деле оказались тонкой и хорошо отработанной тактикой, достигли цели: спустя полдня после начала полета Любопытный взобрался на крышу соседнего небоскреба, закрепил на его надстройке свою нить, после чего прыгнул вниз, ловко спланировав на нить, натянутую первой, и по ней вернулся назад.
Мост был готов.
— Что же... Я, наверное, первый? — решил правитель.
Однажды ему уже пришлось переправляться через пропасть по паучьему мосту — трех натянутых через ущелье в Серых горах паутинках. Он хорошо помнил, как кувыркался над пропастью, пытаясь отлепить то волосы, то подол туники, то собственные ноги. Повторять подобную глупость дважды Найл не собирался, а потому подступил к Любопытному и кратко скомандовал:
— Неси.
Смертоносец с готовностью приподнялся, обхватывая его четырьмя средними лапами, потом упал на оставшиеся четыре и побежал к паутине.
Прижатый к брюшку лицом вниз Найл поначалу видел только черное смолистое покрытие крыши, потом вдруг это покрытие оборвалось и перед глазами открылась пропасть и паутина, по которой ее предстоит перейти. И сейчас, вблизи, Посланник Богини впервые осознал, насколько тонка та нить, которой сейчас доверяется его жизнь!
Смертоносец выскочил вперед — и они тут же рухнули вниз!
Мгновение невесомости, которое длилось от мига начала падения, и до того, как они закачались под паутиной, оказалось самым долгим в жизни Найла. Но оно все же кончилось — и теперь правитель лежал спиной на брюшке паука, а перед глазами его синело небо, тянулась нить с четверть мизинца толщиной, а по ней мелькали лапки с кривыми коготками, цепляющимися за почти невидимый и невесомый мост. Посланник Богини тут же вспомнил, как часто и легко ломаются эти когти, и почувствовал как начинает отчаянно потеть.
Вдобавок ко всему, время от времени налетали порывы ветра, которые нещадно швыряли пару путников вверх и вниз — при этом и без того плохо различимая паутинка совершенно пропадала из вида, а когти Любопытного начинали по ней постоянно промахиваться.
Когда паук раздвинул лапы и начал переворачиваться спиной вверх, переступил на крышу и аккуратно положил правителя на шершавый бетон, Найл в это поначалу просто не поверил. Потом все-таки поднялся, силой воли заставляя не сгибаться ослабевшие коленки и бодро помахал соседней крыше рукой. Оттуда отделилась темная капля и по воздуху заскользила к нему.
Несколько минут — и Трасик доставил Нефтис прямо к ногам Посланника Богини. Стражница, качаясь, вскочила, встала рядом и сжала плечо господина с такой силой, будто сорвалась в пропасть и пытается удержаться. А от первого небоскреба уже бежали очередные восьмилапые воины, неся в своих лапах верных друзей.
Последним переправили северянина. Едва прикоснувшись к крыше, он тут же вскочил, растерянно покачиваясь и с таким искренним чувством произнес: «Мне нужно выпить!», что Найл попросил стражницу:
— Нефтис, дай ему воды.
Шериф чему-то нервно рассмеялся, но от протянутого бурдюка не отказался, выпив почти половину.
Посланник Богини тем временем обошел надстройку, нашел дверь, открыл и спустился в «техническое помещение», как утверждали несколько плакатиков, висящих на стене. Здесь точно так же, как на уже обследованном небоскребе, пол закрывал толстый слой мелкой керамзитовой крошки, имелся только один вход и на глаза не попадалось никаких признаков постороннего присутствия.
— Нефтис! — громко окликнул правитель, одновременно посылая призывный импульс всем остальным братьям. — Пожалуй, здесь мы сможем спокойно отдохнуть. Но для подстраховки лучше все-таки заклеить входную дверь.

ГЛАВА 12
ВНИЗ

То, что дом обитаем, стало ясно сразу, стоило спуститься с поднебесного чердака на верхний этаж: здесь, на широком коричневом поле, из жирной земли торчали ровные ряды огромных белых капустных кочанов.
— Ничего себе! — поразился правитель. — Это же сколько нужно иметь терпения и настойчивости, чтобы натаскать сюда столько грунта? Двести шестьдесят второй этаж. Невероятно.
Впрочем, восхищение трудолюбием неизвестных чужеземцев не помешало путникам срезать два кочана и порубить их для людей на ломтики — смертоносцы питаться растительной пищей не способны, и им оставалось только созерцать чужой пир.
Подкрепившись, братья по плоти спустились еще на этаж, обнаружили еще одно поле — засеянное, судя по высокой ботве, какими-то корнеплодами. Здесь, как и наверху, царила идеальная чистота и порядок: ни одной крупинки земли вне поля, растения растут ровными рядами, на строго одинаковом промежутке друг от друга, вокруг каждого накопана индивидуальная грядочка строго одного и того же размера.
— Цивилизация... — сделал вывод северянин. — У нас так не могут. Интересно, где же подевались пахари?
— Наверное, на жилых этажах, — пожал плечами Найл. — Только нам нужно не к ним в гости, а на сороковой этаж. Ты не забыл? Хватит уже бродить попусту, пора заканчивать экспедицию. Так что, шериф, до пятидесятого этажа попрошу с лестницы никуда не выходить, а уже там сориентируемся подробней.
— Да, мой господин, — кивнул Поруз и еще пять этажей честно выполнял приказ — пока не уткнулся в поверхность воды.
Вода колыхалась, скрывая ступени, примерно на метр ниже межэтажного перекрытия, весело пуская солнечных зайчиков мелкими волнами. Северянин, не зная, что сказать, попятился, пропуская Найла вперед.
— Надеюсь, его не затопило под самую крышу? — Посланник Богини присел у воды, зачерпнул, попробовал на язык. — Нормальная. Стало быть, жажда нам здесь не грозит.
— Может, нырнуть, посмотреть выход? — предложил северянин.
— Ты умеешь видеть в темноте, Поруз? — удивился Найл. — К тому же, я и так знаю, что прохода там нет — иначе вода бы вытекла. Придется спускаться по шахте.

Предыдущая страница 9 Следующая страница


Вождь 10

Путники начали выбираться на этаж, с любопытством осматриваясь по сторонам.
Этот дом вообще сохранился лучше соседнего — начиная со сложенных на чердаке плакатов, призывающих не ходить, где не положено, и заканчивая намалеванными на стене лестницы разноцветными надписями и узорами.
Вот и здесь, на разделяющих комнаты прозрачных перегородках сверкало красками множество плакатов. Некоторые оказывались даже к месту, некоторые — нет. Так, над посаженными в комнатенке пять на десять капустными кочанами с одной стороны висело объявление «Место для курения» с другой — «Берлинский филармонический оркестр», комната с еще только проклюнувшими ростками предупреждала, что «Во время работы ксерокса входить запрещается». Морковная грядка начиналась под скромным плакатом «типы раскладки клавиатуры».
Но больше всего поразила правителя то, что для посадок неведомые земледельцы использовали этаж целиком. Различные растения росли не только в комнатах и холлах — они тянулись к свету даже в узких коридорчиках, сделанных между отдельными комнатками.
— Если у них все везде растет, то где же они ходят? — никак не мог понять он.
Ценя чужой труд, путники постарались пройти до соседней опорной стойки так, чтобы не затоптать никаких растений — но кое-где грядки оказались все-таки повреждены. Но не по воздуху же людям и паукам летать!
Пройдя по одному коридору и миновав две комнаты, отряд столпился у дверей лифтовой шахты и люди задумчиво смолкли: в ней тоже плескалась вода.
— Может, с него стока нет? — предположил северянин. — Дождям из здания вытекать некуда, вот его до сих пор и затопило.
— Колодец это, — неожиданно высказала свое мнения Нефтис. — Эти поля ведь поливать нужно.
— В общем, правильно, — согласился Найл. — Дождей в доме не бывает, значит поля поливаются. Наверное, земледельцы собирают здесь дождевую воду, а потом, по мере надобности, расходуют. Нужно осмотреть остальные колонны — должны они хоть одну оставить для прохода!
«Проходной» оказалась центральная опора.
— Спустить паутину? — поинтересовался Любопытный.
Найл сразу вспомнил свое первое лазанье по паутине. В тот раз они с Дравигом, Нефтис и несколькими охранницами отправились исследовать подземелье под городом пауков. В одном месте начальник охраны Смертоносца-Повелителя спустил паутину в колодец глубиной около десяти метров, чтобы людям было удобнее спуститься. Удобнее! Сперва к очень прочной, но тонкой, а потому режущей руки нити прилип подол туники, постоянно задираясь чуть не на голову. Отрывать ее каждое мгновение не было ни свободных рук, ни терпения, ни сил. Волосы на ногах тоже стали постоянно к ней цепляться, выдираясь с мясом. Точнее — волосинки, поскольку настоящие волосы у нормального человека растут между ног, внизу живота — и когда во время спуска они начинают прилипать... Это еще хуже, чем когда прилипает все остальное, растущее в том же месте.
И все эти жуткие воспоминания отпечатались в памяти после всего десятиметрового спуска! А здесь предстояло преодолеть строго вниз почти полкилометра.
— Нет! — категорически отказался от предложения смертоносца Найл. — Я помню, там внутри имелись какие-то трубы и тросы. Вот по ним слезать и станем.
Он заглянул внутрь, вправо от проема, нащупал там нечто диаметром примерно в два пальца, подергал и, убедившись в прочности, ступил в шахту, перенеся на трубу вес всего тела. Опора выдержала, и Посланник Богини стал решительно спускаться вниз.
Вскоре стало ясно, почему местные земледельцы сделали колодцы именно там, где они были: до очередного светлого прямоугольника пришлось спускаться почти пятнадцать метров.
Видимо, когда-то здесь было встроено нечто вроде зала торжеств или дурацкой пирамиды из соседнего небоскреба. Задерживаться правитель не стал и, продолжив спуск, миновал еще несколько таких же светлых окон. Когда руки начали уставать, Найл решил все-таки сделать небольшой перерыв для отдыха. В конце концов, несколько часов роли в их деле не играют, и ни к чему загонять себя до такой степени, что потом ни рукой, ни ногой не пошевелить будет.
Он оказался в холле жилого этажа: на уровнях, связанными с разного рода производством, будь то информационная или финансовая деятельность, на качественную отделку никто обычно не тратился. Здесь же настенные панели выглядели как натуральное дерево, под потолком красовалась хрустальная люстра, на полу лежал ламинат.
И, что самое интересное, во всех дверных проемах, что попали в поде зрения, двери висели на своих местах!
— Похоже, мы и вправду попали в нормальное поселение, — оглянулся правитель на выбравшегося из шахты тяжело дышащего шерифа. — Смотри в каком порядке весь дом содержат! Стоит, совсем как при предках. Словно и не улетал никто отсюда к звездам.
— Угу, — прислонился к стеночке северянин.
Найл подумал, что на будущее нужно отправлять Поруза первым. Силы у старого воина уже не те, пусть сам выбирает время и место для отдыха. А уж братья по плоти как-нибудь приспособятся.
Смертоносцы и двуногие один за другим выбирались на этаж, и расходились по помещению.
— Ну что, разбивается на группы и проглядываем комнаты? — привычно предложила Юлук.
— Зачем? — удивился Найл.
— Семя искать...
— Так оно не здесь, оно на полторы сотни этажей ниже.
Остальные подростки облегченно рассмеялись. Состояние спокойного отдыха, отсутствие необходимости бежать и обшаривать все углы было после двух месяцев постоянного поиска странным и непривычным.
— Вроде, кричит кто-то? — подняла голову Нефтис.
Посланник Богини прислушался, и тоже услышал истошные вопли.
Примерно с секунду он колебался, потом встал, неуверенно предложив:
— Проверим?
Вообще-то, в чужих местах вмешиваться в местные дела путнику никогда не стоит. Баллады княжества Граничного, красиво повествующие о подвигах странствующих рыцарях, спасающих красивых девушек и охраняющих слабых и обездоленных, обычно забывают упомянуть про случаи, когда рыцарь вступался за одинокого путника, избиваемого палками — и его потом вешали рядом с конокрадом. Спасал девушку, которой раскаленным железом выжигали причинное место — и потом садился на кол рядом с детоубийцей. Редко когда поступок гостя приносил пользу, если тот спешил остановить неразумные, на его взгляд, или просто жестокие поступки местных жителей.
— Жалеешь несчастного, добей его пикой, — советовал в таких ситуациях рыцарь Синего флага Закий, немало попутешествовавший по разным местам и оставшийся при этом в живых. — Убийство выродка туземцы скорей всего поймут, а вот его защиту — вряд ли. В девяти случаях из десяти, если человеку ломают руки и ноги — он того и заслужил. В последнем случае быстрая смерть тоже не принесет ему ничего, кроме облегчения.
Однако слышать чьи-то вопли о помощи и пройти мимо Посланник Богини тоже не мог.
— Нефтис, Калла, Навул, Трасик, Любопытный, за мной, — поднялся Найл. — Без моего приказа ничего не предпринимать.
Маленький отряд побежал на звук по полутемному коридору, освещенному только одиноким окном в самом дальнем конце, и вскоре остановился перед высокой дверью. Найл, осторожно нажав на ручку, приоткрыл узкую щелочку, заглянул внутрь... Потом с облегчением распахнул.
По квартире, истошно вопя, носилось три десятка голеньких мальчишек и девчонок возрастом примерно семи лет: бодрые, румяные и здоровые. На вошедших людей никакого внимания они не обратили, полностью отдавшись веселой игре.
Единственно, что удивило правителя — они не разговаривали. Они не подавали команды, не переговаривались, не звали друг друга, а просто орали во все горло давая выход эмоциям. Да и в разумах их царила какая-то восторженная каша, без какой-либо конкретики: никто не думал о родителях, о знакомых, о том, что нужно или хотелось бы сделать вечером или на другой день. Разумеется, когда дети играют — им не до глубокомысленных размышлений. Но хоть кто-то, хоть о чем-то должен задумываться!
— Ладно, пойдем отсюда, — попятился Посланник Богини.
Правителю очень не хотелось быть обнаруженным местными жителями рядом с их оставленным без надсмотра детьми — подумать ведь могут все, что угодно. Лично он, застав иноземца, проникнувшего на остров детей и крутящегося там рядом с подростками, приказал бы разорвать его в клочья без всяких дальнейших разбирательств.
Братья по плоти отошли на пару десятков шагов, когда Калла, поддавшись привычке, кольнула мечом очередную встретившуюся дверь, а потом раскрыла ее настежь.
В квартире, разложенные на подстилки из сухой морковной ботвы, мирно посапывали новорожденные младенцы. И, что интересно, опять без присмотра взрослых.
— А чего им тут бояться? — вслух подумал правитель. — Тарантулам сюда из пустыни не набежать, стрекозам и золотоглазкам взяться неоткуда. Вот за детей и не беспокоятся...
Но Посланник Богини и сам понимал, что это неправда. Если новорожденный младенец разве может иногда задохнуться, не вовремя стошнив, то в возрасте семи лет открыть входную дверь и выйти в коридор труда не составит — а здесь ничем не прикрытые лифтовые шахты.
— Кстати, — остановился Найл. — А не взглянуть ли нам на лестницу?
Предчувствие правителя не обмануло — здесь их любимая опорная колонна пребывала в первозданной чистоте и порядке. Довольно улыбнувшись, Найл мысленно позвал сюда остальных братьев, а сам заглянул в ближайшую квартиру. Там ползали на четвереньках или сидели на слое сушеной ботвы, деловито ковыряясь в траве малыши примерно годовалого возраста.
— Похоже, этот этаж весь посвящен детям, — понял он. — Может, взрослых сюда вообще не пускают?
Вскоре весь отряд собрался вместе. Северянин уже отдышался и мог продолжать путь, тем более, что спускаться по лестнице куда проще, чем сползать по стекловолоконной трубе. Вот только воняло от пролетов так, словно они несколько лет гнили в каком-то болоте, и Найл никак не решался ступить в это зловонное облако.
— Смотри, Посланник, — указала Юлук в глубину коридора. Там какой-то приземистый силуэт мелькал между дверьми одной из комнат и дальней опорной колонны, причем к колонне он шел с грузом, а назад возвращался налегке. — Детей, что ли, какая-то жужелица ворует?
— Великая Богиня! — правитель сорвался с места и со всех ног кинулся туда. Позади послышался дробный топот шагов — братья помчались следом.
Когда силуэт появился снова, бегущие по стенам и потолкам восьмилапые ударили парализующей волей, и неизвестный хищник замер. Путники с облегчением замедлили шаг. Когда они подошли ближе, то насекомым, принятым издалека за жужелицу, оказался муравей, в жвалах которого торчал пук травы, перепачканной детскими какашками и пропитанный их мочой.
— Тьфу ты, — выдохнул Найл. — Второй раз сегодня бегаем, и опять понапрасну.
Смертоносцы ослабили парализующую волю и муравей, не проявляя никакого удивления или любопытства, подбежал к лифтовой шахте, скинул грязное сено туда и вернулся назад в квартиру. Найл шагнул следом.
Здесь на травяных постельках лежали груднички, над которыми бегал десяток крупных рабочих муравьев. Одни меняли под детьми испачканное сено, другие подносили свежее, третьи, склонившись над малышами, отрыгивали им в рот какую-то белесую жидкость. Человечки беспокойства не проявляли, с удовольствием поедая предлагаемую им пищу, радостно лапая огромные смертоносные жвалы своими тоненькими ручками.
— Муравьи кормят детей, — удовлетворенно кивнул Посланник Богини. — Муравьи за ними ухаживают.
Он вспомнил любовно возделанные поля на верхних этажах, и подумал о том, что на такую скрупулезность способны только туповатые упрямые муравьи. Похоже, жители небоскреба приучили их не только заниматься детьми, но и выращивать овощи. А может, и фрукты — наверняка на нескольких этажах есть возделанные сады. При полностью стеклянных стенах здания, защищающих и растения, и жителей от любой непогоды, сельскохозяйственная община внутри небоскреба показалась Найлу действительно наиболее рациональной формой существования. Особенно, когда основную работу — начиная со вскапывания гряд и заканчивая кормлением детей — выполняют послушные и педантичные шестилапые рабы.
— Молодцы, — мысленно похвалил правитель пока еще незнакомых жителей высотного дома и вышел наружу. — Каждый раз Закия вспоминаю, и его основной совет: не просят, не помогай. Иначе только врагов наживешь.
— Ручные муравьи? — кивнула Юлук.
— Да.
Дверь открылась, шестиногая нянька пробежалась до шахты, выкинула очередной пук грязного сена. Потрусила назад, остановилась, шевеля в воздухе длинными рыжими усиками.
— Отступаем... — шепотом произнес Найл, имевший вместе с братьями в детстве возможность несколько месяцев прожить в одном оазисе с муравьями, и хорошо изучивший их повадки.
Нянька сделала насколько шажков к двери, потом попятилась, неуверенно поводя усами. Повернулась в сторону гостей. Постояла. Опять побежала к комнате.
Найл с облегчением вздохнул.
Тут муравей решительно развернулся и кинулся на него. Посланник Богини еле успел выхватить меч и рассечь ему голову пополам. Потеря не остановила защитника дома — но с располовиненной головой он не мог никого укусить, а потому братья, окружив муравья-няньку со всех сторон, быстро изрубили его в куски.
— Собираем кусочки и бежим отсюда! — приказал Посланник Богини.
— Зачем?
— Муравьи живут в мире запахов. Найдут труп, учуют нас, устроят облаву.
— Так все равно ведь...
— Делай, что говорят! — рыкнул Найл и Юлук замолкла.
Братья добежали назад до лестницы, загрохотали вниз по ступенькам.
Правитель, задержавшись на несколько мгновений, торопливо протер пол и верхние ступени обрубком муравьиного брюшка, потом бросился догонять основной отряд.
Вонь между пролетами стояла неимоверная. Если восьмилапые с их зачаточным обонянием, сфокусированным где-то на кончиках лап, особого дискомфорта не чувствовали, то людям хватило терпения только на один этаж — и они, морща носы выскочили в очередной холл, с трудом перевели дух.
— Может быть, лучше по шахте? — с надеждой предложила Калла.
— Я думаю, — покачал головой Посланник, — нужно зажать носы, задержать дыхание и проскочить еще на этаж ниже.
— Зачем?
— Там увидите.
Братья по плоти послушались, сделали еще рывок и опустились на три лестничных пролета ниже. Дальше дороги не было, поскольку там стояла травянисто-бурая колышущаяся масса. Запах гнили распространялся по всему этажу, перехватывая дыхание.
— Ну и что здесь хорошего? — закашлялась Калла.
— То, что органические удобрения для своих огородов они заготавливают именно здесь. Бежим к центральной шахте, спускаемся на пару этажей — и никакого запаха там уже не будет.
Особого приглашения не потребовалось никому. Закинув щиты за спины, воины торопливо ныряли в шахту вслед на Найлом. Посланник Богини глотнув, тянущегося снизу свежего воздуха, бросил взгляд себе под ноги и увидел двух некрупных рабочих муравьев. Один из них уже дотягивался до его ног и сейчас задумчиво ощупывал усиками сандалии.
Правитель, не дожидаясь продолжения, со всей силы пнул его в голову, и шестилапый молча полетел в пропасть. Подбежал второй работяга, тоже задумался и тоже получил смертоносный пинок. Больше движению путников никто не мешал. Найл начал спускаться дальше, и вспомнил, что первым хотел пропустить северянина. Дабы не загонять шерифа, он не стал увлекаться и выбрался на этаж всего двумя уровнями ниже.
Здесь, как правитель и ожидал, пахло чистотой и свежестью, подставляли вечернему солнцу листву морковные и капустные грядки. А в десятке метров от выхода бегала, приволакивая большущие брюшки, пара муравьев, капая изо рта понемножку влаги на каждое растение.
— Я правильно помню, что растения полезнее всего поливать ночью? — оглянулся на Нефтис правитель.
— Да, мой господин, — кивнула стражница. Работой на полях она никогда не занималась, но в наряды по охране полей от набегов гусениц и кузнечиков по молодости ходила.
— Вот, значит, почему днем мы наверху никого не видели. Они в темноте на работы выходят. Да, тут не переночуешь. Придется спускаться еще. Подождите здесь.
Посланник Богини, с опаской поглядывая на работающих муравьев и стараясь не топтаться на грядках, прокрался к «лестничной» опорной колонне, но ступени оказались с верхом засыпаны жирным, едва не сочащимся сукровицей компостом.
Пока правитель пробирался туда и обратно, ожидающие его путники вытоптали грядки в радиусе двух десятков шагов от шахты — однако муравьи невозмутимо продолжали свою работу, хотя несколько кустов смятой ботвы уже попались им под полив. Тем не менее, даже эти глупые поилки с ногами умели различать запахи не в пример лучше человека и вполне могли поднять тревогу.
— Спускаемся еще ниже, — распорядился Найл. — Шериф идет первым, я замыкающим.
У северянина оказалась счастливая рука: стоило правителю ступить на этаж следом за Порузом, как он буквально утонул в ароматных запахах. Весь пол, все доступное пространство этого уровня покрывал метровый слой сена. Пусть это были не луговые травы, а всего лишь морковная и свекольная ботва вместе с еще какой-то незнакомой травкой — но запах, запах все равно витал как на чистом вольном поле.
— Надеюсь, здесь никто и ничего ночью поливать не станет, — пробормотал Посланник и уже громко добавил: — До заката еще не меньше часа, но я не уверен, что нам еще хоть раз встретится такое удобное место для привала. Остаемся здесь.
Спорить с правителем никто, естественно, не стал. Братья по плоти, совсем еще дети, несмотря на богатый боевой опыт, начали сбивать сено в большие копны и кувыркаться в нем, вырывать норы, закапывать друг друга.
Смертоносцы, принимавшие участие в общей свалке, скоро стали походить на бегающие стога, а у двуногих ботва росла на голове наравне с волосами...
— Ты не считал, сколько мы сегодня прошли? — Найл, поддавшись общей дурашливости, не сел, а рухнул со всего размаха на траву рядом с северянином.
— Пара под потолком, длинная шахта, три жилых этажа, еще один с грядками и этот, — начал загибать пальцы Поруз. — Получается восемь.
— А до Семени нужно пройти не меньше полутора сотен. Значит, еще дней двадцать спускаться. И то если без помех.
— Да, — кивнул шериф. — Скажите, мой господин, а это правда, что здесь дрессированные муравьи за людей все делают? Юлук рассказывала, но как-то не верится.
— Ну-у... В общем, правда.
— А почему «в общем», а не просто «правда»? — отметил некоторую неуверенность в правителе северянин.
— Странно, что ни одного человека не встретили. Муравьи, конечно, все работы выполняют, но неужели у двуногих никаких своих забот не имеется? И потом эта шахта...
— Что с шахтой? — насторожился воин.
— Они оставили для движения только центральную шахту, а все остальные использовали под колодцы, выгребные ямы, для хранения удобрений, — Найл немного помолчал, покусывая нижнюю губу, а потом закончил: — Понимаешь, Поруз. Людям удобнее ходить по лестнице. Они к этому привычнее. А вот шестилапым все равно. Почему же местные хозяева засыпали лестницы и оставили для движения именно шахту?

ГЛАВА 13
ПОЛЕ БИТВЫ

Утро никаких неприятностей не предвещало. Выспавшиеся в огромной пахучей постели воины неторопливо поднимались, отряхивались, скатывали выворотки и укладывали их в заплечные мешки. Выбежавшие из центральной опорной колонны муравьи нисколько никого не беспокоили: шестилапые работяги набирали широко раскрытыми жвалами охапки сена, уминали их поплотнее и убегали обратно.
Братья по плоти не трогали их, они не обращали внимания на странных гостей.
Однако число муравьев быстро возрастало — похоже, они всерьез собрались очистить этаж от высохшей ботвы и загрузить его свежей. И по мере того, как количество готового сена уменьшалось, отряды муравьев неуклонно приближались к путникам.
— Пошли отсюда, — поторопил людей Найл, — уходим скорее.
Он прокрался вдоль стены, дождался момента, пока прихватившие свежие охапки работяги уже отбегут, а смена на их место еще не появится, быстро скользнул в образовавшуюся щель, проведя за собой нескольких человек — смертоносцы перебежали над хозяевами дома по потолку. Спустя несколько мгновений группа во главе с шерифом повторила его маневр.
Однако пересечь линию муравьев оказалось куда проще, чем развить успех — шестилапые, пусть и не двигались сплошными рядами, но во множестве сновали во все стороны.
И, что самое главное: в черной зев шахты непрерывным потоком либо кто- то входил, либо убегал наружу.
Многие туземцы, пробегая мимо, уже начинали останавливаться и прощупывать воздух усами, но чувство трудового долга покамест брало в них верх над интересом к постороннему запаху.
— Нам нужно забиться в уголок и переждать, — сухим голосом сообщил Посланник Богини. — Рано или поздно нас обнаружат.
Это было куда проще сказать, чем сделать — именно к углам от центральной стойки и двигались волны рабочих муравьев.
— А-ай! — один из работяг все-таки заинтересовался Аполией, бросил сено и сунулся к ней, раздвинув жвалы — каждое втрое толще человеческой ноги.
Спасая ступню, девушка отбила его бросок щитом, и шестилапый внезапно выпустил легкое облачко с острым едким запахом.
Словно по громко отданной команде, все муравьи во всех концах огромного зала резко развернулись к пришельцам и ринулись вперед.

— Началось! — крикнул Найл, выхватывая меч и бросил торопливый оценивающий взгляд вокруг. Никаких укрытий он не увидел, но зато вспомнил, что опорные стойки они вчера не проверяли. Ведь на этаже для сушки травы ни вода, ни навоз не нужны?
В щиты ударила первая волна. Муравьи хватались жвалами за щиты, лезли на них, тянулись к сомкнувшимся в круг воинам. Они не искали никаких уязвимых мест — просто пытались ухватиться хоть за что-нибудь. Сидящие на потолке смертоносцы начали наносить импульсы парализующей волей — но это оружие, смертельно опасное для имеющих хоть зачаточное сознание существ делало муравьев просто менее подвижными. А они все равно не собирались побеждать маневром — они давили массой.
— Ноги поберегите! — громко кричал шериф, размахивая клинком. — Ноги! Снизу не пропускайте!
Щиты, хрустящие от впивающихся в них жвал, пришлось опустить нижними краями на пол — они стали слишком тяжелы. Мечи постоянно мелькали над верхним краем деревянных дисков, частью рубя, частью просто сбивая наползающих работяг — но шестилапые упорно рвались к непрошеным гостям, набегая по телам своих убитых и еще живых собратьев, а клинки постепенно словно наливались свинцом.
— Трасик! — послал отчаянный мысленный призыв Найл. — Проверь лестницу!
Восьмилапый метнулся к заветной опорной колонне, и прислал исполненный радости импульс.
— Стену ставьте! Оставьте нас здесь. Смертоносцы кинулись Трасику на помощь, и в этот миг первая волна схлынула. Около сотни муравьев, находившихся на этаже в момент начала схватки, полегли вокруг плотно сомкнувшегося отряда кто мертвым, кто раненым, кто вцепившись мертвой хваткой в край щита, а кто просто закопанный чужими телами.
Из дверей центральной шахты продолжал литься ручей новых врагов, отважно кидающихся на маленькую крепость, окруженную валом из слабо шевелящихся работяг, но прежнего напора они создать не могли.
— Выдержим, — с облегчением вздохнул Поруз. — Такое мы уже выдюжим. Если бы эти тупые твари догадались сперва накопиться, а потом снова кинуться всей массой, вот тогда могли бы и смять. А этот напор мы можем держать сколько угодно...
— Сколько? — перебил его Найл, разрубая голову подскочившего муравья. — Сколько держать? Муравейник способен атаковать нас таким образом несколько месяцев подряд. Если не подойдут люди, которые про нашу стычку наверняка ничего не знают, через несколько дней мы просто свалимся. Это не считая того, что вскоре наверняка прибегут муравьи-солдаты, которые втрое больше этих, заметно сильнее и наверняка толковее.
Он подобрал обрубок муравьиной головы и принялся натирать себе руки, тунику, голову:
— Делай как я! Шестилапые ориентируются по запаху. Так мы станем казаться своими.
— Поверят?
— Сейчас вряд ли. Здесь запах битвы, здесь у них наверняка другие методы оценки. Но вот если отсюда уйти...
Найл оглянулся в сторону лестницы. Там смертоносцы уже поставили полукруглую стену от пола до потолка, прикрыв ею вход, а теперь натягивали поперек еще одну, прямую, но с узким проходом.
— Шериф, пора делать бросок. Перебежим к паутинной стене, она прикроет нам спину. По одному втянемся в щель, пауки ее закроют и мы уйдем.
— Не получится, — покачал головой северянин. — Щитов не поднять, а без них мы голые, в любое место кусай. Сожрут.
— Здесь в любом случае сожрут, — Найл отрубил голову очередному муравью и устало опустил клинок, предоставив заметно полегчавшему шестилапому телу бестолково метаться из стороны в сторону. — Бежать надо, пока солдаты не подоспели. Или щиты, или жизнь.
— Ладно, — решился шериф, и подобрался для последнего рывка. — Главное, всем вместе, не разделяться. По моей команде в сторону лестницы... Пошли!
Найл резко развернулся, подставив очередному работяге беззащитную спину и помчался со всех ног за остальными братьями, ощущая как позади торопливо перебирает лапами бесстрастный враг. Всего сто метров пробежки — и когда до белой стены оставалось насколько шагов, он затормозил, развернулся и отпустил-таки лезвие вдоль тела чересчур настойчивого муравья.
Две передние правые лапы того отскочили, а сам он, ткнувшись жвалами в бетон, перекувырнулся на спину и остался перебирать уцелевшими лапами в воздухе.
Остальные братья так же быстро расправились еще с парой удержавшихся позади муравьев — остальные застряли у места основной схватки и теперь недоуменно искали противника.
— Я думал, будет хуже, — признал Найл, проскакивая в щель между двумя паутинными пологами. Следом за ним забежали Кавина и Нефтис.
— Все! — махнул рукой Поруз, и восьмилапые быстро перекрыли последний проход в загородку. — Кажется, обошлось.
— Похоже на то, — согласился Посланник Богини, возвращая оружие в ножны. — Но только теперь нам опять нужен отдых. Не знаю как вы, а я всю руку отмахал. Давайте спускаться вниз.
Они спустились на шесть пролетов — два этажа, после чего северянин вышел в очередной холл.
— Может, дальше пройдем? — предложил Найл.
— Этажи жилые, — развел руками шериф. — Насколько я понимаю, скоро мы рискуем добраться до очередных выгребных ям. Не хочется отдыхать в облаке зловония.
— Это да, — признал его правоту Посланник. — Что же, поищем место для отдыха здесь.
Братья по плоти, еще недавно бодрые и смешливые, выглядели теперь весьма потрепанно: волосы слиплись от муравьиной крови, туники пропитаны потом и увешаны волокнами мяса, у многих следы глубоких укусов. Они выглядели отнюдь не победителями, больше всего отряд походил на остатки разгромленной армии.
— Одно хорошо, здесь наверняка никого нет, — огляделся правитель. — Все муравьи убежали наверх, с нами драться. Давайте комнаты проверим. Шериф, вы вдоль того коридора, а я с этой стороны.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

Путники разделились на две группы и направились к квартирам.
Этаж представлял из себя обширный холл, раскинувшийся от внешней стены до «лестничной» и «лифтовой» опорных колонн. Дальше вдоль несущих опор шел коридор, в который открывались двери квартир. В результате посередине отрезался прямоугольник метров ста в длину и пятидесяти в ширину — но сейчас у Найла не было никакого желания выяснять, для чего предки использовали это помещение без окон и с редкими входами.
Посланник Богини нажал на ручку двери ближайшей квартиры, распахнул дверь и...
Там сидели люди и смотрели телевизор. Телевизор, естественно не работал — но полтора десятка обнаженных мужчин и женщин, рассевшись по креслам и диванам, все равно смотрели на черный экран. Через приоткрытую створку было видно, как в ближайшей комнате бродило еще несколько человек.
— Приветствую вас, — громко произнес Найл и послал мысленный импульс, полный доброжелательной эмоции. — Я, правитель Южных песков и Серебряного озера, приветствую вас!
Двое мужчин повернули к нему голову, остальные и вовсе никак не отреагировали.
Надо сказать, оплывшие жиром, с отвислыми губами и нечесаными головами, туземцы тоже не вызывали у Посланника Богини приятных эмоций, но все-таки именно они были здесь хозяевами.
— Прошу простить за наш внешний вид и случившееся недоразумение. Мы пришли с миром...
Женщина наклонилась к стоящему между креслами высокому вазону, зачерпнула полную горсть мелко порубленной капусты, запихала к себе в рот и, неторопливо шевеля челюстями, снова уставилась в темный экран.
Странным было не то, что люди никак не реагировали внешне — они не отреагировали на гостей и внутренне! У них в сознаниях не шевельнулось никаких мыслей, никаких эмоций, а весь мыслительный процесс, если его таковым можно было назвать, заключался в некоем общем понятии, что человек должен смотреть телевизор. Возможно, у этих туземцев имелись еще какие-то основополагающие принципы — но вот разговаривать они явно не умели.
Правитель быстрым шагом перебежал к другой квартире, заглянул внутрь. И опять увидел нескольких сидящих в креслах человек, и еще десяток бесцельно слоняющихся по комнатам. Найл вошел внутрь, пощупал кресло. Старый каркас, естественно, давно сгнил, но обивку кто-то подлатал и плотно набил сеном. В двух больших пластиковых кадках лежала на дне рубленная с морковью капуста, в ванне плескалась чистая вода. Судя по всему, ее использовали не для умывания, а для питья.
На постороннего человека обитатели квартиры не обратили никакого внимания. Правитель похлопал одного по плечу, другого небольно пнул — но даже на такое обращение они не отреагировали.
— Ладно, — Найл вышел в коридор и двинулся дальше, теперь просто заглядывая в двери. Люди, люди, люди...
На другом конце здания обе группы путников встретились.
— Ну, что у тебя? — поинтересовался правитель.
— Свободных квартир нет, во всех какие-то... Дети праздников.
— Может это дом умалишенных? — Найл задумчиво склонил голову, глядя на внутренний островок, отрезанный коридором. — Тогда здесь должны быть процедурные и кабинеты врачей. Посмотрим.
Посланник Богини подошел к одной из дверей, слегка ее приоткрыл, тут же захлопнул, и приглашающе кивнул:
— Уходим...
— Что там, мой господин? — нагнал торопящегося к лестнице Найла северянин.
— Яйца, личинки, няньки, — кратко пояснил правитель. — Муравьиная детская комната. Все правильно, им свет не нужен, им и посередине небоскреба хорошо. Вот только шестилапые, в отличие от людей, на вторжение в такие места реагируют быстро и нервно. Лучше нам на пару этажей спуститься. Они все и так здорово раздражены. Нужно найти тихий уголок и пересидеть, пока не уляжется тревога.
Шестью пролетами ниже предсказанный северянином запах выгребных ям начал ощущаться вполне явственно, и путники вывернули на этаж, торопливо прошлись, заглядывая в квартиры. Однако свободных помещений не нашлось и здесь, во всех обитали все те же вялые двуногие с отвислыми из-за растительной пищи животами.
— Ну что? — вдохнул Найл. — На пару уровней под нами наверняка воняет. Спускаться еще ниже нужно по центральной шахте, а там все настороже, и солдаты наверняка набежали.
— А давайте прямо здесь останемся? — предложила Юлук. — Ты сам говорил, Посланник, что муравьи глазам не доверяют, только запахам. Воняем мы сейчас как свои, а делать им в холле нечего. Может, и не найдут?
— Может и не найдут... — задумчиво согласился Найл. — Люди сидят по своим конурам, муравьи привычки смотреть по сторонам не имеют. Особенно, если подстраховаться... Лоруз, Любопытный, а вы не могли бы приклеить к потолку десяток гамаков?
Вскоре вдоль окна покачивалось шестнадцать вывороток, в которые смертоносцы быстро подняли всех людей, а сами выстроились рядом. Подвесной лагерь оказался организован очень вовремя — вскоре по полу забегали крупные черные муравьи с серпообразными, вытянутыми далеко вперед жвалами. Осматривали этаж они весьма беспорядочно — носились в разные стороны, иногда сталкиваясь между собой, активно шевелили усами, иногда забегали на стены и даже на потолок.
Найл застыл, все время опасаясь того, что солдаты учуют пауков, не обмазанных муравьиной кровью — но обошлось. Холл шестилапых действительно почти не заинтересовал, и тут пробежало лишь трое-четверо охранников огромного дома.
— Лучше повисим здесь до утра, — сказал Найл, когда толпа солдат схлынула. — Посмотрим на поведение работяг, потом решим, когда дальше идти. Нам рисковать ни к чему. Семя совсем рядом, главное —- дойти до него всем.
— Дураки они все-таки, эти муравьи, — потянулась в гамаке Юлук. — Как легко попались!
— Вот тут ты не права, — повернул к ней голову Найл. — Очень неправа. Храни тебя Великая Богиня от встречи с голодными лесными муравьями! Они умеют атаковать своих врагов отрядами в сотни воинов, и впрыскивать в раны яд. Пустынные бегунки имеют зрение лучше человеческого, и способны учить друг друга. Уж они бы быстро нашли способ сражаться с нами, и овладели бы им все до единого от сила за полдня. Черные горные муравьи захватывают в чужих селениях рабов, содержат их в своих норах и заставляют работать на себя. Причем если раньше они охотились только на других муравьев, то перед моим уходом из пустыни пошли слухи, что они начали угонять в рабство и людей. Рыжие муравьи, с которыми мы жили в одном оазисе, не только тупо трудились, но и играли друг с другом, возились, бегали наперегонки. Вайг даже сманил нескольких из них жить в нашей семье, но их потом убили смертоносцы.
— Если они такие умные, то почему мы до сих пор живы, мой господин? — подал голос шериф.
— Нам попросту повезло. Повезло трижды... Во-первых, это не охотничьи муравьи, а кто-то вроде листорезов. У них всегда боевые навыки слабоваты были. Когда те же черные рабовладельцы на такие племена нападают, они никогда не сопротивляются. Или убегают, или сдаются.
— Ничего себе, «никогда не сопротивляются»?! — возмутилась Юлук. — У меня до сих пор рука не шевелится и нога в двух местах прокушена!
— Так ты себя с черными муравьями не сравнивай, — рассмеялся Найл. — Мы по сравнению с ними больше на мягкие мирные тли похожи.
— А что во-вторых? — поинтересовался северянин.
— Во-вторых, мы внутри муравейника оказались. Здесь и рабочие муравьи послабее, и свет им ни к чему. Юлук, ты заметила, что они по ночам работают? Когда мы спустились на верхние этажи, за весь день никого не встретили, только к ночи оживление началось. Заметила, что шестилапые помещения в середине здания, без окон занимают? А в-третьих, они наверняка уже очень много лет не сталкивались с чужаками в своем доме. Вспомни, вокруг небоскребов даже мухи не летают! Вот листорезы маленько и растерялись. Великая Богиня не оставила нас своей милостью и послала слабых противников. Только поэтому все и обошлось без большой крови.
После этого разговор затих. Братья по плоти покачивались в гамаках на высоте полукилометра над землей — стоило повернуть голову к окну, как создавалось полное ощущение полета на невероятной для человека высоте. Кое-кто негромко переговаривался, но уже только между собой.
Часа через два опять суетливо набежали муравьи, но этаж обыскали еще более небрежно, чем раньше и исчезли. Еще где-то через час из коридора начали разноситься отчаянные человеческие крики, словно кому-то приходилось терпеть невероятную боль.
— Ну вот, опять то же самое, — покачал головой Найл,
На третий раз путешественники своему беспокойству не доверились и никуда не побежали. Крики раздавались на разные голоса, но в конце концов стихли. День постепенно близился к вечеру, никаких событий больше не происходило. Многие воины начали засыпать.
Внезапно дремотную тишину вновь разорвали крики боли — на этот раз женские. Некоторое время путники терпеливо переносили новую напасть, но вскоре послышался стук: Поруз, не выдержав, спрыгнул на пол.
— Шериф, ты куда?
— Посмотрю, в чем дело, мой господин.
— Так, опять баловство чье-нибудь, наверно.
— Очень уж кричат, — покачал головой северянин. — Словно режут кого.
Поруз двинулся по коридору.
— Оставайтесь здесь, — вздохнув, приказал Найл, спрыгнул с гамака и направился следом.
Вопли вырывались сквозь запертую дверь в среднем, муравьином помещении. Шериф, прислушиваясь, некоторое время колебался, но в конце концов положил руку на рукоять меча и толкнул створку, решительно входя внутрь. Крики тут же оборвались. Посланник Богини заглянул северянину через плечо и увидел нескольких муравьев-нянек, разделывающих некрупную тушу и тут же скармливающих парное мясо копошащимся на полу личинкам. Две женщины, стоящие у стеночки, с ужасом наблюдали за этой картиной. Точнее, с недоумением — именно так осознал Найл их эмоцию, войдя в мысленный контакт.
— Женщины увидели, как кого-то на мясо забили, вот и орали, — шепнул правитель воину на ухо.
— Пойдем, не стоит привлекать внимания.
Тем временем одна из нянек подтолкнула жирную брюхастую тетку прямо в кровавую лужу, остальные расчистили место от костей. Двуногая самка, нервно вздрагивая, встала туда, куда положено, и муравьи тут же принялись деловито ее разделывать — кромсать на мелкие кусочки руки и ноги, обдирать кожу с тела и рвать на части, перекидывая еду к насыщающимся личинкам.
Жертва принялась истошно орать, но практически глухих нянек это ничуть не отвлекало. Только последняя оставшаяся у стены женщина, как почувствовал Найл, начала испытывать легкое беспокойство.
— А-а! — взревел шериф, рванул свой меч и ринулся вперед.
— Вот дурак, — покачал головой Найл, обнажая оружие.
Впрочем, помощь правителя не понадобилась — острая сталь успела исполосовать не ожидавших нападения нянек в считанные мгновения, и северянин принялся приплясывать среди ни в чем неповинных личинок, давя их сандалиями.
— Шериф, ко мне! Назад! Сейчас сюда весь муравейник сбежится, идиот, — Посланник ринулся к потерявшему рассудок Порузу, схватил его за ремень, рванул на себя. — Бежим отсюда!
Тот, прихлопнув пяткой еще одного бесцветного червячка, сделал неожиданный рывок, схватил женщину за руку, поволок за собой:
— Чего стоишь? Убьют ведь!
Втроем они выскочили в коридор, помчались к холлу, где на полу их уже поджидали встревоженные мысленным посланием правителя смертоносцы. Они подхватили двуногих, взбежали на потолок, закинули их в гамаки и замерли, вжавшись в шершавый бетон.
В напряженной тишине было слышно, как спасенная, попавшая в гамак к северянину, постоянно ворочалась, пытаясь принять удобную позу и недовольно гукала.
В разгромленной детской комнате уже началась паника. Набежавшие на запах тревоги рабочие муравьи мельтешили в коридоре, не находя врага, но до холла не добегали. Вскоре наступила ночь и все утонуло в темноте.
— Уа-гу-гу! Уа! — проснулся Найл от недовольных воплей.
— Куда ты... Убьют...
Однако женщина вырвалась из рук северянина, спрыгнула вниз и побежала по коридору. Вскоре вдалеке хлопнула дверь. A через несколько мгновений на этаже появились рабочие муравьи с полными капустного салата вазонами в широко раскрытых жвалах.
— Убьют, убьют, — не удержался от сарказма Найл. — Какой пустяк, если речь идет о корыте свежей жратвы!
— Какая же она дура! Ее ведь убьют, скормят этим вонючим личинкам!
— Не ее, так другую, — пожал плечами правитель. — И нечего тут устраивать истерики. Или ты собираешься спасать всех и каждого?
— Нужно найти матку! — северянин попытался сесть в гамаке, но ударился головой о потолок и был вынужден лечь обратно. — Найти матку, и убить. Если она сдохнет, все остальные муравьи тоже вымрут.
— Это можно, — кивнул Посланник Богини, — но только непонятно, зачем?
— Да вы что, не видели?! — забыв про недавний урок, шериф попытался сесть снова. — Вы не видели, как они поступают с людьми? Они их просто жрут, живьем! Отводят в отдельные комнаты, и жрут!
— Странно, Поруз, — сухо удивился Найл. — Ты что, никогда не ел мяса?
— Вы что, не понимаете? Они не просто едят, они так поступают с людьми! Они не просто поступают так в результате военных обстоятельств, они специально выращивают людей, чтобы их есть! Как вы можете так спокойно на это реагировать?
— В нашей стране, шериф, уже давно установилось равноправие, — за всех братьев ответил Посланник. — И если люди разводят долгоносиков, это значит, что и долгоносики имеют право разводить людей.
— Долгоносики не способны разводить людей!
— А вот это уже их личное дело, — без тени улыбки сообщил правитель.
— Я говорю вам о серьезных вещах! — северянин все-таки не выдержал и спрыгнул вниз, и нервно забегал из стороны в сторону. — Они захватили людей, и откармливают их как бессловесную скотину!
— Если люди ничего не имеют против, то это тоже их личное дело, — истерика Поруза начала раздражать правителя. — Вернись в гамак, северянин, не то муравьев накличешь!
— А как они могут выступить против, если у них нет ни оружия, ни подручных заготовок, ни даже одежды? Муравьи держат их, как тлей каких-то! Захотели — покормили, захотели — так самих и съели.
— Тебя послушать, Поруз, так получается, что злые муравьи захватили всех живых людей в округе, согнали сюда и теперь, глумясь и радуясь своей власти, устраивают над ними веселое издевательство?
— А вы считаете, что это не так?
— Тебе рассказать, как это было на самом деле?
— Расскажите, мой господин, — дерзко встал под гамаком Посланника Богини северянин.
— Ладно, раз уж тебе так хочется этого услышать, — перевернулся на живот Найл, и глаза его уставились точно в зрачки шерифа с расстояния вытянутой руки. — Началось все с того, что большая группа людей смогла пересидеть прилет радиоактивной кометы Опик в каком-то укрытии. Скорее всего, в метро или подземном реакторе, которых не может не быть в таком большом городе. Потом они поднялись наверх и заселили небоскребы. Поскольку эти громадины имеют стены из стекла, то представляют из себя гигантские оранжереи, защищенные от всех капризов непогоды. А город вокруг — сплошной асфальт и развалины. Вот двуногим и пришла в голову мысль выращивать себе всякие овощи и фрукты внутри, под стеклом, благо места хватало. Дом большой, а людей осталось мало. Уверен, тогда у них еще хватало энергии и все разнообразные механизмы этого дома продолжали исправно работать. Они сохраняли древние знания и передавали их своим детям. Однако время шло, машины ломались, а вокруг под воздействием Великих Богинь набирали размеры и силу насекомые. И вот тогда кому-то из предков и пришла в голову идея использовать вместо железных механизмов живые. У них оставалось еще достаточно мудрости, Поруз, чтобы приручить в доме муравьиную семью и заставить ее выполнять все необходимые работы.
Посланника Богини слушал не только северянин. Истории из далекого прошлого с интересом внимали все братья по плоти.
— Люди сами поселили в здание один или несколько муравейников, сами научили шестилапых следить за полями, за порядком и за собой, сами доверили им своих детей, и сами отдались в их власть. Теперь люди могли в полной мере наслаждаться покоем и отдыхом, есть приготовленные муравьями салаты и смотреть еще исправные на тот момент телевизоры. Но они забыли про то, что муравьи не разговаривают словами, муравьи общаются с помощью запахов. Дети, за которыми ухаживали новые няньки, с самого рождения не подозревали, что есть такое понятие, как речь, а издавать и ощущать запахи не умели. И с каждым поколением люди разговаривали все хуже, а потребности в знаниях испытывали все меньше. Зачем, если все необходимое делают дрессированные насекомые? В конце концов телевизоры перестали показывать свои передачи, старые одежды истрепались, но люди уже не умели ничего, кроме как сидеть на диванах, смотреть на погасшие экраны, и жрать готовые салаты.
— А почему только салаты? — не удержалась от вопроса Нефтис.
— Потому, что готовить на огне насекомые не умеют, — пожал плечами правитель. — Но потом случилась беда: рухнула плотина, защищавшая город от наводнений. Сюда пришел великий потоп, а когда он схлынул, оказалось, что подземные этажи, на которых муравьи выращивают грибы, пусты. Наводнение смыло все. После этого шестилапые засыпали двери в небоскребы — они знают, как и зачем это делается. Но грибов все равно не осталось. А личинок нужно было кормить, да и самим чем-то питаться. Вот тогда-то кто-то из оголодавших муравьев и попробовал продукт, очень близкий по своей полезности, питательности и калорийности к грибам: человеческое мясо. Не из жестокости, шериф, нет. Просто ничего другого у них не было. С тех пор так и повелось: муравьи по-прежнему честно выполняют свои обязанности по уходу за людьми, но взамен тайно берут назначенную ими самими цену.
— Это неправда! — замотал головой шериф. — Этого не может быть!
— Вот как? — почти ласково поинтересовался со своего гамака Найл. — Может быть, тогда ты сам объяснишь мне некоторые особенности этого дома. Например, почему эти муравьи не заставляют своих рабов работать? Черные заставляют, смертоносцы заставляют, люди заставляют, а эти сами трудятся на рабов не покладая лап и жвал? Зачем выращивают капусту и морковь, которую сами не едят? Как им вообще пришло в голову возделывать эти бесполезные для них растения? Зачем им нужен такой промежуточный этап в добывании пищи, как племя двуногих? Почему просто не поискать новую грибницу? А? Молчишь? Так вот, я хочу, чтобы ты уяснил одну простую мысль: никого, никогда и ни за что невозможно сделать рабом против его желания! Тот, кто не желает стать рабом, обязательно добьется свободы. Тот, кто хочет рабства, тоже добьется своего, даже если ему придется идти таким долгим и длинным путем, как жителям этого небоскреба. Они хотели получить доброго и заботливого хозяина, они его получили. А то, что хозяин иногда может убить раба — так рабство, оно такое и есть. Ты понял меня шериф? Пастухи способны сколько угодно выращивать долгоносиков и мокриц — но не жужелиц. Потому, что жужелицу можно убить, но приручить — никогда. Можно приручить тарантула, но никогда — черного скорпиона. Или, если говорить о людях: когда-то из такой страны как Африка белые люди переправили в Америку миллионы черных рабов. Но среди них не было ни одного зулуса или массая. Просто потому, что массай не способен быть рабом.
— Я тоже никогда не стану рабом! — твердо заявила Юлук.
— И я!
— И я! — стали доноситься отклики со всех сторон.
Промолчали только три человека: Посланник Богини, Нефтис и шериф Поруз. Потому, что всем троим довелось побыть рабами, и все трое знали, как тяжело этому противостоять.
— Могу тебе точно обещать, северянин, что свободными эти люди рано или поздно станут. Как только муравьи догадаются, что кормить нахлебников вовсе не обязательно, двуногим придется стать свободными и найти способ выжить и защитить свое право на существование. Боюсь только, после этого экзамена уцелеет от силы один из ста.
— Значит, вы хотите оставить все как есть, мой господин? — похоже, так ничего и не понял шериф.
— Это сообщество существует уже не первое столетие, Поруз, — спрыгнул рядом с северянином Посланник Богини. — И не нам, за одну минуту, решать его дальнейшую судьбу. Однако, день в разгаре и дороги почти наверняка свободны. Не пора ли нам в путь?
Братья по плоти зашевелились. Люди спрыгивали вниз, смертоносцы объедали паутину и скидывали следом выворотки. Наскоро собравшись, путники пошли вниз по лестнице, пока не уткнулись в очередную яму. Однако теперь они примерно представляли назначение этажей и оптимальный путь движения. Пройдя по вонючему этажу, отряд спустился по центральной шахте до ближайшего выхода, а оттуда прямым ходом направился к лестнице. По ступенькам люди и смертоносцы легко сбежали еще на шесть этажей, до следующей ямы, снова отвернули к центральной шахте. От нее — опять к лестнице.
Выгребные ямы время от времени чередовались с полными водой колодцами, в шахте изредка попадались муравьи. Иногда они встречались и на этажах — но путники, не искушая судьбу, предпочитали обходить их далеко стороной. Натирание останками сделало свое дело, и рабочие муравьи нисколько не тревожились при появлении отряда.
Таким ускоренным маршем за день удалось преодолеть больше двух десятков этажей, и когда, выбираясь в очередной раз из центральной шахты, братья по плоти вновь вдохнули пряный аромат сена, Найл предложил:
— Ну как, пойдем дальше, или еще раз рискнем отдохнуть на сеновале?
— Здесь, здесь! — дружно закричали воины.
— Ладно, тогда расчищайте угол от сена и ждите нас, — правитель направился к «лестничной» колонне. — Шериф, за мной.
— Куда мы идем, мой господин? — послушно двинулся за ним северянин.
— За ужином, — Найл усмехнулся и покосился на старого воина. — Мне так кажется, что тебе доставит удовольствие прикончить парочку здешних обитателей.
Они спустились на три пролета и оказались на морковном поле. Шестеро поливальщиков бродили над грядками, потихоньку выкапывая на ростки драгоценную влагу. Посланник Богини поморщился:
— Не хватает еще цистерны на себе таскать. В них же одна вода!
Они спустились еще на три пролета, и наткнулись на несущего пластиковый вазон с капустой работягу. Найл придержал тяжелую емкость, а шериф ловко снес бедолаге голову.
— Только так с ними и надо!
Салат оказался тяжеловат. Найлу стоило немалых усилий затащить его на два этажа выше, но дело того стоило.
Шериф же донес свою добычу с некоторым даже удовольствием.
Сложив в центре освобожденного от сена пола маленький стожок, братья кинули тушку и голову муравья сверху, разожгли подсохшую ботву. Горела трава быстро, хотя и дымила, в огонь постоянно приходилось подбрасывать все новые и новые порции — но топлива вокруг имелось хоть отбавляй.
Пока запекалось мясо, люди запустили руки в мелко шинкованную капусту.
— Хорошо! — капуста громко трещала на зубах. — Хоть иногда вместо мяса чего другого пожевать!
— Интересно, а чем они ее так мелко рубят? — поинтересовался Поруз, прихватывая в горсть очередную порцию салата.
— А чем рубят? — пожал плечами Найл. — Жвалами и кромсают, чем еще?
Рука северянина замерла у самого рта:
— Вы хотите сказать, мой господин, что муравьи его пережевывают?
— Не пережевывают, а измельчают, — поправил шерифа Посланник Богини. — Не кочанами же им овощи по квартирам таскать?
Северянин кинул недоеденный салат обратно в вазон и отошел к стене. Тут же встрепенулся:
— Осторожно, муравей. Усами шевелит. Может, зарубить, пока не поздно?
Возле центральной шахты стоял шестилапый трудяга и «щупал» воздух длинными усиками.
— Вроде, мы уже давно своими пахнуть должны? — удивился правитель, и тут же сообразил: — Да он, наверное, дым от костра чует! Сено, оно ведь имеет свойство иногда самовозгораться. Вот туземец и беспокоится. Интересно, что делать станет?
Обеспокоенный работяга подбежал к лагерю путников почти на полсотни метров, пошевелил усами еще раз, а потом решительно кинулся к одной из лифтовых шахт.
— Улепетывает... — удовлетворенно кивнул северянин.
Однако муравей со всего размаха врезался в сложенную в проеме опорной колонны стенку, пробил — и из нее, снося сено, огонь, людей и вещмешки хлынуло на этаж сразу несколько тонн влаги. Удовлетворенный работяга убежал в центральную шахту, а люди остались среди намокшего сена, поднимаясь, отряхивая туники и отплевываясь от попавшей в рот воды.
— Вот негодяй! — не без восхищения покачал головой Посланник Богини. — Один удар — и мы без ужина. А система интересная. Надо поставить несколько таких емкостей во дворце на случай пожара. Просто и эффективно.
По счастью, выворотки, которые никто еще не успел развернуть, не намокли — но на ночь их опять пришлось подвешивать к потолку.

ГЛАВА 14
СТОЛЯР

Поутру братья по плоти спустились на два этажа ниже, подловили очередного работягу с большой бадьей салата, зарезали и отволокли на лестницу. Здесь перемолотую с чем-то сладким морковь быстро употребили — причем оставшийся вчера голодным шериф через брезгливость переступил — порубленным на куски телом натерли ноги и туники, после чего остатки сбросили в угловую шахту. Бадью оставили на лестнице, а сами двинулись дальше.
Отработанная технология спуска не требовала ничего, кроме выносливости, а к дороге путники уже привыкли. Они настолько обжились в здании и приспособились к обману насекомых, что дважды даже искупались, освежив свои тела во встреченных на лестничных пролетах водяных колодцах, после чего попавшихся на дороге муравьев-нянек или бессловесных трудяг тут же пускали на «отдушку».
Несмотря на позволенные себе поблажки, за день братья преодолели двадцать один этаж. Переночевали они в холле жилого уровня, в котором их застиг вечер. Повесили под потолок гамаки и спокойно заснули, забыв про выставление часовых или просто сменные дежурства. А разбудил путников стук молотка.
Звук этот привел братьев в состояние полнейшего замешательства — особенно если учесть, что был он не мерным и постоянным, как это бывает при работе какого-либо случайного совпадения вроде застрявшей в щели веточки, постукивающей из-за ветра или растрескивающейся подсыхающей древесины, а совершенно разный — то пара одиночных ударов, то несколько постукивания подряд, то одно сильное.
Путники торопливо свернули лагерь и устремились вверх по лестнице: туда, где у них над головой и шла работа.
Именно работа: у дверей одной из квартир стоял на коленях молодой паренек в короткой юбочке из мешковины и что-то выдалбливал с помощью пластиковой киянки и настоящего металлического долота.
При виде большого отряда смертоносцев и вооруженных людей паренек вскочил на ноги, но Найл тут же выплеснул на него эмоцию доброжелательности и предупредил, что все они просто двигаются мимо обитателя небоскреба по своим делам.
Туземец поверил — сразу и бесповоротно.
Впрочем, почему бы и нет? Ведь никаких опасностей он не встречал ни разу в жизни.
— Мы друзья, мы пришли с миром, — послал еще один успокаивающий импульс правитель.
Паренек поднял руки высоко над головой, растопырив в разные стороны, наклонился вперед и покачал ими, словно толстыми усиками.
— Кто ты? — поинтересовался Найл. Туземец поднял молоток и пару раз слегка стукнул в дверь.
— Почему все люди живут просто так, а ты работаешь?
На этот раз в памяти паренька промелькнула череда воспоминаний: как он еще совсем малышом пытался складывать что-то из травинок, как норовил подсунуть щепки под дверь или игрался с ручкой. Как пытался починить кресло, у которого из разошедшегося шва выпирала солома. И как заметивший его таланты муравей-нянька однажды отвел его вниз, в заваленные инструментами комнаты, где обитало еще несколько десятков человек, и оставил там. Пользоваться молотком и долотом он научился уже сам, подражая более старшим людям.
— Вот и один из ремонтников, — оглянулся на северянина Найл. — Работает, как ни странно, просто от скуки. Ему трудиться интереснее, чем кверху брюхом лежать. И съедение ему явно не грозит. Это к вопросу о рабстве добровольном и принудительном.
— Так давайте заберем его с собой!
— Зачем?
— Как зачем? Дадим свободу хоть одному человеку!
— Ox, Поруз, — тяжело вздохнул Найл. — Гордыня двуногого, мнящего себя центром мира и светочем знания, так и прет у тебя изо всех щелей! Ну какая свобода? Здесь он сыт, он в тепле и безопасности, он может выбрать себе любую женщину со всего дома хоть на ночь, хоть навсегда. Он проживет долгую, спокойную и счастливую жизнь. А что он получит у нас? Штормовое море, жуков-водомерок? Диких смертоносцев и таких же диких людей? За время путешествия мы потеряли каждого третьего брата по плоти — а все мы опытные путешественники и воины. Сколько проживет он? Здесь он полубог, редкостный мастер — а кем станет у нас, не умея разговаривать и работать настоящим инструментом? Оставь мальчишку в покое и не калечь ему судьбу. Пойдем.

Предыдущая страница 11 Следующая страница


Вождь 12

На прощание Посланник Богини еще раз выплеснул мастеровому туземцу эмоцию доброжелательности — и тот так же энергично помахал ему вслед руками над головой.
Эта встреча оказалась для Найла настоящей загадкой, грозящей разрушить всю стройную теорию о происхождении странного симбиоза, возникшего в этом здании. По его мысли, муравьи работали, обслуживая и выращивая людей, следуя очень давно, столетия назад, заложенной в них программе. Тогда разные странные кошмары, случающиеся время от времени при кормлении личинок, были вынужденным отклонением, сбоем, гарантирующим дальнейшее исправное функционирование системы.
Но если муравьи-няньки отслеживают среди детей личности, склонные к активной работе и переводят их для отдельного воспитания — за этим уже прослеживается не слепой инстинкт, а сознательная воля. Расчетливое решение, направленное на поддержание всего небоскреба в исправном состоянии. И если это так — то и скармливание части «расы господ» подрастающим муравьям тоже может оказаться осознанием неким развитым разумом своего права распоряжаться жизнями и телами двуногих.
Однако сомнениями Посланник Богини ни с кем делиться не стал. Хотя и начал подозревать, где именно это разум скрывается.

* * *

Теперь, освоившись в полной мере, отряд двигался вниз со скоростью двадцать, двадцать пять этажей в день, обходя стороной группы шестилапых численностью больше двух, и без колебаний уничтожая одиноких или бегающих парами муравьев. Насекомые доставались в качестве еды смертоносцам, а люди обходились морковными и капустными салатиками.
Разумеется, вегетарианская диета на пользу здоровью никогда не идет — но кисловатое муравьиное мясо особого аппетита не возбуждало, тем более, что при полном отсутствии дров и готовить его было не на чем.
Братьям начинало казаться, что конца их бесконечному пути не настанет никогда, однако на шестой день спуска Найл обратил внимание, что кочаны на встречающихся здесь полях выглядят куда упитаннее, нежели это было выше.
— Так, осторожнее, — предупредил он воинов. — Кажется, мы приближаемся.
Начиная со следующего уровня путники начали осматривать этажи. По счастью, особого труда это так же не составляло. Поля можно было пропускать сразу — Семя жаловалось на голод, а значит в земле находиться не могло. На жилых же уровнях жили в основном двуногие, мало обращающие внимание на заходящих к ним в квартиры незнакомцев.
Выйдя с лестницы, превратившейся на очередном этаже в колодец с водой, путники разошлись было по коридорам, однако неожиданно наткнулись на крупных черных муравьев-солдат, плотно перекрывших проходы. Шестилапые стояли недвижимо, мерно поводя усиками и явно не желая никого пропускать. Возможно, у кого-то и имелись некие ароматические разрешения, но никто из братьев не желал давать себя ощупать, чтобы узнать — относится ли он к когорте «избранных».
— Что там может быть? — поинтересовался северянин, издалека любуясь ровной шеренгой.
— Не знаю, — пожал плечами Найл. — Может, логово матки. Может, кое-что более ценное... Для нас. Пока не проверим не узнаем. Пожалуй, есть смысл сделать маленькую остановку и поймать рабочего муравья, чтобы подновить наши запахи.
Жертвой оказалась нянька, несущая в комнату младенцев пук свежего сена. Ее споро зарубили, покромсали на кусочки, после чего путники в очередной раз натерли мертвечиной свои тела.
— Думаешь, они нас пропустят, Посланник? — спросила Юлук.
— А кто их станет спрашивать? — усмехнулся Найл.
Видимо, муравьи если кого и опасались, так только людей, поскольку их посты стояли лишь на полу. Против смертоносцев такая половинчатая осторожность оказалась просто наивной: восьмилапые не только перебежали ряды охранников по потолку, но и перенесли там двуногих.
Оказавшись в запретной зоне, братья по плоти сразу обнаружили путь к главным сокровищам муравейника — там, в обширном холле, прямо в полу была сделана изящная лестница, ведущая в большой зал, расположенный ниже этажом. Тут же оказалось, что столь легко обойденный кордон лишь первое, предварительное препятствие: над уходящим вниз люком маячили еще четыре солдата, простершие свои усы поперек прохода — и миновать их просто невозможно.
— Что делать станем? — поинтересовался Найл, прощупывая мысли солдат, и сталкиваясь только с одной неоспоримой установкой: «Не пускать!»
— Их всего четверо, — вытащил меч шериф. — Они и понять ничего не успеют.
Однако муравьев-солдат он все-таки недооценил. Они не стали покорно дожидаться кончины. Двое из них, увидев странных существ вблизи лестницы, решительно устремились навстречу. Разумеется, даже самые острые жвалы плохо помогают против хорошо закаленного клинка, и муравьи погибли мгновенно — но те, что оставались у люка, прежде чем кинуться в самоубийственную атаку успели испустить едкое облако: «Опасность!»
— Куда теперь? — на мгновение растерялись братья, но по этажу уже шелестели лапы бегущего на помощь караула.
— Вниз! — Найл первым кинулся по ступеням, успев кинуть на зал короткий оценивающий взгляд.
Судя по архитектуре, это был театр: легкие перемычки, соединяющие опорные колонны, сохранившиеся бетонные площадки для софитов, утратившие и аппаратуру, и металлические заграждения, опоры для балок настила сцены. Но сейчас центральное место здесь занимало гигантское существо, имеющее голову и лапки как у муравья, всего раз в пять превышающего обычные размеры, но вот все остальное тело — это был живой дом метров пяти в высоту, постоянно колышущийся, содрогающийся и, вроде бы, даже постанывающий.
Тело окружало огромное количество рабочих муравьев. Они копошились у конца огромного брюшка, торопливо что-то оттуда изымая, они бегали около головы, постоянно поднося корм. Какой — правитель разглядеть не успел, хотя и догадывался. В общем, в этом не было ничего страшного: происходило обычное возрождение вида, хотя и сконцентрированное в одном месте и в одном существе. Но хуже оказалось другое: в бывшем театре во множестве присутствовали муравьи-воины. И все они уже торопились встретить и уничтожить лазутчиков.
— Влипли! — Найл затормозил, оглянулся назад: задние воины уже работали клинками, сдерживая напор шестилапых. Спереди навстречу тоже бежали солдаты. Пожалуй, в такой ситуации стоило сразу признать поражение и сдаться в плен — но муравьи-листорезы, как известно, пленных не берут.
— И почему вы не черные?! — сильным ударом Найл перерубил жвалу ближнему солдату, а затем, не особо боясь одной оставшейся, подскочил в упор и отрубил ему голову. Тут же, пробежав прямо по упавшему воину налетел следующий, но правитель сильным ударом снизу вверх пробил ему основание жвал и скинул вниз. Очередного врага убил стремительный укол копья. — Спасибо, Нефтис.
Подаренное мгновение Посланник Богини использовал на то, чтобы оглядеться еще раз. Муравьиная матка не замечала ничего, происходящего вокруг, продолжая содрогаться и есть, а вот маленькие трудяги прониклись нависшей над их царицей опасностью и частью выстроились вокруг нее в живое кольцо, а частью в панике носились из стороны в сторону.
Что касается муравьев-солдат, то они лезли на лестницу в три слоя: первый бежал по ступеням, второй по их спинам, а третий — по спинам второго. Было ясно, что против такого напора, против такого количества жвал устоять сколько-нибудь продолжительное время невозможно.
— Смертоносцы! Выручайте! — испустил мысленный призыв Найл, разрубая голову кинувшегося к нему муравья и тут же пиная другого, едва не прокусившего Нефтис грудь. — Скорей!
Мгновение спустя его обхватили мохнатые лапы и кинули вниз.
Пауки спустились в зал на прилепленных к лестнице нитях — а наверху, на опустевших ступенях, две лавы сошлись лоб в лоб, сгоряча тут же начав кусать друг друга.
Правитель, сжимая оружие, повернулся к окружающим матку рядам, но, похоже, готовые стоять на своем месте до конца трудяги в атаку не рвались.
— Хорошо, — Найл перевел дух. Внезапно он ощутил как снизу, прямо из-под ног струится, подобно горячему роднику, живительная сила, но сейчас ему было не до того. — За мной!
На мосту пока еще только соображали, как поступить, а несколько из хаотично бегающих рабочих муравьев успели насколько раз наткнуться на торопящийся к «лестничной» колонне отряд. Их тут же убили — но шестилапые успели испустить «тревожное» облако. И вся накопившаяся на лестнице масса, роняя вниз тела и затаптывая нижних солдат, рванулась к обнаруженному врагу.
А вход в опорную стойку, естественно, оказался замурован.
— Без щитов нас стопчут за пару минут, — сухо припомнил северянин и скомандовал: — Становись в кольцо!
— Не сметь! — заорал в ответ Найл. — Разойдись! Юлук, делай как я!
Они, стараясь не смотреть на набегающую черную лаву, из-за плеча размахнусь мечами и одновременно с двух сторон ударили по склеенной слюной из маленьких камушков стене. В первый миг показалось, что та выдержала — но тут из стороны в сторону зазмеились трещины и в атакующих ударил ревущий вал воды.
Прохладная живительная влага раскидала солдат по стенам, смыла живое кольцо муравьиной матки и мельтешащих шестилапых трудяг, да и саму царицу откинуло в сторону на добрый десяток метров.
Дождавшись, когда поток сменится весело журчащими ручейками, Найл кивнул братьям на лестницу:
— Уходите! Наверх! — а сам рубанул по лапам дрыгающегося в луже трудягу: — Мы здесь!
Тот моментально откликнулся едким облаком. Правитель усмехнулся, видя, как скользя лапами по мокрому полу солдаты торопятся к нему, и побежал следом за отрядом.
— Сюда, Посланник, — ждала его наверху Юлук. — Не отставай.
— Это вы не отставайте, — отодвинул ее правитель и вышел на этаж. — Идите за мной.
— Куда? Там же...
— Некогда болтать! За мной!
Караульной цепи солдат на этаже больше, естественно, не стояло, а отдельные шестилапые, солдаты и просто рабочие бежали к люку, ведущему в театр.
— Посланник, куда?! С ума сошел?
— Не отставать!
Возле люка лежало больше десятка мертвых муравьев-солдат, и одна девушка со смятой головой. Найл сглотнул, обернулся:
— Помогите.
Но Любопытный один подхватил погибшую и забросил ее себе на спину:
— Я донесу.
Посланник Богини, походя сбив вниз юркого маленького муравья, пошел по залитой кровью и усыпанной телами лестнице вниз.
В зале рабочие старательно пытались вернуть тело царицы в исходное положение, солдаты скопились у выхода на лестницу и постепенно втягивались внутрь, и эта сторона зала оказалась без присмотра.
— Не везет вам сегодня, — Найл, опять ощутив бьющее из-под пола «тепло», подошел к ближайшей замурованной лифтовой шахте и со всей силы ударил в стену.
По залу, снося матку уже в другую сторону, опять хлынул поток воды.
— Помогите! — правитель вступил на мокрое дно колодца и принялся торопливо долбить его мечом. К нему присоединились Нефтис и Юлук.
— Быстрее, — прошептал шериф. — Кажется, на нас начинают обращать внимание.
Найл промолчал. Он был уверен, что все имеющиеся поблизости солдаты сейчас рыскают по лестнице, над ней, и наверняка несутся дальше по следу, оставленному братьями, когда они спускались с верхних этажей.
Наконец меч провалился в пустоту. Найл торопливо расширил отверстие так, чтобы в него мог пролезть паук.
— Сюда бежит рабочий муравей...
— Так убей его! — рыкнул на северянина правитель, и нырнул в дыру, нащупывая справа от себя положенные там быть трубы. Спустя несколько мгновений он уже выпрыгнул в коридор ниже расположенного этажа.
Судя по планировке, это был административный уровень: широкие прямые коридоры с ровными стенами без отделки и чересчур большим количеством дверей.
Вблизи никого не оказалось. Посланник Богини свернул налево, толкнул двери одного из кабинетов и сразу понял: здесь! Он не видел этого, но чувствовал со всей ясностью — здесь!
Найл вернулся назад к лифтовой шахте и стал помогать братьям выбираться на площадку, указывая куда идти.
— Сколько вас еще? — нетерпеливо поинтересовался он, принимая Тритию.
— Смертоносцы все, а людей трое и шериф.
— Муравьи еще не заметили?
— Им, к счастью, не до того. Царицу свою обхаживают.
И в этот момент по коридору застучали лапки бегущего с пустой бадьей рабочего. Похоже, он даже не подозревал, что над его головой только что кипела битва, а царицу муравейника дважды едва не утопили. Для него имелись дела и поважнее.
— Беги, беги, — мысленно уговаривал его Найл, но в виду лифта шестилапый остановился и начал вдумчиво помахивать усиками.
— Мы свои, — уже вслух произнес правитель, помогая спрыгнуть Кавине, а за ней и Порузу.
Муравей бросил бадью, выстрелил едким облаком тревоги и ринулся в самоубийственную атаку.
— Выдал, негодяй! — перерубил ему спину Найл, но менять что-либо было уже поздно. Не дожидаясь, пока на этаж сбежится все население небоскреба, путники скрылись в кабинете, и смертоносцы тут же заделали дверь и наружную перегородку паутиной в несколько слоев.
Вскоре послышались стуки, около получаса не только пластиковая створка — вся стена тряслась и хрустела от напряжения, но вскоре все стихло.
— Готовят штурм, — предположил северянин.
— Да нет, — покачал головой Найл. — От царицы они нас отогнали, с этажей вытеснили. Больше муравьям ничего и не надо. А вот посты у дверей наверняка оставят. И будут держать их здесь еще пару лет, если не столетий. У них терпения хватит.
— И что нам теперь делать?
— Подожди, — Найл отодвинул северянина и из приемной прошел в кабинет. Там, раздвинув широкими боками стол и несколько стульев лежал коричневый камень продолговатой формы, метров трех в длину и порядка двух в высоту. Посланник Богини осторожно погладил его шершавую корочку, подул на него, а затем, раскинув руки, прижался всем телом. — Нашли...

ГЛАВА 15
СЕМЯ

Вы же говорили, это всего лишь спора, семечко, зерно, — не понял шериф. — А тут такая громадина!
— Эта и была спора, — улыбнулся правитель. — Такая крохотная, что влетев в атмосферу вместе с десятками других, она легко затормозилась еще в верхних слоях атмосферы, и потому не сгорела, а легко пустилась вниз, попав в вентиляционную систему небоскреба, и даже проскочив сквозь фильтры. Но ведь прошла почти тысяча лет, шериф. Она выросла.
— Но как? Здесь же нет ни воды, ни земли...
— Да, Семя голодало, — Посланник Богини никак не мог оторваться от своей находки. — Ему было плохо и трудно, оно не имело ничего, кроме солнца. Поэтому оно такое маленькое. Но оно живо!
— Чего нельзя сказать о нас, — хмуро добавил Поруз. — Вы сами заметили, мой господин, что муравьи теперь никогда не выпустят нас отсюда. А с таким огромным Семенем нам уж не выйти и подавно.
— Нет, сегодня мы никуда не пойдем, — покачал головой правитель. — Хватит с нас приключений на сегодня. До завтра отдохнем здесь, а будущая Богиня залечит наши раны и придаст сил.
— А потом?
— Потом все будет намного проще, северянин, — покачал головой Найл, наконец-то отвернувшись от находки, хотя и продолжая удерживать на ней свою руку. — У нас, кажется, сохранились арбалеты?
— Да, мой господин, все четыре.
— Так вот, Поруз. Один залп вот в эту стену, — Посланник указал на уличное стекло, — и мы получим дорогу, на которой нет ни единого муравья. Вопросы есть? Тогда отдыхай.
— Слушаюсь, мой господин! — мгновенно повеселел шериф.
К утру у Найла наконец-то сошла с лица кровавая корка и перестало саднить плечо. Впрочем, старые и свежие раны и царапины затянулись у всех без исключения, полностью исчезла усталость — словно братья по плоти и не выдержали вчера тяжелой кровавой битвы. Хотя люди и ложились спать голодными, но все равно ощущали приток свежих сил.
— Ну что, попробуем? — Найл и Нефтис подняли мешающий Семени стол, перенесли его в приемную комнату, потом попробовали пошевелить сам зародыш Богини. Несмотря на размеры, он оказался относительно легким: вдвоем его удалось легко раскачать, а вчетвером и вовсе поднять. Теперь осталось всего лишь спустить его вниз и посадить.
— Шериф, готовь арбалетчиков к выстрелу. Только поставь их так, чтобы Семя не зацепить, если стекло выдержит, а стрелы отскочат.
— Арбалетный болт — отскочит? — в словах воина прозвучал ничем не прикрытый сарказм. — Навул!
— Шериф, я доверяю вашему опыту, — остановил его Найл, — но просил бы произвести залп всеми стрелками.
Посланник Богини знал, что в окнах небоскреба стояли каленые стекла. В первую очередь потому, что в жизни случается всякое — разбить можно и обычное стекло, и бронированное, и многослойное. Но только каленое стекло в случае любого повреждения рассыпается на мельчайшие гранулы, которые при падении с огромной высоты не причинят вреда даже коже случайного человека. Однако каленые стекла помимо всего прочего еще и прочны — и лучше пожертвовать четыре стрелы и разбить окно, чем выпустить одну с риском того, что она отскочит и поранит Семя.
— Кавина, Навул, Калла, Аполия, — не стал оспаривать прямого приказа северянин. — Взвести арбалеты. В левый верхний угол стекла залпом... Стреляй!
Синхронно тренькнули четыре тетивы, в верхнем углу появилось сразу четыре сквозные пробоины. Стекло продолжало стоять на месте еще какую-то долю секунды, но в следующий миг с легким хлопком превратилось в белесое облако и, постепенно расширяясь, полетело вниз. В лица людей ударил порыв свежего воздуха.
Северянин первым подошел к краю кабинета, обрывающегося в бездну, посмотрел вниз и невольно поежился:
— Высота какая! Сорок этажей. Как же мы его будем спускать?
— Я думаю, на паутине, — не очень уверенно ответил Найл.
На самом деле, пока он совершенно не представлял, как это сделать. Самый простой способ — дать Семя смертоносцу, который без труда домчал бы его до самой земли, не годился. Такую тяжесть пауку в лапах не удержать.
Можно было бы, конечно, попросить восьмилапого выпустить длинную нить, обвязать будущую Богиню и попытаться спустить ее, удерживая от падения руками людей — но паучья нить слишком липкая. Она неизбежно приклеится к углу, образованному полом и наружной стеной вместо того, чтобы по нему скользить. Следовало придумать способ, каким удастся доставить находку до основания стены без использования слабых сил двуногих или пауков.
Посланник Богини выглянул наружу.
Далеко внизу четко прорисовывались ровные линии улиц, груды развалин, местами проступали четкие прямоугольники фундаментов. На миг Найлу показалось, что он потерял равновесие и клонится вперед, уже падая и набирая скорость. Правитель отпрянул, перевел дух. Потом снова подступил к краю.
Итак, вниз уводила ровная стена высотой в полторы сотни метров. Стеклянные листы поставлены стык в стык, не образуя никаких зазоров или выступов. Стена настолько гладкая, что даже смертоносцам не удается по ней бегать, и приходится короткими подскоками проклеивать себе паутинные дорожки. Если столкнуть Семя, оно проскользит вниз без единой царапины. Если бы только можно было поймать его внизу...
Некоторое время Найл прикидывал, каким образом натянуть под небоскребом сеть. Одной стороной ее можно приклеить прямо к стене, а Другой... Способов надежно закрепить ловушку среди развалин правитель придумать не мог. Да и, к тому же, любая паутина эластична. Порвать ее невозможно — но, упав с такой огромной высоты, Семя может промять ее и удариться о землю. Не имея опыта в подобных экспериментах Посланник Богини рисковать не хотел. Но если находку нельзя сбросить, значит, нужно сделать так, чтобы Семя скользило не торопясь...
— Трасик, — оглянулся Найл на пауков. — Ты сможешь закрепиться на стене шагах в сорока правее нашего окна?
Восьмилапый, пришлепнув кончиком брюшка по полу, бесстрашно кинулся вниз, выпуская за собой тонкую белую нить. Спустившись метров на двадцать, он, раскачиваясь, начал бегать из стороны в сторону. Добравшись до уровня Семени, он второй раз четко шлепнул кончиком брюшка, и пробежался по повисшей вдоль стены еле заметной простому глазу дорожке.
— Ты хотел этого, Посланник?
— Да, почти, — кивнул Найл.
Он вспомнил сухие факты, вкачанные ему в память Белой Башней. Среди информации, известной предкам о пауках, имелся такой пример: «Прочность обычной паутины такова, что нить толщиной в один миллиметр способна остановить летящий "Боинг"».
Посланник Богини не знал, что такое «Боинг» — эти данные не носили общеобразовательного характера и в голову к нему не попали. Однако он подозревал, что Семя все-таки заметно легче. А нить, которую выпускают смертоносцы, имела в диаметре никак не меньше трех миллиметров. Значит, должна выдержать.
— Трасик, — Найл послал восьмилапому мысленную команду. — Давай!
Паук подпрыгнул к Семени, прилепил нить к его вытянутому кончику, выскочил наружу, и второй конец нашлепнул на стекло в двадцати метрах в стороне.
— Начинаем, — правитель мысленно призвал Великую Богиню себе в помощь и навалился плечом на Семя. Поначалу оно не поддалось, но тут к нему присоединилась Нефтис, Поруз, Юлук, Калла, и оно дрогнуло, шевельнулось, заскользило и, наконец, качнулась через край кабинета.
Братья, затаив дыхание, следили за начавшимся полетом. Коричневый овал заскользил по стене, постепенно набирая скорость и закручиваясь вокруг своей оси, проскочил под Трасиком, качнулся в другую сторону, потом назад, еще раз туда-обратно, пока, наконец, на замерло под сидящим на стекле смертоносцем.
Все с облегчением вздохнули.
— Любопытный, — мысленно послал вниз восьмилапого Найл.
Паук, пришлепнув у края брюшком, устремился по стене, пока не оказался на уровне Семени, закрепился, начал раскачиваться. С нескольких попыток он добрался до цели, закрепил новую нить и решительно перекусил старую.
Зародыш Богини вместе с сидящим на нем смертоносцем опять скользнул вниз, несколько раз качнулся и снова замер, уже на двадцать метров ниже. Настала очередь Трасика спускаться до уровня Семени и начинать раскачиваться.
— Получается, — поежился Найл. Поежился потому, что понимал: такую драгоценность нельзя ни на мгновение оставлять без охраны. А значит, его придется встречать внизу. — Лоруз, поставь меня на землю.
Посланник Богини замер на самом краю пропасти, а смертоносец, забежавший ему за спину, внезапно прыгнул вперед, сбивая правителя с ног, и тут же плотно обхватил лапами.
Найл еле сдержался, чтобы не закричать, когда мир вокруг качнулся, и раскинувшиеся далеко под ногами развалины внезапно рванулись к нему. Напор воздуха ударил по лицу, растрепал волосы, заставил тунику вздуться тугим пузырем. Земля стремительно приближалась — на ней все яснее пропечатывались отдельные камушки, комки грунта, беспорядочно рассыпанная галька. Вот до нее осталось десять метров, пять — правитель наконец-то ощутил плотно обхватывающие тело лапы, болезненно впившиеся в бока. Три метра, два — он уже почти не двигался. Один — лапы разжались и Посланник Богини ступил на твердую красноватую глину.
За то время, пока братья по плоти бродили по этажам, кто-то перетаскал немало грунта, часть которого рассыпал и втоптал в старое дорожное покрытие.
Вместо разбитого окна возвышалась новая насыпь, неподалеку лежал скелет какого-то крупного животного. Судя по белым костяным ребрам — не насекомого. Скорее всего, зверь утонул и был выброшен сюда течением.
— Если тут и так такие крупные твари бегают, то что станет, когда вырастет и наберется сил новая Богиня?
Сверху уже падали прямо на голову правителя Нефтис и Юлук. Подвешенное на невидимую с земли паутинку Семя слегка покачивалось, уже преодолев половину пути из разбитого окна к основанию дома. К тому времени, когда оно добралось до конца пути, все братья уже ожидали его, готовые принять в свои руки.
— Что теперь? — деловито поинтересовался шериф, не испытывающий перед Семенем особого трепета. — Закопаем его здесь?
— Нет, — покачал головой правитель. — Разве ты не видишь, что вокруг нет никакой травы? Здесь ничего не растет! Либо земля плохая, либо постоянные наводнения все побеги сносят. Мы не для того потратили столько сил, чтобы погубить будущую Богиню, посадив его в неудачном месте.
— Тогда где?
— Пожалуй, что на берегу, — решил Найл. — Там небольшое возвышение, растет хоть чахлый, но лесок, значит и Богиня не погибнет.
— Вода морская сквозь грунт просачиваться станет, — предупредил северянин. — Растительность этого не любит.
— Морская вода здесь не соленая, — покачал головой правитель. — Вон какая полноводная река впадает! Наверняка в радиусе нескольких километров вода почти пресная.
— Как пожелаете, мой господин, — не стал спорить шериф.
Облепив Семя со всех сторон, братья по плоти оторвали его от земли и понесли по улицам разрушенного города.
Для десятка человек груз казался совсем не тяжелым. Разве только идти плотной толпой двуногим было неудобно. Смертоносцы, разбившись на пары, бежали впереди и по сторонам, охраняя находку.
Правда, добраться до моря за остаток дня они не успели, и были вынуждены остановиться лагерем посередине широкого проспекта.
— Поставь усиленные караулы, — попросил правитель северянина.
Получив в руки Семя, которое они разыскивали несколько месяцев, Посланник Богини сильно нервничал, боясь, что именно в эти часы случится нечто, способное разрушить все из старания.
— Любопытный, Больной, — подозвал он смертоносцев. — Положите вокруг лагеря на землю паутину. Так будет надежнее.
Восьмилапые без лишних вопросов и сомнений выполнили просьбу правителя, и уже в сумерки стоянку окружило бледное кольцо почти трехметровой ширины.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

Всю ночь воображение рисовало Найлу, как голодные смертоносцы из подземных гаражей штурмуют его лагерь, стремясь захватить и сожрать двуногих, или из люков выбираются тролли с отравленными стрелами, или муравьи, спохватившись, выхлестывают из дверей небоскреба нескончаемыми темными потоками и рвутся к Семени, впервые осознав, как сильно от него зависели. Однако утром на обширной ловушке обнаружилось только два рыжих муравья-разведчика.
Найл покачал головой и негромко выругался.
— Что случилось, мой господин? — услышала его слова Нефтис.
— Муравейник высылает муравьев-фуражиров, — указал на них правитель. — Это значит, что растений вокруг нет потому, что каждый росток немедленно обнаруживается и срезается.
А еще это означало то, что грибница листорезов уничтожена далеко не полностью... Впрочем, при, мягко выражаясь, скудной уличной растительности для грибницы может не хватать питательной массы.
Так и так, шестилапым пришлось выбирать между необходимостью пускать выращенные на этажах растения на размножение грибов, либо на откармливание людей. При обязательном условии, что и те, и другие в конце жизненного пути будут съедены...
Честно говоря, Найл совершенно не представлял, как бы сам поступил в подобной ситуации. Радикальный способ разрешения проблем — увеличение посевных площадей — никуда не годился по той простой причине, что на улице все посадки смоет водой.
Получалось или-или. Или муравьи идут по пути гуманизма, перестают пожирать людей и начинают есть грибы. Правда, при этом все двуногие в считанные дни вымирают от голода. Или листорезы продолжают кормить своих личинок двуногими — но при этом дают шанс на рождение и сытую жизнь нескольким тысячам людей.
Найл, при своем трепетном отношении к живым существам, обычно склонялся ко второму варианту — он считал, что человеческая жизнь ценна сама по себе, вне зависимости от того, как она заканчивается.
Разумеется, имелся еще один путь: захватить соседний небоскреб и дополнительные посадки сделать там. Правда, во имя гуманного отношения к людям, там придется полностью истребить два ни в чем неповинных племени и троллей, уничтожить маленькую местную Дельту и послать туда огромное количество рабочих... Которых тоже потребуется выращивать, а значит кормить — кормить грибами или мясом...
— Так что в этом страшного? — переспросила Нефтис, отвлекая правителя от грустных размышлений.
- Это значит, что Семя придется охранять. По крайней мере до тех пор, пока оно само не сможет за себя постоять. Иначе листорезы тут же сожрут у Богини всю ботву, и оно неминуемо погибнет.
- Но ведь зелень в лесу они не обожрали?
- Да, - кивнул Найл и заметно повеселел: - Ты права, не обожрали. А все потому, что там живет племя вечно голодных смертоносцев, которые наверняка отлавливают шестилапых фуражиров еще на дальних подступах к своим владениям. Это ты вспомнила очень хорошо...
Благодаря близости от Семени братья чувствовали себя бодрыми и сильными даже без еды и воды, а потому сразу взялись за свою ношу и двинулись в сторону последнего перед морем здания. Еще до полудня они обогнули его фасад, и тут в людей ударил предупреждающий об опасности мысленный импульс.
Двуногие опустили Семя и схватились за мечи, но схватка покамест шла на дальних подступах: трое диких смертоносцев из прибрежного леса попытались прорваться мимо охранения братьев по плоти и напасть на двуногих, но были остановлены волевым ударом.
Двое туземцев развернулись и вступили в схватку, а третий помчался дальше. Он и погиб самым первым: десять восьмилапых братьев сконцентрировали на нем свои ментальные усилия, и паука буквально размазало по земле. Получая парализующие импульсы, по можности во много раз превышающие сигналы собственной нервной системы, его внутренние органы переставали выполнять свои функции, из железистых протоков выдавился яд, сердце не билось. Лапы в последний раз судорожно скребнули траву - и аура восьмилапого погасла.
Между тем ментальная схватка на опушке продолжалась. Смертоносцы обменивались ударами, каждый из которых способен изувечить человека, и от ответных толчков то приседали, то откачивались в стороны. Никому из них не удавалось достичь подавляющего преимущества, чтобы уничтожить врага, и противники начали сближаться, собираясь разрешить спор одним ударом ядовитых хелицер.
- Арбалетчики готовы? - оглянулся на шерифа Найл.
- Тетивы нужно натягивать, - попытался оправдаться тот. - Их нельзя хранить взведенными, луки ослабевают. Заряжать следует только перед боем.
Убившие туземца смертоносцы тем временем переключились на одного из ведущих схватку дикарей. Тот начал боком, боком отступать к лесу, но уйти из опасной зоны не успел и шлепнулся на брюхо. Последний дикий паук, в полной мере осознав свое будущее, резко оборвал поединок и кинулся бежать.
- Значит, вы собираетесь посадить Семя в этих зарослях, мой господин? - уточнил северянин. - Понятно...
К тому времени, когда братья по плоти дошли до полосы прибоя, от кораблей отвалили пироги и устремились к берегу. Моряки встречали надолго задержавшихся в походе путников с искренним восторгом, как встречают только близких друзей или кровных родственников. Даже Назия, командовавшая небольшой флотилией экспедиции, изменила своим привычкам и покинула борт флагмана.
- Я рада вас видеть, мой господин, - с почтением склонилась она перед Посланником Богини, ступив на сушу, и в мыслях явственно вспыхнула картинка того, как ей хотелось бы вознаградить повелителя за благополучное возвращение. - Как прошел ваш поход?
Как прошел поход? Как можно описать в двух словах полтора месяца непрерывных стычек, голода и движения?
- Нормально, - пожал плечами правитель. - А как ты? Как корабли выдержали шторм?
- Ничего страшного, - точно так же пожала плечами морячка. - Волн почти не было, только уровень воды поднялся, да ветер усилился. Мы просто немного отошли от берега и встали на якоря.
Взгляд женщины скользнул мимо правителя:
- Это оно?
- Да.
Хозяйка кораблей подошла к Семени, прикоснулась к нему кончиками пальцев, затем со всей силы прижала ладони. Ей тоже не верилось, что экспедиции наконец-то удалось добиться успеха.
- Теперь нужно предать его земле.
- Что вы сказали, мой господин? - оглянулась Назия.
- Его нужно посадить. Закопать в землю. У тебя на кораблях есть лопаты или заступы?
- Да, Посланник Богини, - кивнула она. - На каждое судно положено три кирки, на тот случай, если оно сядет на мель.
- Кирки? - удивился правитель.
- Да, - не поняла его удивления Назия. - Если под килем песок или рыхлый грунт, его и руками разгрести можно. А если твердый - без кирки никак не обойтись.
Некоторое время правитель размышлял: отправиться на разведку в лес немедленно, или отложить это до завтра, и в конце концов решил дать людям небольшой отдых в честь возвращения:
- Всем отмываться от муравьиной крови, благо море рядом, отъедаться копченой рыбой и отдыхать! - приказал он. - Ты ведь угостишь нас копченой рыбкой, Назия?
- Разумеется, мой господин, - склонила голову морячка.
Ей было жалко разорять заготовленные на обратную дорогу припасы, но спорить она не посмела. Тем более, что в путь отправляться не сегодня, и запасы еще успеют пополниться.

ГЛАВА 16
ЛЕС

Настороженность Посланника Богини с прибытием на берег ничуть не уменьшилась, и братья по плоти фактически были разделены на две части: ту, которая спит первую половину ночи, а вторую охраняет лагерь, и тех, кто спит перед рассветом. Разумеется, Найл понимал, что плохо выспавшийся человек - это только полчеловека, а потому общее время ночного отдыха увеличил почти в полтора раза. Однако, стоило отдыхающей смене начать подниматься, как уже успевших позавтракать караульных второй смены правитель повел за собой.
Собственно, задача осмотреть лес мало чем отличалась от тех, что братья по плоти ежедневно выполняли в последние месяцы: ограниченный с одной стороны морем, с трех других - остатками пешеходных и подъездных дорожек, некогда культурный садик, а ныне изрядно одичавший лес представлял из себя слегка вогнутую полосу шириной около двухсот метров, и примерно полукилометра в длину. Правда, на этот раз правитель совершенно точно знал, что здесь живет немногочисленное, но очень агрессивное племя. И с ним желательно попытаться договориться, а не проливать понапрасну голубую кровь.
- Мы пришли с миром! - послал Найл широкий мысленный импульс, останавливаясь в паре сотен шагов от кромки леса. - Разрешите нам выбрать в вашем лесу место для посадки Богини, и ваши потомки будут вечно гордиться вами!
- Отдай нам хранителей, смертоносец, и мы простим тебе то, что ты вошел в наши охотничьи угодья!
Все как всегда. Его за паука не считают, двуногих признают только как дичь, и предыдущий урок здешнее племя так ничему и не научил. Возможно, нескольким десяткам живущих среди деревьев туземцев пятеро двуногих и шестеро смертоносцев представлялись слабой кучкой существ, неспособных к сопротивлению - но они просто не подозревали, насколько велика разница между жадной ордой и сильными, сытыми, хорошо обученными воинами.
- Щитов, жалко, нет, - пробормотал Найл. - Без них чувствуешь себя голым.
- Да, - согласилась Юлук. - И арбалетов мало.
Нефтис промолчала. Ей доводилось по несколько дней воевать только копьем, и всего лишь вдвоем с Посланником - однако до сих пор она оставалась жива.
- Отдай нам хранителей, и мы отпустим тебя живым!
Вот эта угроза Найлу не понравилась. Обычно одним из отличий восьмилапых от людей было то, что пауки никогда не воевали с себе подобными. По крайней мере - в Южных песках. Здесь же они угрожали ему, хотя и считали смертоносцем. Они способны убить восьмилапого! Как же они тогда сосуществуют одним племенем? Потому и не справиться дикарям с настоящими воинами, что они не то что двуногим - самим себе доверять не способны.
- Мы не хотим проливать чью-то кровь... - Найл запнулся на полуслове. Для туземцев не шла речь о пролитии или непролитии крови: они элементарно думали только о еде.
Посланник Богини взглянул на своих воинов - и людей, и восьмилапых, и кивнул, приглашая их за собой:
- Пошли?
Маленькая группа медленно двинулась в сторону леса, приглашая своей беззащитностью к нападению: вот мы, всего пятеро двуногих. Кажется вы считали нас своей добычей?
И несколько дикарей не выдержало, ринулось вперед, торопясь схватить дичь первым, до того как кто-то другой запустит в нее свои клыки.
- Четверо, - с разочарованием пробормотал Найл, обнажая клинок.
Чтобы убедить туземцев в своем подавляющем воинском преимуществе, четверых врагов мало. Нужно, чтобы их было хотя бы втрое больше, чем братьев, а не наоборот. Тем не менее, и с этими четырьмя нужно было справиться.
Найл уже чувствовал, как тяжелеют руки и отказываются подчиняться ноги, а Калла и Навул с трудом поднимали арбалеты, когда смертоносцы - нет, они даже не вступали во взаимоусиливающий резонанс! Они просто выпустили короткие парализующие импульсы. Мгновения сбоя в мыслях атакующих вполне хватило двум арбалетчикам, чтобы нажать на спуск. Восьмилапые задергались от болевого шока - Нефтис тут же метнула в одного из уцелевших дикарей копье, а правитель, резко рванувшись вперед, вонзил клинок в спину второму.
- Мы не хотим с вами сражаться! - еще раз повторил правитель. - Не вынуждайте нас к этому!
Однако ничего, кроме чувства глухой враждебности в ответ не получил. Посланник Богини попытался оценить, сколько сил придется потратить на то, чтобы выдавить из лесных зарослей несколько десятков пауков и решил, что не смотря ни на что следует попытаться договориться по-доброму:
- Пропустите нас в ваши охотничьи владения, и все дни, которые мы будем здесь находиться я обещаю кормить вас свежей рыбой.
В ответ пришел мощнейший отклик, как если бы он нанес туземцам страшное, несмываемое оскорбление:
- Заставляет жрать тухлятину!
Правитель далеко не сразу разобрался в нахлынувшей лавине образов, но вскоре начал понимать.
Что такое рыба, пауки не знали. Живущие в прибрежном песке полосатые змеи и перекрывающие подходы к морю смертоносцы не позволили людям научиться рыбачить, плести сети и строить лодки, и никого из обитателей водных глубин здесь не знали. А образ, посланный им в качестве предложения еды, ассоциировался у местных восьмилапых с останками полуразложившихся дохлых рыб, иногда выбрасываемых волнами на берег. Таким образом слова: «Будем кормить свежей рыбой» отразились в сознаниях туземцев пренебрежительным: «пожиратели гнилого мусора». И объяснять что-либо по этому поводу было теперь бесполезно.
Найл, скрывая от туземцев отдаваемые команды, не мысленно, а жестом подозвал к себе пауков. Восьмилапые остановились полукругом, прикрывая Каллу и Навула, пока те вырезали из тел смертоносцев арбалетные болты и перезаряжали оружие. Потом братья, вглядываясь в заросли, опять медленно двинулись вперед.
Люди не умели - да и не собирались прятать свои мысли, а потому местные восьмилапые прекрасно знали, что происходит. Идет охота. Охота именно на них, хозяев леса! Пожалуй, впервые в жизни они чувствовали себя в своих домах не властелинами, а жертвами. И подобное состояние им никак не нравилось.
Найл приблизился к кустарнику на десяток метров - расстояние одного прыжка для смертоносца, но в атаку на него никто не кидался. Тогда восьмилапые братья хлестнули по зеленой листве волной страха. На пауков подобные ментальные приемы действуют слабо, но в данном случае это было просто оскорблением: на туземцев охотились, как на землероек - выпугиванием! И один из местных не выдержал, ответил тем же.
- Он с краю леса! - мгновенно определил один из пауков Найла и все шестеро немедленно ударили туда парализующей волей, а Калла и Навул, высматривая цель, перешли на бег.
Вот тут туземцу стало действительно страшно: он уже видел, каково приходится смертоносцу после попадания стрелы, и никак не хотел испытывать этой боли на себе. Затрещали ветки, мелькнула серая тень. Стрелки вскинули арбалеты, но дикарь успел скрыться, а выпускать болты наугад братья не хотели. Стрел и так оставалось слишком мало.
Найл понял, что вдоль границы зарослей туземцев больше нет и решительно вошел под кроны деревьев.
- Уходите, чужеземцы, или мы уничтожим вас! - вспыхнула в его сознании угроза.
- Как? Вы атакуете по одиночке, а мы всем отрядом! Мы перебьем вас по одному!
Фактически Найл туземцам давал совет о том, как нужно себя вести: собраться всем месте и ударить на пришельцев. Но это была не проговорка, а сознательный ход. Правитель прекрасно знал, что в любом случае разгромит врага - но гораздо проще и быстрее сделать это в ходе одной горячей и скоротечной схватке, чем с риском для жизни вылавливать их потом по всему побережью.
Вслед за правителем в тень леса вошли остальные члены отряда, остановились, давая глазам время привыкнуть к полумраку. Смертоносцы тем временем активно бегали между деревьев, невозмутимо сбивая своим телом невысокие чахлые кустики. Туземцы ничем, кроме мысленных угроз себя не проявляли.
Затем отряд очень медленно двинулся дальше вперед, настороженно поворачиваясь на каждое движение. Несколько раз арбалеты едва не выпустили свои болты по шелохнувшимся на ветру ветвям или внезапно распрямившейся ветки - но туземцы усвоили полученный урок, и попадать под выстрел не собирались.
Дважды братья по плоти натыкались на натянутые между деревьями сети - смертоносцы, не побрезговав чужим добром, тут же их съедали. Один раз самка - хозяйка уничтоженной ловушки - попыталась возмутиться, испустила импульс ярости, угрожающе приподнялась над лежащем посреди небольшой полянки камнем. Однако Навул, воспользовавшись случаем, тут же вскинул оружие - и она исчезла.
- Обходим камень с двух сторон, - негромко приказал правитель, мысленно попросив поддержать атаку парализующими импульсами, но дикарка оказалась живучей и успела ускользнуть еще до того, как двуногие охотники стремительным рывком выскочили на поляну.
- Ладно, - мысленная речь, предназначенная туземцам, была ясной и хорошо слышимой всем вокруг: - Рано или поздно мы найдем и уничтожим всех!
Вокруг пришельцев заколыхалась густая пелена ненависти. Кажется даже, дикари захотели ринуться на наглых людишек со всех сторон одновременно, но кто-то из наиболее осторожных пауков вспомнил про болевой шок, накатывавшийся на всех обитателей леса после каждого арбалетного выстрела, и восьмилапые передумали.
А вот камень на поляне Найлу приглянулся. Высеченный из гранита в форме конуса, он возвышался метра на три, из-под самого его основания вылезали тонкие ветви молодой ивы, вокруг чавкало небольшое - метров десять в диаметре, и неглубокое - по колено, болотце. Видимо, в этой выемке после дождей накапливалась вода, мешая укорениться обычным деревьям.
- Если отвалить и откатить камень, - вслух прикинул правитель, - то посреди поляны для молодой Богини будет вполне достаточно места. Немного воды ей только пригодится. Она не тонкий клен, чтобы из-за этого зачахнуть. Когда вырастет, сама доберется корнями до пропитанных речной влагой подземных слоев. Пожалуй, здесь ей будет хорошо...
Он оглянулся на братьев, но возражений ни от кого не последовало.
- Тогда уходим назад, и после обеда приводим сюда землекопов, - сделал вывод Найл.
К моменту их возвращения Назия успела перевести на берег все девять кирок и приставила к каждой из них моряка для работы - она хорошо понимала, что во враждебном лесу самим братьям будет не до рытья.
- Шериф, оставьте у Семени пару человек и пару смертоносцев для охраны, а всех остальных стройте для штурма, - приказал правитель, когда была доедена последняя запеченная на углях рыба. - Жуки-бомбардиры где?
- Пока мы ползали по второму небоскребу, жуки успели занять свои места в трюмах и вроде как даже пристроились спать, - ответил шериф. - А какова цель атаки?
- Лесные заросли, Поруз.
- Но ведь вы только что вернулись оттуда? - удивился северянин. - И там никого не было.
- Жаль, что ты не умеешь видеть на ментальном плане, шериф, - вздохнул Найл. - Иначе ты смог бы заметить много интересного.
По счастью, братьев по плоти использовать внутреннее зрение Посланник Богини научил, и сейчас они не хуже него различали множество ярких точек, скопившихся вдоль кромки леса. Перенеся позор изгнания с части своих владений, туземцы горели желанием более не пускать иноземцев под кроны леса. На глазок правитель оценивал численность племени никак не меньше сорока пауков - хотя, возможно, сюда явились не все.
- Мы не хотим войны! - снова обратился Посланник Богини к скрывающимся в зарослях смертоносцам. - Мы хотим мира! Позвольте нам посадить в вашем лесу новую Богиню, и мы накормим всех досыта, и будем кормить, пока не отправимся в обратный путь.
- Он опять назвал нас пожирателями тухлятины! - немедленно возмутились дикари. - Смерть чужеземцам!
Найл сделал еще несколько шагов вперед, выманивая туземцев своей беззащитностью - но те, несмотря на все свои угрозы и возмущение, выходить на открытое пространство не желали. Все, на что хватило их храбрости: это ударить парализующей волей по двуногим, приблизившемся к лесу вслед за первым.
- Братья! - мысленно призвал Посланник Богини помощь смертоносцев, и те накрыли людей плотным, почти непроницаемым куполом ВУРа. Непроницаемым для живых существ и ментальных колебаний - но вот мертвые арбалетные болты сквозь подобные преграду проникают без труда.
Четверо арбалетчиков направили свое оружие в светящиеся среди зарослей огни сознаний, и тотчас все пронизало острой болью.
- Стоять! - приказал Найл братьям, собравшимся было воспользоваться мгновениями вражеского шока и преодолеть разделяющее враждующие армии расстояние. - Нечего вам в зарослях жизнями рисковать. Хотят сражаться - пусть сами выходят.
Но дикари выходить не торопились. И в парализующих импульсах, которыми они снова начали «трогать» двуногих прежней уверенности уже не было.
- Оружие заряжено? - переспросил северянин. - Тогда приготовиться к выстрелу! Стреляй!
По лесу опять прокатилась волна боли. И снова братья по плоти не сдвинулись ни на шаг. Арбалетчики наложили на тетивы новые болты.
- Оружие заряжено? Приготовиться...
На этот раз знаменитое паучье спокойствие и невозмутимость дали трещину - туземцы, с ужасом ожидая смертельного удара толстой короткой стрелой себе в брюшко, кинулись бежать.
Двинувшись вперед, путники обнаружили пятерых мертвых пауков. Еще двое-трое наверняка были ранены, и убежали вместе со всеми. Стало быть, силы племени заметно убыли.
- Интересно, сколько дикарей должно погибнуть, чтобы они признали свое поражение? - поинтересовался Найл у северянина.
- Иногда их приходится истреблять всех до последнего, - пожал плечами шериф. - Ничего не поделаешь. Дикие тараканы столь же красивы, как породистые скакуны, и столь же быстры. Но пока их не истребишь всех, они не понимают, что травить крестьянские поля нельзя.
- То неразумные тараканы, а это нормальные смертоносцы.
- Ну и что? - пожал плечами северянин. - У нас в Теплой долине жило племя, которое считало, что окрестные крестьяне созданы Семнадцатью Богами только для того, чтобы им было кого грабить, насиловать и уводить в рабство. Сколько мы с ними не разговаривали, сколько не убеждали, сколько переговоров не вели, подарков не дарили - ничего не понимали. Хуже тараканов. Еще и отвагой своей, и презрением к князю Граничному похвалялись. Свободными себя называли. Ну и что? Вел я тут к барону Весенних холмов два эскадрона для парада, ради уважения его родству с королевским величеством. Вот благо рядом были, мы в Теплую долину и завернули... Крестьяне больше на вольных соседей не жалуются, а уцелевших сирот лесачам продали. Все. А что святоши Семнадцати Богов меня потом в жестокости упрекали, так они все умом тронутые, доброхоты. Добрым хорошо быть только тогда, когда есть кому непонятливых в гробы укладывать. Но только мешать приличным воинам грязную работу делать не надо. А то про свою доброту будешь потом в яме, с киркой в руках и цепью на шее рассуждать.
- Ну, положим, - улыбнулся Найл. - Эти дикари все-таки свою землю защищают, а не на чужую зарятся. Неужели ты не уважаешь их мужества?
- Уважаю, - кивнул северянин. - Когда мы истребим всех до последнего, вы можете поставить памятник их мужеству и отваге. И я готов собственными руками положить перед этим памятником поминальную булочку.
Так, за разговором, не забывая внимательно вглядываться в кроны деревьев и заросли вокруг, они и вышли на облюбованную Найлом поляну.
По команде правителя, несколько смертоносцев приклеили свои нити к макушке камня и закрепили их за ближние деревья, после чего моряки с кирками вошли в лужу и принялись сильными ударами заступов раскидывать в стороны жидкую грязь.
- Навул, Трития и Любопытный с Трасиком, отойдите на двести шагов к морю и займите оборону, - скомандовал шериф. - Калла, Юлук, Больной, Мокрый: выдвигайтесь в сторону дома.
- Что ты делаешь, Поруз? - поинтересовался Найл.
- Вы ведь не хотите, мой господин, чтобы туземцы подкрались прямо сюда и неожиданно напали на безоружных рабочих? - поинтересовался северянин. - Значит, засады нужно поставить на достаточном удалении. Примерно на дистанцию выстрела.
Тут со стороны моря звонко щелкнула тетива, послышались крики.
Найл, сорвавшись с места, кинулся туда, безоглядно продираясь сквозь ветви, но когда нагнал маленький караул Навула, все было уже кончено: дикий смертоносец лежал мертвым, с пробитым стрелой брюшком и двумя глубокими ранами от меча на спине.
- Откуда он? - спросил правитель.
- На дереве прятался, - указал на пышный клен брат по плоти. - Думал, не заметим.
- Понятно, - кивнул Найл, склоняясь над маленьким тельцем с маленьким одноцветным брюшком. - Теперь он уже точно никогда не станет голодать.
Тем временем моряки довольно успешно углублялись под камень, окопав его со стороны моря.
- Пожалуй, пора убирать, - вернувшись, кивнул правитель.
Моряки выбрались из ямы и все двуногие, взявшись за середины натянутых от макушки камня к деревьям паутин все вместе резко на них повисли. Деревья лишней нагрузки почти не заметили, а вот гранитный конус, и без того почти лишившийся опоры, тяжело вывернулся из земли и завалился на бок.
- А ну-ка, все вместе! - люди навалились на камень и, уже без особых ухищрений, откатили его под зеленые кленовые кроны.
- Насыпьте с этой стороны небольшой холмик, - приказал Найл. - Не хочу, чтобы когда Богиня начнет прорастать, из-за какого-нибудь толчка камень откатился обратно.
На месте, где конус стоял в земле остался ровный аккуратный круг, засыпанный мелким гравием. Поверх лежала желтая прямоугольная табличка:
«Здесь будет поставлен обелиск в память жертв трагедии 17 ноября 2157 года».
Найл пожал плечами - что случилось в тот ноябрьский день, какими были жертвы предки сообщить поленились.
- Шериф, ты, кажется, рассчитывал найти за время экспедиции немного металла? Забирай. Боюсь, это вся наша добыча. Да и она наверняка не из золота. А вы, - повернулся он к морякам, - вычищайте гравий и ройте яму примерно в два человеческих роста глубиной.
Еще Найл подумал о том, что не мешало бы подкинуть в знак уважения Богине вниз несколько убитых восьмилапых туземцев, и ненадолго превратить место посадки в выгребную яму - говорят, растения от этого только лучше разрастаются, но вскоре изменил свое решение. При тех размерах, до которых вырастают Богини - и особенно, если учесть, насколько выросло само Семя, от такой подачки ей не станет ни хуже, ни лучше.
Вдалеке опять тренькнула тетива - но на этот раз Посланник Богини беспокоиться не стал. Сами справятся.
Яма оказалась готова задолго до вечера, но правитель не стал торопиться с посадкой Богини. После нескольких месяцев поисков один день все равно особой роли не играл, а суета в таком деле показалась Найлу излишней. Он увел моряков обратно к лагерю, а следом за ними лес покинули и братья по плоти, успевшие на обратной дороге подстрелить еще одного дикаря.
Впрочем, на рационе путешественников это никак не отразилось. Братья по плоти считали обряд приобщения к плоти почти сакральным деянием, и какие-то там дикари, с их точки зрения, такой чести удостоены быть не могли. Уж лучше рыбу поесть - она тварь безмозглая и безгрешная, на нее принципы чести и достоинства не распространяются.
- Неужели завтра мы посадим ее, мой господин? - шепотом поинтересовалась Нефтис.
- Ты знаешь, мне самому не верится, - усмехнулся правитель.
- Неужели завтра мы своими собственными руками создадим Богиню? – покачала головой стражница. - Самую настоящую Богиню? Кем же мы сами станем после этого?
Найл вспомнил о том, что таких зерен требуется посадить не менее десятка, и горько усмехнулся. Пожалуй, скоро их будут звать не братья по плоти, а созидатели богов. Вот только если за каждое посаженное Семя придется платить жизнями трети членов экспедиции... У нарождающихся Богинь высокая цена.

ГЛАВА 17
ЦЕНА ПОКОЯ

Утром девять моряков плотно облепили Семя, оторвали его от прибережного песка и двинулись в сторону леса. Впереди, прикрывая их от возможного нападения дикарей, шагали, развернувшись широкой цепью, братья по плоти. Когда до стены зарослей оставалось немногим больше сотни шагов, поднялись, выискивая цель, арбалеты. Щелкнула одна тетива, другая.
- Мимо! - поморщившись, признала Кавина.
Туземцы умнели на глазах и теперь, стоило прицелиться в их сторону, немедленно ударялись в бега.
Никаких волевых ударов, никаких импульсов страха, даже никаких угроз в этот раз больше не прозвучало. Путники, готовые к смертельной схватке, вошли в лес, но там их ждала полная тишина.
- Не расслабляться! - предупредил воинов северянин. - Навул, сто шагов левее, Кавина - сто шагов правее. Внимательней, не попадите в засаду.

Предыдущая страница 13 Следующая страница


Вождь 14

Однако никто и никаким образом на жизнь братьев или моряков с их драгоценным грузом не покушался.
Вскоре путники вышли на поляну, где на куче земли, сваленной рядом с ямой, сохранились следы паучьих когтей - похоже, ночью туземцы все-таки пытались уничтожить следы проделанной вчера моряками работы, но их лапы оказались неприспособленны для подобной подлости. Люди осторожно опустили Семя рядом с вырытой ямой. Повисла напряженная тишина.
Все - и люди, и смертоносцы, прекрасно понимали, что происходит великое, невиданное ранее деяние, сопоставимое разве с появлением человечества, прилетом кометы Опик или уходом далеких предков к звездам. Сейчас они собирались посадить новую Великую Богиню, сила которой вскоре станет настолько велика, что полтора десятка подобных растений окажутся способны изменить траекторию полета всей Солнечной системы. И так, просто, сбросить Семя в подготовленную яму и забросать землей казалось им чуть ли не кощунством.
Наконец Найл решился, подошел к Семени, прижался к его шершавой коричневой поверхности и достаточно громко прошептал:
- Ты пробуждайся, расти, Богиня. Пусть силы твои возродят Жизнь на этих пустынных островах, пусть силы твои несут всем радость и здоровье, пусть деяния твои пойдут на благо нашему миру. Мы любим тебя, Богиня. И пусть любовь наша всегда останется с тобой.
Тут руки и щека правителя ощутили словно теплый толчок, пришедший из глубины Семени - оно услышало его слова! Вернее - его эмоции, и ответило!
- Я тоже люблю тебя, Богиня, - приблизилась Нефтис и положила ладонь ей на коричневую корку - и тут же испуганно отдернула, схватив другой рукой.
- И я люблю тебя, Богиня, - шагнула следом Юлук.
- И я...
- Это было не зря, - услышал Найл горячий шепот в самое ухо.
- Ты чего, Нефтис?
- Теперь я знаю, - всегда суровая стражница, продолжавшая держать одну руку другой, внезапно всхлипнула, словно малолетка с острова детей. - Теперь я понимаю, все это мы делали не зря. Не зря...
- Я, конечно, верую в Семнадцать Богов, - вздохнул северянин, подходя вслед за остальными, - но, пожалуй, я тоже люблю тебя.
Он положил ладонь на поверхность, тоже испуганно отдернул, и несмело улыбнулся:
- Ты это... Ты расти большой и красивой. И вспоминай иногда старика Поруза, Богиня... И остальных вспоминай. Ну, давайте, что ли, моряки? Надо и дело делать.
К Семени прилепили четыре паутинки, после чего подняли его, перенесли к яме и очень осторожно опустили. Затем люди взялись за кирки и принялись споро перебрасывать землю вниз.
- Надо бы, наверное... Полить его, что ли? - предложил шериф.
- Ни к чему, - покачал головой Найл. - Вода с лужи вся стекла в яму и сейчас внизу тепло и влажно. Кажется, это именно то, чего любят все растения. Прикажите лучше нашим смертоносцам натянуть плотную паутину вокруг этого места. И на землю тоже пусть положат. Так всем будет спокойнее.
- Да, мой господин, - кивнул северянин. - Так мы отплываем прямо сейчас, или завтра?
- Мы поживем здесь еще несколько дней, - покачал головой правитель. - Я хочу убедиться, что мы все сделали правильно, и Богиня в безопасности. А значит вам, шериф, надлежит установить порядок патрулей, которые несколько раз в день станут осматривать лес, подступы к нему и пространство вокруг поляны.
Пожалуй, единственным, кого обеспокоило решение правителя, оказался шериф. Его дожидалась дома семья: жена, дочери. Для всех остальных дом находился там, куда их забрасывала судьба. Назия, хозяйка корабля, воспринимала судно как свою плоть и кровь, и оставалась спокойна до тех пор, пока находилась на борту. Моряков изначально воспитывали на острове детей, как живые детали оснастки - гребцы, вантовые, рулевые; всем им для спокойствия было достаточно того, что их родное судно раскачивается вместе с ними. А какой вид раскрывается с его борта - это уже дело второстепенное. Братья по плоти, родившиеся в Дельте, выросшие в походах сперва на Провинцию, потом на Мага, затем освобождавшие свой город и воевавшие с северянами - они скорее чувствовали себя неуютно в городе, в покое, когда нечего делать, не с кем сражаться и некуда идти. Для Нефтис, переданной еще Смертоносцем-Повелителем во дворец Посланника Богини с приказом охранять Найла любым способом и любой ценой, дом оставался там, где находился господин.
Еще был Найл, которого ждали трон и Ямисса. Но он выполнял свой долг и желал выполнить его до конца, не допустив никаких промахов и недоделок.
Первые два дня патрулирования не принесли никаких тревожных сигналов, но на третий Юлук, вернувшись с обхода, позвала правителя за собой.
- Смотри, Посланник, - указала она на низкий кустарник, тянущийся вдоль границы леса.
Поначалу Найл ничего не заметил, но вскоре различил в общей стене небольшую проплешину. Он подошел ближе, присел: так и есть! Кто-то аккуратно выстриг из общей зелени изрядный пучок.
- Никого не заметила?
- Нет, Посланник. И следов на траве никаких.
- Хорошо, будь внимательнее...
Но чтобы не заметить многометровую прореху, обнаружившуюся в заборе на следующий день, особого внимания уже не требовалось.
- Кто бы это мог быть? - задумчиво спросил шериф.
- Как будто не ясно? - хмыкнул Найл. - Листорезы! Вчера разведчик нашел тут зелень, сегодня прибежали фуражиры. Каждую ночь их будет приходить все больше и больше, пока они не сожрут весь лес.
- Да, лесочку, похоже, больше не жить...
- Лесочку?! - перебил северянина Найл. - А что будет, когда прорежется ботва Великой Богини? Они убьют ее, не дав и родиться!
- Прикажете выставить посты?
- Какие посты? Ты забыл, как мы сражались с ними в здании? Но тогда мы могли, по крайней мере, убегать. А здесь? Они просто задавят нас ради своих зеленых листиков!
Посланник Богини задумчиво прикусил губу:
- Почему же раньше они не трогали лес?
- Тут жили смертоносцы, - напомнил северянин. - Они жрали всех, кто приближался близко. Только непонятно, как эти дикари смогли выдерживать битвы с муравьями.
- А их не было, - покачал головой Найл. - Восьмилапые ловили забегавших сюда разведчиков, те не возвращались. И ничего не сообщали о близком зеленом леске. Муравейник про него просто ничего не знал. Пожалуй, этого состояния нам больше не вернуть... Или вернуть?
- Как?
- Паутина! Нужно затянуть лес паутиной. Густо понизу и с этой стороны, и как получится - со всех остальных. Потеряют пару десятков фуражиров, и успокоятся... Пока снова этот лес не найдут... А где дикие смертоносцы, шериф?
- Ушли, мой господин. После того, как мы прочесали лес перед посадкой Богини, они больше не появлялись. Похоже, все-таки испугались и ушли.
- Так всегда, - вздохнул правитель. - Когда они не нужны, выскакивают из-за каждого дерева. А в кои веки понадобились - и не найти. Как по-твоему, куда их могло понести?
- Думаю, в гаражи, мой господин.
- Что же... - и Найл мысленно позвал: - Любопытный, Трасик. Возвращайтесь к дому, по которому мы поднимались, установите контакт со смертоносцами и предложите им вернуться назад в лес. Скажите, что мы приносим свои извинения и уходим отсюда.
Весь день восьмилапые исправно трудились, устанавливая ловчие паутины вокруг зарослей, а люди запасали дрова, чтобы потом не пробираться за ними в лес по крайней мере несколько дней. По счастью, сети, заброшенные в незнакомое с рыбаками море, каждый день исправно приносили улов, достаточный, чтобы никто не оставался голодным. Хотя, конечно, рыба начинала надоедать.
К вечеру лес выглядел так, словно долго стоял в Серых горах и его густо усыпало снегом. Хотя паутинные сети были натянуты и не очень густо, но белые линии на фоне темной листвы выделялись так четко, словно были толщиной не два-три миллиметра, а несколько сантиметров.
Затемно вернулись парламентеры печальным ответом: смертоносцы из подвала наотрез отказывались покидать свое уютное убежище. Они не верили посулам о сытной жизни и ежедневно набегающих полчищах муравьев; не доверяли сказкам о том, что на побережье нет троллей. А что касается беглецов из леса - чужаки в подвалах не появлялись.
- Да, - хмуро признал Найл. - Восстановить равновесие не так просто, как его разрушить.
Теперь он всячески клял себя за то, что не сумел убедить дикарей в том, что рыба - это тоже еда, а не оскорбление. Применить силу, имея ее, легче всего. Сейчас он по-прежнему оставался самым сильным на этих островах - ну и что? Ему приходится самому караулить еще не проклюнувшееся Семя от возможных и невозможных напастей, вместо того, чтобы просто оставить его в безопасности и отправиться в обратный путь.
- Скажите, мой господин, а сколько времени нужно Богине, чтобы вырасти, и научиться защищать себя самой? - неожиданно поинтересовался северянин.
- Точно не знаю, - вздрогнул от созвучности общих мыслей правитель. - Но Великая Богиня Дельты растет уже почти тысячу лет.
Поутру накинутые на заросли сети заметно потемнели от множества налипших на них муравьев. Восьмилапые тут же устремились подкреплять свои силы свеженьким мясом, и даже воины, уставшие от рыбной диеты, решили снова переключиться на кислую муравьятину. Но самое интересное - среди шестилапых в общие силки затесался, вместе со своим копьем с костяным наконечником, и один дикарь, одетый в кирасу из наспинных пластин смертоносцев и волосяную юбочку до колен.
- Ты кто такой? - послал Найл вопросительный импульс в его сознание, похлопав бедолагу по затылку.
- Айя-рук! - возмущенно выругался тот, но правитель все равно успел поймать в его мыслях образ ближнего к зарослям дома, в который братья по плоти так ни разу и не заглянули, лица каких-то девушек, озабоченной пожилой женщины. Еще в памяти промелькнул образ короткой аккуратной грядки, вытянувшейся вдоль окна. Земледелие здесь явно развивалось так же, как в небоскребе - только без участия муравьев. Похоже, глупый двуногий решил прогуляться на разведку - и не прошел от своего дома и ста шагов.
Этот визитер Найлу не понравилось. Люди, как известно, умеют есть не только мясо, но и растительную пищу. А при голоде жрут и просто все подряд. Этих к Богине подпускать тоже нельзя. Только смертоносцев!
- Курно йыжоне орх! - потребовал двуногий.
Найл, не успев разобраться в его мыслях, легонько пнул туземца в бок, и тот высказался еще более длинно.
- Ого, - удивился правитель, оглянувшись на телохранительницу. - Представляешь, Нефтис, он принял нас за хранителей, утверждает, что заплатил все положенные подати и просит его отпустить.
- Подати? - удивился появившийся откуда-то со стороны Поруз. - Кто-то платит им подати? А почему?
- Почему вы платите подати хранителям, дикарь? - постучал пленнику по затылку правитель.
- Конгда жиро мутрак, тратакиглен, улонго спейс... - затараторил тот.
Найл минуту помолчал, разбираясь в промелькнувших в его голове образах, удивленно подергал себя за ухо.
- Получается так, шериф. Платят они подати совершенно добровольно, поскольку хранители выполняют великую миссию по спасению огромных знаний далеких предков, согласно оставленному им отцами и дедами завету. Платят от всей души, - тут Найл усмехнулся. - Потому, что если не платить, хранители приходят с грохочущими трубками, и убивают всех подряд, кто не может предоставить доказательство своей честности.
- Какие грохочущие трубки? - не понял северянин.
- Даже не знаю, - пожал плечами Посланник Богини. - Больше всего это напоминает какой-то доисторический автомат или пулемет. Судя по образу, что-то середины двадцать первого века. Но он не может сохраниться, да еще стрелять, да еще так интенсивно. Как-никак тысячу лет прошло. Все давно должно сгнить, утерять химические свойства, проржаветь. И патроны должны израсходоваться.
- Простите, мой господин, - покачал головой шериф, - но оружие хранится так, как его хранят. Когда я кладу что-то в наш арсенал, я слежу, что бы это было смазано, завернуто, укрыто, уложено в сухом проветриваемом помещении. Тогда клинок готов к бою в любой момент хоть через час, хоть через сотню лет. Если здешние хранители смогли найти арсенал крупного воинского подразделения, то они могут просто выбрасывать вышедшее из строя оружие, заменяя его новым, и черпать боеприпасы из кладовых. В замке князя Граничного, например, хранится три с половиной миллиона арбалетных болтов на случай осады, не считая оружия караулов, дозоров и воинских частей. Попади они в руки банды из десятка разбойников - и тем тоже хватит этого запаса на несколько веков.
- Кто знает, возможно ты и прав, - засомневался Найл. - Если взглянуть на это с другой стороны: аккумуляторы разряжаются, конденсаторы садятся, батарейки выдыхаются. Вся сложная и умная техника без этих элементов превращается в мусор. А химические реакции неизменны во все времена, механические рычаги не умеют уставать. В конце концов, раз дикарь видел стреляющих из автоматов хранителей, значит они действительно существуют. А где они прячутся, двуногий?
Правитель опять легонько толкнул туземца, расшевеливая его память.
- Ага, понятно, - через мгновение кивнул Найл. - Оказывается, до хранителей мы просто не дошли. Их нора находится за высотными домами, на том конце острова. Ты представляешь, сколько железа хранится в их доме? Сколько можно наковать из него великолепных мечей и наконечников для копий и арбалетных болтов?
- Если мы пойдем туда, то кто станет охранять Семя? - задал вполне резонный вопрос северянин, и Найл с сожалением согласился:
- Да, так просто отсюда не уйдешь. Ладно, позови Трасика. Пусть они с Любопытным возьмут этого двуногого с собой, покажут смертоносцам из гаражей, и скажут, что здесь такие водятся в огромном количестве, про муравьев пусть расскажут. Они же там воют от голода! Неужели не соблазнятся?
Однако подвальные восьмилапые не соблазнились.
- Один двуногий может быть случайной добычей, а в такое множество муравьев мы и вовсе не верим! - именно такой ответ принесли пауки. - Мы сами ловим муравьев рядом с домом, а иногда убиваем и троллей. Переходить жить под открытое небо ради одного человечка на всех не имеет смысла.
- И еще им любопытно, - добавил Трасик, - если здесь так сытно и хорошо, то почему мы не живем здесь сами, а заманиваем их?
- Ступай туда завтра снова, и передай, что мы скоро уплываем, - сгреб сидящий у костра Найл с пляжа горсть песка, - и нам жалко, что так много легкой еды пропадет просто так. И еще, Трасик... Постарайся узнать, ради чего бы они согласились выбраться из своего подвала и переселиться в лес хотя бы на время, чтобы оценить удобства нового места проживания?
Утро принесло только одну приятную новость: на паутину налипло чуть не втрое меньше муравьев, чем вчера. Стало быть, забывают потихоньку старую дорожку. Попавшихся шестилапых опять разделали и частично зажарили над огнем, частично посолили, чтобы потом подкоптить. Весь улов, к великой радости Назии, полностью уходил на копчение, в запасы для плаванья.
А вернувшиеся от небоскребов смертоносцы принесли довольно жесткие условия: туземцы прощают набег на их охотничьи угодья, если им в качестве компенсации отдадут столько хранителей, сколько лап у вождя их клана, и твердо пообещают, что в лесу в первый же день им удастся поймать еще столько же хранителей.
- Кажется, они заподозрили, что нам крайне необходимо переселить их сюда, - покачал головой Поруз, и правитель горько рассмеялся:
- Трудно было не заметить! Третий день уговариваем. Где я им возьму столько хранителей? - и Найл с надеждой спросил: - а сколько лап у их вождя?
- Все на месте, - ответил Любопытный.
- Значит, шестнадцать, - сделал вывод Посланник Богини.
- А они имели в виду именно хранителей, или их устроят просто двуногие? - уточнил Поруз.
- Я не отдам ни одного человека из своего отряда! - сухо отрезал Найл.
- Я тоже, - согласно кивнул шериф. - И все-таки... Вы показывали им дикаря, Трасик. Как его называли обитатели подвала?
- Хранителем.
- Значит, здешние дикари тоже подойдут! - торжествующе заявил правителю Поруз.
- Так ты... - поднял брови Посланник Богини, - хочешь сказать, ты предлагаешь отловить шестнадцать местных двуногих дикарей и отдать их дикарям восьмилапым?
- Я понимаю, что падаю в ваших глазах, мой господин, - склонил голову северянин. - Но мне никак нельзя оставаться здесь на тысячу лет. Я надеюсь еще отдать замуж своих дочерей и подержать на руках внуков.
- Нехорошо получается, - тихо улыбнулся Найл. - Хранители этих дикарей грабят, смертоносцы ловят, так еще и мы в качестве подарка начнем раздавать. Может, пусть хоть на этот раз расплачиваются действительно хранители, раз уж тут про них все говорят?
- Здешние дикари ближе, мой господин.
- Ну же, шериф, - покачал головой правитель. - Неужели тебе и вправду не хочется хоть одним глазком взглянуть на те огромные знания древних предков, которыми хранители так гордятся?
- У хранителей есть пулеметы и автоматы.
- Ты знаешь, что это такое? - удивился Найл.
- Разумеется. У нас в княжестве тоже сохранились свидетельства о древних войнах. Я, как воин, не мог не интересоваться, чем и как сражались в далеком прошлом.
- У дикарей копья, у хранителей пулеметы, - пожал плечами правитель. - Сражаться придется там и там. Какая разница?
- Во времени. Брать крепость на несколько недель дольше.
- Зато сколько нам удастся найти железа... - еще раз попытался соблазнить северянина Найл.
- Вам достаточно просто приказать, мой господин, - вскинул подбородок Поруз.
- Нет, шериф, - поднялся с песка Найл и положил ему руку на плечо. - Мы все уже слишком устали, чтобы решать вопросы таким образом. Будет так, как считаешь нужным ты.
Северянин на несколько минут замолчал. Стремление покончить с делом как можно быстрее боролись в его душе с желанием угодить правителю, являвшемуся носителем верховной власти в Южных песках. К тому же, этот молодой человек очень часто оказывается прав в своих решениях в самых разных ситуациях. Вот и сейчас - домой хочется всем, но знания и железо... Неужели они не стоят нескольких лишних дней?
- Хорошо, - с сожалением кивнул Поруз. - Пусть будут хранители.

ГЛАВА 18
ПОЛЗУЧИЙ ШТУРМ

Остров Растущих Камней, как называли его обитатели Морского леса, походил на омываемый со всех сторон равнобедренный треугольник, основанием опирающийся на море. При этом лес с уцелевшим высотным домом находился в самом низу, небоскребы возвышались примерно посередине, а невысокие развалины обители хранителей - почти у самой вершины.
Вершины и в прямом, и в переносном смысле - здание высотой в три с небольшим этажа возвышалось на вершине холма с пологими склонами. Впрочем, иначе и быть не могло - при накатывающихся сюда после каждого дождя наводнениях. По первому впечатлению, здесь все изначально планировалось с расчетом на долговременную оборону: вместо окон на нижних этажах зияли узкие горизонтальные бойницы, склоны были длинными и ровными, без ям и выступов. Над ступенями, начинающимися посередине здания, возвышалась хорошо утоптанная или просто осевшая со временем насыпь из глины пополам с камнями. Вот ее, похоже, сделали уже в более поздние времена.
По всей видимости, когда-то здесь стоял опрятный пяти-шести этажный особнячок, окруженный очень широким и гладеньким английским газоном и, может быть, ажурной железной оградкой. Однако время и наводнения сделали свое дело, смыв лоск респектабельности и обнажив истинный хищный оскал одиночного дома: под ровной английской лужайкой обнаружилась плотно укатанная глина, не оставляющая никаких шансов укрыться от ведущегося из бойниц огня, осыпавшаяся лепка открыла истинный смысл прикрытых декоративными решеточками продыхов, обвалившиеся верхние этажи оставили только толстостенную нижнюю часть, способную противостоять ударам снарядов и лазерных лучей.
Пожалуй, северянин угадал: в таком доме явно не кроликов откармливали, и не пожилая чета кофеек по утрам попивала. Даже знаменитое вместилище знаний - библиотека или какой-нибудь музей - сохранением которых так гордятся хранители, наверняка имелось здесь с той же целью, в какой и лепка: для отвода глаз от истинного предназначения особняка.
Найл с небольшим отрядом дошел сюда за день, и укрылся в развалинах, начинающихся в трех сотнях метрах от обители хранителей.
- Ты смотри, Нефтис, - оглянулся он на телохранительницу. - Судя по тому, как старательно укрепляли это гнездышко, в нем, помимо обычной противоснарядной и химической, почти наверняка имеется и противорадиационная защита. А значит, какая-то группа людей наверняка могла пересидеть там прилет Кометы. Ничуть не удивлюсь, если окажется, что они специально засели там, надеясь после отлета основной массы населения и ухода радиоактивной кометы с помощью спрятанного в бункерах арсенала получить власть над миром. И просчитались: им в руки досталась светящаяся после облучения пустыня, в которой одного уцелевшего человека от другого отделяло по несколько сот километров. Но это было давно, а сейчас потомки тех хитрых джентльменов смогли осуществить мечты отцов, поработив по крайней мере обитателей дома рядом с лесом.
- А почему они не стали покорять небоскребы?
- Да очень просто, - пожал плечами Найл. - В одном доме двуногие живут так голодно, что с них брать совершенно нечего, а в другом поселились муравьи. С ними людям никогда не договориться, хоть пулеметом, хоть атомной бомбой грози. Правда, у них могут быть данники на других островах, мы же туда не плавали... Ладно, придется идти на разведку.
- Не нужно, мой господин! - испугалась стражница. - Вдруг они вас убьют?
- Если хранители начинают палить в кого ни попадя без единого предупреждения, - улыбнулся Найл, - у них никаких данников быть не может. Все перебиты еще до выдвижения требования о податях. Не беспокойся, сначала им захочется поговорить, узнать, с кем имеют дело и нельзя ли с меня что-нибудь содрать. Надо им показаться...
Он задумчиво оглядел свой отряд.
Зная, что сражаться с врагом в рукопашную ему вряд ли придется, правитель взял с собой семерых моряков, двух смертоносцев и всех четырех арбалетчиков. И, разумеется, Нефтис, которая и не думала спрашивать никакого разрешения, повсюду следуя за Посланником Богини. Остальные под командованием северянина остались охранять лес.
Пауков хранителям демонстрировать нельзя, они останутся секретным оружием, а вот всем остальным, дабы показать многочисленность отряда, имело смысл выйти на открытое место.
- Слушайте внимательно, - предупредил людей Найл. - Если только раздастся громкий хлопок, всем немедленно падать и отползать назад в развалины! Я не хочу потерять у этой крепости ни одного человека, вас и так осталось слишком мало. Вы поняли? Тогда пошли.
Люди немного отступили, чтобы хранители не увидели, как они выбираются из развалин, вышли на дорогу и двинулись вперед. Отряд из полутора десятков человек, почти половина из которых держали на плечах кирки, тоже вполне пригодные в качестве оружия, а четверо - арбалеты должен был выглядеть достаточно внушительно. Они зашли на склон метров на двадцать и остановились, с демонстративным интересом вглядываясь в дом.
Найл попытался дотянуться до разумов спрятавшихся там двуногих, но толком ничего не разобрал - кроме, разве, общего чувства любопытства и отсутствия тревоги. Посланник Богини терпеливо ждал, не желая беспокоить врага раньше времени. Где-то через час наверху, над краем обвалившейся кирпичной кладки, появилась лохматая голова, потом наружу вывалилась веревочная лестница, и человек с автоматом за спиной привычно спустился вниз, перекинул оружие на грудь и пошел к гостям. Найл неторопливо двинулся навстречу.
- Куи ту тел, жеуне ме те рапреле рас, - довольно грубо высказался хранитель. - Кто ты такой, я тебя не помню? Если вы принесли подати на содержание знаний, то должны оставить их здесь и уходить. Мы заберем подношение потом.
В отличие от всех обитателей острова, парламентер был одет в грубовато выделанную, но все-таки ткань, пояс имел наборный, из нанизанных на три тонких ремешка отполированных каменных пластин, на шее висело ожерелье из зубов какого-то крупного хищника. Это значило, что хранители действительно либо обкладывали данью многие племена с разных островов, либо с кем-то вели торговлю. Пышной, иссиня-черной шевелюры хранителя явно никогда в жизни не касались ни ножницы, ни расческа, а потому она стояла сверху огромным колтуном из мелких кучеряшек.
- Ты не знаешь меня потому, что я пришел сюда впервые, двуногий, - дружелюбно улыбнулся Найл. - Мне хочется подробнее узнать о здешних порядках.
- Порядок здешний таков, - приосанился хозяин. - Ты должен отдавать нам половину того, что изготовишь своими руками, либо выторгуешь у соседей, либо поймаешь, либо вырастишь на своих полях.
- Это очень хорошо, - обрадовался Найл. Обрадовался, естественно, не тому, что должен был отдавать половину всего на свете, а тому, что в здешних землях и вправду существовала торговля. При этом термине в мыслях хранителя промелькнули образы кувшина с вином, красивых шкур мелких водяных зверьков и изящных безделушек из камня. Это означало, что, может быть, купцы из Южных песков и вправду найдут здесь покупателей на свои товары, и товары, которые понравятся им самим.
- Если же ты желаешь получить для себя знания, которые древние предки оставили нам на хранение, то ты должен назвать нам свое имя и племя, дабы после того, как ты погибнешь, осуществляя свое желание, мы могли привезти твою голову в твое стойбище, и оно признало над собой нашу власть и стало привозить подати в установленное время и общепринятом размере.
При этом в сознании двуногого промелькнула мысль о том, что таким образом под власть хранителей попало уже несколько десятков окрестных кланов и отдельных родов, в которых время от времени удается так интересно повеселиться. Еда, вино, перепуганные девственницы...
- Зачем тебе одному столько вещей? - вопросительно склонил голову Найл.
- Я не один! - вскинул подбородок хранитель. - Мы могучая нация, выполняющая святое дело по охране знаний.
При этом он вспомнил о нескольких десятках мужчин, еще большем количестве женщин и детей.
- И вы все живете здесь?
- Да!
Но парламентер сказал неправду. Две трети хранителей почти всегда находилось в разъездах, удерживая завоеванные племена в покорности, и собирая недоданные подати - или просто забирая все, чего им хочется. Вот и сейчас у острова не стояло ни единой лодки.
- Они скоро вернуться?
- Кто?
Хранитель совершенно не умел противостоять ментальному допросу. Он сразу во всех подробностях вспомнил и про то, что мужчины уплыли вверх по течению всего пару дней назад, и то, что в каждой деревне их ждет немало развлечений, а потому спешить с возвращением нет никакого смысла. И острая жалость по поводу того, что на этот раз потешаться над беспомощными дикарями будут без него.
- Да, - кивнул правитель, - тебя ждет совсем другое развлечение.
- Ты знаешь, что это? - раздраженно спросил хранитель, положив руку на длинноствольный автомат со складывающимся прикладом и длинным узким рожком для патронов.
- Не шевелись! - тут же предупредил его Найл. - Ты сам-то, хранитель знаний, слышал про такую вещь, как арбалет? Если я упаду или резко отступлю в сторону, тебя продырявят навылет сразу четыре крепких арбалетных болта. Поэтому не надо делать подозрительных движений. Я могу испугаться.
Двуногий побледнел. Ему не раз приходилось держать на прицеле других людей, но сам он в такое положение попал впервые.
- Если со мной что-нибудь случится...
- Я знаю, - кивнул Посланник Богини, - вон из тех щелочек в меня попытаются попасть из точно таких же механизмов. Правда, ты про это уже никогда ничего не узнаешь.
Найл улыбнулся еще дружелюбнее.
- У вас есть только такие орудия убийства, или что-нибудь еще?
- У нас много самого страшного оружия, которое может...
Хранитель врал самым безбожным образом, стараясь запугать странного пришельца. Во всяком случае, ничего более жуткого, чем пулеметы с более длинным стволом и маленькие шарики, взрывающиеся вскоре после того, как нажать на кнопку сбоку и отбросить от себя, он не вспоминал. Автоматы и ручные гранаты... И как только столь убогим арсеналом им удавалось удерживать в подчинении больше племен, чем насчитывается мужчин в нации хранителей?
- Я пришел сюда потому, - пропала улыбка с губ Посланника Богини, - потому, что узнал, как одно маленькое племя грабит все окружающие народы, подвергает их пыткам и издевательствам, позорит их женщин и присваивает плоды их труда, прикрываясь вымышленным правом.
- Мы хранители! - повысил голос двуногий. - Мы защищаем от дикарей и пауков древние знания, доверенные нам отцами.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

- Так и храните, - пожал плечами Найл. - Никто вам не запрещает. Но не смейте трогать другие народы!
- Кормить нас, хранителей, это святой долг перед предками всех разумных существ...
- К тому же, я не верю, чтобы у вас имелись хоть какие-то знания, - закончил свою мысль правитель.
- Да как ты смеешь, дикарь! - спохватился двуногий. - Да мы...
- Если тебя убить, остальные хранители поверят в серьезность моих слов?
Хранитель запнулся и побледнел еще сильнее, став походить на пластиковые статуи из княжеского музея.
- Н-нет... Не нужно.
- Итак, - подвел итог Найл. - Я, Посланник Богини, Смертоносец-Повелитель, человек, одитор ночного мира, правитель Южных песков и Серебряного озера, постановляю: с сего часа вы обязаны немедленно прекратить облагать самовольной данью окрестные племена, сдать мне все свое оружие, предъявить древние знания и признать над собой мою высшую власть. В противном случае все, кто обратит против меня свое оружие, будут преданы смерти, все остальные проданы в рабство, а ваше противное честному человеку гнездо уничтожено полностью раз и навсегда. Ступай, и скажи, чтобы мужчины начали выносить свое оружие и складывать его здесь, на этом самом месте, иначе я сочту ваше поведение бунтом против чувства человеческой справедливости и невыполнением приговора суда. Иди.
Найл развернулся и вернулся к своему отряду, ощущая спиной ужас хранителя, оставшегося в одиночестве под прицелом наведенных почти в упор арбалетов. Двуногий попятился, потом развернулся и побежал назад.
- О чем вы так долго говорили, мой господин? - полюбопытствовала Нефтис.
- Я обвинил их в том, что они грабят соседние племена, обижают их женщин и ведут неправильный образ жизни, - пожал плечами правитель.
- Зачем?
- Чтобы было понятно, ради чего мы собираемся с ними воевать.
- А разве нам не нужно просто захватить пару десятков пленников?
- Нефтис, милая моя, - рассмеялся Найл, - я же все-таки правитель! Когда страны начинают воевать друг с другом, то говорить об истинных причинах этого как-то не принято. Следует объявлять, что ты борешься за освобождение порабощенных, за восстановление справедливости, ради защиты слабых и обиженных. Вот я ему все это и перечислил.
- Зачем?
- Ну как? Они утверждают, что имеют право обкладывать всех вокруг данью, потому, что выполняют священный долг по сохранению древних знаний. И получается, что они правы, потому, что действуют во имя высших целей. А я защищаю несчастных и обездоленных от их грабежа и насилия. А значит, я тоже получаюсь как бы еще правее.
- Но зачем вы так стараетесь, мой господин? - замотала головой стражница. - Какая разница, зачем вы собираетесь разграбить здесь, в этой дикой глуши, одинокое стойбище?
- Вот тут ты не права, - оглянулся на крепость хранителей Найл. - Здесь, оказывается, помимо муравьев и вконец одичавших каннибалов есть и более удачно обжившиеся племена. С ними, возможно, удаться наладить торговлю. Как по-твоему, будет хорошо, если купцам станут рассказывать о том, как Посланник Богини приплыл, разорил дом хранителей древних знаний, а самих их скормил паукам? Или все-таки: «Посланник Богини защитил окрестные земли от вымогательства лживых хранителей, а самих их в наказание за жестокость, бросил в лесу»? А? Вот то-то же. Хотя деяние, конечно, одно и тоже. Пойдем-ка лучше в развалины. Сейчас наш парламентер спустится в бункер, и они могут сгоряча начать стрельбу.
Путники отступили к ближайшему дому, от которого остались только четкая лента фундамента и сваленные в неглубокой яме крупные куски кирпичной кладки.
- Простите, мой господин, - не унималась Нефтис. - Но как туземцы узнают, что вы сделали это для них?
- А мы постараемся, - Найл положил руку стражнице на плечо, принуждая ее присесть за бетонную стену, и опускаясь рядом сам. - Мы нашего дикаря, влипнувшего в паутину, отпустим с хорошим напутствием и дадим ему пару рабынь. Кое-кого по лесам окрестным разгоним, чтобы каялись. Самим еще раз все объясним, чтобы мужьям передали. Ничего, не забудут!
Невдалеке раздался оглушительный треск, на который бетон откликнулся громкими щелчками.
- Ну вот, - кивнул Найл. - Мы и получили свой ответ. Теперь мы как бы имеем полное право продавать их в рабство и казнить за бунтарство: ведь они отказались выполнять условия нашего ультиматума! Как говаривала одна моя знакомая стражница: «законы придуманы сильными для того, чтобы слабым было легче смириться с неизбежным». Ибо Закон есть Закон.
Штурм начался просто и банально: посланные в ближайшие развалины моряки начали выбирать куски кладки и камни с таким расчетом, чтобы вдвоем их можно было перенести с места на место, складывая отдельно; и куски поменьше, которые можно перетаскивать в одиночку. До темноты удалось собрать не очень много, но развалин вокруг хватало, и Найл рассчитывал наверстать эту нехватку в следующие дни.
- Смотри вперед, Нефтис, - приговаривал он, указывая телохранительнице темную точку на красновато-буром склоне холма. - Запомни эту втоптанную в глину гальку так, чтобы могла без труда найти ее в полном мраке. Это наш первый рубеж.
Когда на остров опустилась тьма, Найл и Нефтис первыми подняли один из тяжелых камней и быстрым шагом двинулись вперед. На полпути между крепостью хранителей они бросили его на землю и побежали назад, за следующим. Радом с их куском бросили кусок кладки Кавина и Навул, потом опустили кусок моряки, потом опять воины. К тому моменту, как правитель и его телохранительница подошли снова, нижний ряд уже вытянулся в ширину на десять метров.
- Ларуз!
Смертоносец пробежал по камням, выпустив липкую нить, и очередной кусок кладки лег уже во второй ряд. К рассвету этих рядов легло целых шесть, причем верхний, на высоте больше двух метров, пришлось выкладывать из более легких камней - с трудом, вставая на цыпочки, запихивая их на гребень.
В свете утренних лучей хранители обнаружили, что в полуторастах метрах от их амбразур, закрывая изрядный сектор обзора, стоит каменная стена почти в пятнадцать метров шириной и двух высотой. Послышался оглушающий треск автоматной стрельбы, сопровождающийся звонким чмоканьем маленьких металлических капсул о камни, но устало вытянувшимся за стеной двум смертоносцам и Найлу со стражницей они никакого вреда причинить не могли. Изрядно потрудившись почти целые сутки, люди благополучно спали, не обращая внимания на шум.
Следующей ночью работа закипела снова. На этот раз моряки просто перетаскивали камни от развалин за стену, а Найл, сидя с правого края укрытия, под защитой стены, не торопясь выкладывал их сбоку. Сперва несколько штук на землю, потом, слегка обмазанные паутиной, во второй слой, потом в третий. Когда кусочек стены поднимался на высоту полутора метров, он перебирался за нее, и начинал выкладывать следующий участок, стараясь держать руку так, чтобы камень прикрывал ее от возможного попадания и действовать как можно быстрее.
На этот раз хранители не спали, стреляя и по толстой основной стене, и по более тонкой, но постоянно растущей вперед, и в город, больше наугад, чем прицельно. Но стена все равно двигалась - под углом к крепости, и с каждым выложенным метром край ее оказывался на полметра ближе к врагу.
К середине ночи Найл совершенно отмахал руку, перекидывая весомые каменюги, и его сменила стражница. А перед самым рассветом явился шериф, приведя с собой еще четырех воинов, четырех смертоносцев и десяток моряков.
- Вы успели далеко продвинуться, мой господин, - похвалил он правителя. - Решили все-таки тянуть стенку?
- Да, - кивнул Посланник Богини. - Я прощупал сознание хранителя, вышедшего на переговоры, и понял, что у них нет ни импульсных излучателей, ни жнецов, ни каких-нибудь пушек.
- Это хорошо, - кивнул северянин. - Тогда они ничего не смогут сделать.
- А если бы у них были эти... Штуки, - поинтересовалась Нефтис. - Нам пришлось бы уйти?
- Нет, - едва ли не хором ответили оба, и Найл уточнил: - тогда нам пришлось бы по точно такому же пути рыть траншею. Ее невозможно уничтожить ничем, кроме жнеца. Только копать землю получается намного дольше, чем идти по ее поверхности. Кладка сэкономит нам не меньше полумесяца.
После наступления дня автоматы и пулеметы грохотали из амбразур крепости чуть ли не непрерывно, камни постоянно звенели от попадающих в них пуль. В городе над развалинами тоже постоянно то тут, то там появлялись пыльные фонтанчики. Но никто из путников за пределы стены не высовывался, а потому до сей поры ни единой царапины не получил. Моряки настолько привыкли к постоянному треску и свисту над головой, что давно перестали нервно вздрагивать, ожидая от всего этого опасности, и уныло, вялым шагом таскали из развалин тяжелые валуны с таким видом, словно не в штурме участвовали, а грузили на корабль обычный балласт.
День дал возможность продвинуться еще на полсотни метров, новая ночь - еще на столько же. Теперь от края стены до обветренного ветрами дома хранителей оставалось всего сто метров или меньше двухсот шагов. Шериф Поруз, оценив обстановку, перевел арбалетчиков за свежевыстроенное укрытие, а одного смертоносца оставил в развалинах наблюдать за крепостной стеной. После чего спокойно лег спать, передав руководство штурмом правителю. Хотя, чем тут было руководить? Братья по плоти, сменяя друг друга на краю кладки, выкладывали на глину новые и новые камни, моряки подносили строительный материал от развалин. Ему оставалось только ждать, да следить за тем, чтобы в налаженном конвейере атаки ничего не менялось.
- Что будет потом, мой господин? - после долгого молчания спросила стражница.
- Потом? - поначалу не понял Найл, а потом кивнул: - сегодня к вечеру мы закончим класть стену в ту сторону, и повернем обратно, опять под таким же углом к дому хранителей. Дня за три мы приблизимся уже шагов на пятьдесят. Если они ничего не предпримут, мы начнем забрасывать камнями их амбразуры. За пару дней их или залепим, или завалим. То есть, стрелять они уже не смогут совсем, и моряки начнут раскапывать вход.
- Они могут начать стрелять сверху.
- Нет, Нефтис, не смогут. Если мы подойдем так близко, то попадем на крышу первыми. Понимаешь, единственное оружие которое у них есть, это гранаты. Гранату, в отличие от пуль, можно перекинуть через стену. Но ею невозможно бросаться сквозь амбразуру. Выкатить можно, а бросить - нет.
- Их можно сбросить на нас сверху.
- Можно, - согласился Найл. - Но для этого нужно выйти наружу. Выйти наружу из-под защиты крепости. Понимаешь, Нефтис, хранители настолько привыкли пугать окрестные племена автоматами, что совсем забыли, что является настоящим оружием. А настоящим оружием никогда не бывает пулемет, меч или импульсный излучатель. Настоящее оружие - это воин. Чем ближе наша стена приближается к их дому, тем меньше у них шансов уцелеть. Но чтобы остановить нас, чтобы разрушить стену им нужно выйти наружу и подставить себя под наши арбалетные болты. К тому же, как ты понимаешь, в рукопашной схватке меч лучше любого автомата.
- Копье лучше, - поправила телохранительница.
- А может, и копье, - не стал спорить правитель.
К сумеркам огонь хранителей заметно ослаб. Похоже, они или разуверились в своей способности хоть как-то остановить наступающих врагов, или просто устали. Воспользовавшись этим, братья начали выкладывать камни не рядом с предыдущей кладкой, а на расстоянии вытянутой руки впереди. За пару часов там вырос закуток в форме полуовала, за который стало можно пересесть, а затем, уже из-за него, атакующие начали класть новый отрезок стены, почти под прямым углом к предыдущему.
К утру новая стена успела подрасти на два десятка метров, и Посланник Богини смог передать свою смену северянину не без гордости за проделанную работу. Но лечь спать не получилось - из развалин смертоносец передал мысленный сигнал тревоги и картинку, по которой Найл понял, что на верхней площадке здания что-то происходит. Поскольку оттуда ни добросить гранаты, ни прицельно стрелять хранители не могли, оставалось одно: они все-таки решились на вылазку, и сейчас спускаются с обратной стороны дома.
- Они появятся оттуда, - указал правитель на правый угол здания. - Здесь до нашей стены бежать ближе всего.
- Арбалетчики, - указал рукой на новую позицию для стрелков северянин.
Братья по плоти, так же хорошо воспринявшие мысленное послание наблюдателя, торопливо натягивали арбалеты. Найл сел, откинувшись на стену, закрыл глаза, сосредотачиваясь для предстоящего ментального поединка. Это будут всего лишь неопытные двуногие, задача несложная. Спустя несколько мгновений он уже полностью отрешился от своего самосознания, став всего лишь мысленным образом, передаваемым смертоносцем братьям по плоти.
Ага, вот и хранители выскочили из-за дома и опрометью помчались вперед. Правитель присмотрел себе крайнего слева паренька, потянулся к нему, ловя ритм дыхания и стремительность рывка, слился с его мыслями...
Вдох-выдох, вдох-выдох - вот он уже увидел свою стену его глазами.
«Высокая!.. Главное добежать...»
Неровная преграда из разнокалиберных валунов покачивалась на фоне далеких развалин, и он совершенно не представлял, есть за ней хоть кто-нибудь, или нет. Впрочем, все это неважно... Главное - добежать и кинуть... И можно возвращаться.
Найл вместе с бегущим хранителем ощутил в руке шершавую тяжесть гранаты. Еще два десятка шагов, и можно бросать.
Внезапно над стеной вскинулись люди с арбалетами, звенькнули тетивами и юркнули назад. Он вскрикнул от ужаса, и тут же в ответ послышались болезненные выкрики справа и за спиной.
«Обошлось!» - от безмерной радости и облегчения он едва не взлетел на крыльях. Еще несколько шагов, и можно бросать - он с силой, до ясно ощутимого щелчка нажал кнопку взвода, и Найл резко разжал кулак. Хранитель пробежал еще пару шагов, замедлил ход. Обернулся, только сейчас начиная осознавать содеянное.
За стеной грохнул взрыв. Правитель судорожно дернулся, вскинул руки к груди, распахнул глаза, хватил воздух широко раскрытым ртом. Начал глубоко и часто дышать.
Следом один за другим раздались еще три взрыва, но на них он не отреагировал - эти были не его.
- Что с вами, мой господин?
- Все в порядке, Нефтис, - правитель сделал глубокий вдох в последний раз и задышал ровнее. - Просто я немножко умер...
Успокоившись, Найл послал вопросительный импульс в сторону развалин, и смертоносец тут же ответил картинкой, на которой виднелись раскиданные между домом и стеной тела. Некоторые еще шевелились, а один хранитель даже пытался уползти назад.
- Похоже, местному вождю удалось вытолкнуть в атаку самых молодых и беззащитных, не имеющих авторитета, - сделал вывод Посланник Богини. - Полегли все. Интересно, что он станет делать теперь? После такого урока добровольцев наверняка больше не найдется.
Самое обидное для обороняющихся - даже во время скоротечного боя братья по плоти, не принимавшие участия в перестрелке, продолжали невозмутимо выкладывать стену.
Наконец хранители спохватились, и крепость опять затрещала длинными очередями.
- Еще пара дней, и смертоносцы смогут без труда прощупывать их мысли, парализовать кого-то из них волей, или шугать импульсами страха, - почесал себе в затылке Найл. - Тогда им станет совсем плохо. А пока, сегодня, они уже ни на что не решатся. Так что нам, Нефтис, я разрешаю вздремнуть на солнышке.
Утро ознаменовалось тем, что автоматные очереди затрещали с «крыши» здания. Трое хранителей, укрываясь за уступами разрушенных стен, стреляли, не жалея патронов, и заставляя братьев плотнее прижиматься к спасительной кладке.
Найл, скрипнув зубами от злости, побежал вперед, к концу укрытия, уже почти дотянувшегося до крепости - их разделяло метров пятьдесят. Правитель кинул свою выворотку на глину, вытянулся на ней, уткнувшись лбом, потянулся своим сознанием туда, наверх, пытаясь уловить эмоцию ярости, азарт или отчаяние. Да отчаяние, ощущение полной своей беспомощности. Вот он увидел, как мелькнул белый край туники, вот в другом месте за стеной показалась рука. Он каждый раз поворачивал ствол в эту сторону, и стрелял, стрелял, стрелял. Но пули лишь щелкали по камням или выбивали пыль из застарелой глины.
Сбоку точно так же пытался достать дикарей, добравшихся почти до самого дома, Лохор. Лохор.
- Лохор! - крикнул Найл.
- Ты чего? - отступил от края этажа почерневший от порохового дыма старый безволосый друг, лишившейся прически еще лет пять тому назад.
- Ничего не получается, - Найл качнул стволом немного в сторону и резко, пока хранитель ничего не успел понять, рванул скобу спуска. Автомат вякнул короткой, в два выстрела, очередью, но Лохар взвыл, схватился за бок, упал и принялся кататься по полу, оставляя после себя кровавые пятна.
- Что вы делаете? - пригибаясь, выскочил из соседнего укрытия Тиуша. - Что с Лохором?
- Я, я не знаю, - услышал Найл свои слова. - Руки... Они сами... Я еле успел остановить.
Хранитель, удивляясь своему поступку, совершенно забыл про необходимость прятаться, и Кавина с Тритией чуть сдвинулись от стены назад, поднимая арбалеты.
- Это не я, Тиуша, - повторил Найл. - Честное слово, не я.
Внезапно его грудь разорвалась, из нее одна за другой вырвались короткие толстые стрелы и умчались дальше. В первый момент правитель ничего не понял, а потом испытал жуткое облегчение: теперь ему уже не понадобится ни перед кем оправдываться.
Найл тихонько застонал, замотал головой, приподнялся:
- Нет, этим должны заниматься смертоносцы...
Между домом и стеной внезапно загрохотали один за другим несколько взрывов.
- Тиуша струсил, - понимающе кивнул Посланник Богини. - Сейчас все гранаты выбросит, и назад, вниз, в крепость убежит. Интересно, Лохора с собой возьмет или бросит?
- Как ты себя чувствуешь, Посланник? - поинтересовалась Трития, натягивая тетиву. - Ты стонал так, словно тебя покусали десять жужелиц.
- Я чувствую, что единственное, чего еще не попробовали хранители, так это подкрасться к нам ночью. Наверняка, как только стемнеет, они именно этим и займутся.
Как ни старались хранители, главного они пока не добились: шаг за шагом стена продолжала продвигаться вперед, закрывая братьев по плоти и подносящих камни моряков от пуль. После гибели ударного отряда на новый бросок с гранатами они не решались, смерть двух стрелков на крыше отбила у них охоту снова подниматься наверх. Пальба с низко расположенных амбразур, почти не имеющих перед собой мертвой зоны, а потому столь смертоносных для атакующих в открытом строю врагов - против наползающих стен никакой пользы не приносила. Но хранители продолжали стрелять - видимо, надеясь просто на удачу.
К сумеркам небо затянуло серыми невзрачными облаками, намекающими на дождь, но не имеющие для этого воды. Упало несколько мелких капель, подуло холодком - но на этом все и закончилось.
- Если опять потоп начнется, - покачал головой Найл. - Нам придется прорываться силой, с потерями.
- На таком расстоянии мы можем парализовать стрелков своей волей, - подслушал его мысли Лоруз. - Они не смогут толком ни стрелять, ни бросать гранаты.
У Посланника Богини появилось желание вызвать сюда с берега всех восьмилапых, оставив для охраны Семени пару воинов, парализовать всех хранителей волей, сделать последний рывок и ворваться внутрь крепости, но он сдержался. Будь все так просто, местных царьков уже наверняка успели бы не раз разгромить. Ведь, судя, по рассказам, смертоносцы тоже приходили сюда за знаниями. Пулеметы-пулеметами, но неужели никому из них не удавалось прорваться или подкрасться на расстояние волевого удара? Наверняка помимо засыпанного землей входа, наверху имеются надежно запирающиеся люки. Прорвавшимся к дому паукам при всем желании не процарапаться сквозь такую преграду своими хрупкими лапами. Это люди умеют долбить стены бревнами, а люки - камнями. Но против двуногих хорошо действуют выбрасываемые наружу гранаты.
- Темнеет, - вздохнул правитель. - Лоруз, подзывай всех смертоносцев сюда. У меня нехорошее предчувствие.
Основной бедой осажденных в крепости являлось то, что отогнать братьев по плоти от стены им было мало - как только хранители отступят, их враги под прикрытием своего укрепления безопасно вернутся назад и продолжат штурм. Им требовалось разрушить саму стену, а на это требовалось время и некоторые силы. Как минимум - заложенные у основания гранаты. Само собой напрашивалось и решение: тихо подкрасться в темноте, заложить гранаты, подорвать - а потом быстро расстрелять оставшихся беззащитными врагов из всех имеющихся стволов.
После наступления темноты с неба опять посыпалась мелкая гнусная морось, и заметно похолодало. Еще больший холодок пополз у Посланника Богини по спине - он испугался, что смертоносцы из-за морозца «заснут» до рассвета, и двуногим воинам придется не только отбиваться самим, но и защищать их от вполне вероятной гибели. Однако в дельте пока безымянной реки перепады температур оказались куда более незначительными, чем в пустыне. У людей изо рта пошел пар, движения и мысли восьмилапых стали более размеренными и плавными - но в общем ничего страшного не произошло.
Вскоре стал невидим и белый пар, выдыхаемый людьми, и белесые отблески в глазах смертоносцев, и поблескивание наконечников арбалетных стрел. Наступила ночь.
Найл закрыл глаза, сосредотачиваясь на ментальном плане - хотя, конечно, глупо закрывать глаза в непроглядной мгле. Сказалась старая привычка - всегда опускать веки перед очищением сознания и переходу на более высокий уровень мышления. Братья по плоти, хорошо ощущая беспокойство правителя, сделали тоже самое. Что касается восьмилапых - для них метальный мир был куда привычнее видимого.
Только теперь Найл впервые узнал, что особнячок представляет собой не просто замаскированный под мирный дом хорошо укрепленный бункер, а настоящую подземную крепость, в которой особняк исполнял роль всего лишь входа. Для внутреннего зрения толстый слой глины препятствием не являлся, и правитель хорошо видел перемещающиеся под ним, на глубинах от десятка до нескольких десятков метров яркие точки. Впереди, в самом здании, находилось около трех десятков человек.
Правитель сосредоточился, пытаясь разобраться в их мыслях, но для него расстояние было слишком велико.
- Лоруз, ты понимаешь, о чем они думают? - поинтересовался Найл у смертоносца.
- Они боятся, Посланник.
- Значит, собираются на вылазку, - удовлетворенно кивнул Посланник Богини, и почти в тот же миг часть точек потянулась наверх. Одна, вторая, третья... Двенадцать. Наверное, станут подкрадываться по шесть с каждой стороны. - Лоруз, пусть смертоносцы поджидают их слева от дома, а Юлук с братьями, с другой стороны. Юлук, ты видишь их сознания?
- Вижу, Посланник. Мы их встретим... - в эмоциях девушки явственно проступал азарт. Тот азарт, с которым сытый скорпион кидается на любое движущееся существо, толком не зная, что потом делать с добычей. Просто в ее короткой, но яркой судьбе намечалась новая интересная схватка, которую непременно нужно выиграть.
И без того ленивая стрельба из амбразур начала стихать - хранители опасались зацепить своих. За домом группа ярких точек рассыпалась надвое - восемь двинулись в левую сторону, четверо направо. Но менять диспозицию было уже поздно.
Темнота. Хранители двигались на ощупь, только примерно представляя, где находятся стены. Все, что они собирались сделать: это уткнуться в препятствие, взвести по паре гранат, перетолкнуть их через стену - так чтобы те упали у самого основания преграды, и убежать. Они знали, что атакующие продолжают работу и ночью, но были уверены, что дикари не успеют сообразить, в чем дело.
Восьмилапые воины выждали, пока враги выберутся на чистое пространство и устремились вперед. У них имелось не только то преимущество, что они могли неплохо ориентироваться во мраке - хранители вообще не подозревали о присутствии смертоносцев.
Тихий влажный шелест от множества ступающих по мокрой глине ног, первое столкновение тел - паук вогнал хелицеры двуногому в грудь, впрыснул яд. Рядом тоже самое сделал другой. Найл не видел этого - он ощущал мелькающие в тишине мысленные образы. Вот застонал и осел вниз третий хранитель. И тут тихий шелест ночного боя неожиданно прервал оглушительный взрыв! В коротко полыхнувшей вспышке Найл увидел разлетающиеся в стороны клочья паучьего тела с еще шевелящимися ногами, другого смертоносца, целиком откинутого в сторону, а также падающих в стороны двуногих.
- Кто-нибудь жив?! - вскочил на ноги правитель.
- Я цел, - узнал он характерные эманации Лоруза.
- И я, - это уже был Любопытный.
- К дому! - чуть ли не ударил их мысленным образом Найл, стремясь увести из-под возможных повторных взрывов.
В это время Юлук с тремя подругами перемахнула стену и метнулась навстречу своим полуслепым жертвам. Это было совсем не сложно: подскочить к светящемуся огоньку, нанести удар мечом на уровне живота, услышать в ответ короткий стон, шагнуть к следующему...
Только было установившуюся тишину разорвала длинная автоматная очередь. И не только тишину: череда вспышек позволила идущему последним хранителю разглядеть отлетающую от удара пули девушку; другую, с мечом, чуть в стороне - и перенацелить ствол на нее. Вторая воительница, падая, мелко задрожала - но в свете все тех же вспышек стало видно и то, как Юлук, падая вниз, под смертоносную свинцовую струю, подрубила клинком ноги стрелка. Хранитель рухнул, и второй удар пришелся ему в горло.
- Беги! - но девушка и сама догадалась, что сейчас произойдет, кинулась дальше.
Хранители, не хуже Найла сумевшие разглядеть происходящее, всего через пару мгновений открыли огонь - но Юлук уже прижалась к стене между двумя амбразурами. Грохочущие из глубины укрепления пулеметы почти не давали света, но правитель все-таки разглядел, как одна из девушек помогла другой перевалить стену назад и с облегчением вздохнул: значит, одна из попавших под автоматный шквал все-таки уцелела.
Ночь оказалась настоящим кошмаров для братьев по плоти: погибли два смертоносца, одна девушка, еще одна ранена - а из вышедших в атаку хранителей двое как ни в чем не бывало пробирались назад. Это в левом отряде, атаку смертоносцев на который оборвал приказ правителя, оказались выжившие после взрыва гранаты.
- Мы ждем их, - предупредили с крыши бункера Лоруз и Любопытный.
- Любопытный, забери Юлук! - Найл послал мысленную картинку места, где оказалась девушка. При той стрельбе, которую устроили хранители, вернуться за стену ей все равно уже не удастся.
Смертоносец выбежал на край этажа, приклеил кончик паутины, упал вниз, после чего вместе с соратницей вернулся обратно.
А с другой стороны наверх по веревочной лестнице карабкались уцелевшие после атаки двуногие. Когда первый добрался до верха, над лестницей появился Лоруз, вонзил в него свои хелицеры, впрыскивая яд, и позволил хранителю молча рухнуть вниз, едва не сбив напарника своим телом.
Второй проводил его взглядом, несколько мгновений пытался осознать случившееся, после чего потянулся к гранате. Однако тиски железной воли смертоносца заставили его застыть в этой странной позе, а затем, против своего желания, разжать пальцы второй руки.
- А-а-а!!! - тело гулко хмякнулось о глину, и крик оборвался.
- Он жив, - прислал Лорус импульс сожаления, но спускаться и добивать раскинувшегося с неестественно вывернутыми руками двуногого не стал.
Пожалуй, можно было считать, что и эта атака хранителей отбита.
Не смотря на вспыхнувший ночью бой, строительство стены все равно не было остановлено, и теперь ее передний край отделяло от дома хранителей меньше сотни шагов.
В свете дня стали видны окровавленные тела хранителей, широко раскинувшая руки Ниора, уставившаяся в небо немигающими глазами, покрытое множеством мелких дырочек тело погибшего смертоносца. Единственное утешение: он погиб так быстро, что даже не успел выплеснуть болевого шока.
- Когда отправишь моряков на берег за обедом, - хмуро приказал Найл. - Прикажи смертоносцам бежать сюда. Мы должны отдать последний долг павшим, пока они... Пока прошло не очень много времени.
- Да, мой господин, - северянин немедленно отправился выполнять приказание, а Найл опустился на колени рядом с раненой Аполией, и ободряюще ей улыбнулся: - Ты молодец, храбро сражалась. А рана? Сейчас мы ее уберем...
Он положил ладони на пробитое плечо, закрыл глаза и ровно задышал, вызывая в себе образ серебряной нити, чистой серебряной нити, в которую превращается накопленная любым живым организмом чистая энергия. Найл откинул назад голову и прямо через ладонь начал отдавать свою энергию, разматывать свою «серебряную нить» в поврежденное место. Ткани плеча, никогда не получавшие такого обильного питания, ожили на глазах, став стремительно развиваться, срастаться в направлении друг друга, розовая кожа стянула разорванные края...
- Все! - устало откинулся Посланник Богини. - Теперь нам с тобой необходимо сытно поесть и мы сможем снова лезть туда, куда нас никак не хотят запустить.
Тризну по погибшим справляли вечером, за укрытием, давшим начало штурмовой стене. Вытаскивать их пришлось с помощью паутинной нити, которую Найл сам перебрасывал через стену. Хранители, поняв, что делают враги, стреляли не жалея патронов, совершенно изуродовав останки воинов, и теперь братья по плоти окончательно решили, что никакой пощады врагам не будет. Ночью впервые за прошедшие дни к стене не добавилось ни единого камня. Воины отдыхали перед новым днем, на который Посланник Богини назначил завершающий рывок.
Ранним утром правитель приказал Юлук найти камень как можно больше - лишь бы она могла его поднять, и начать бить им в найденный смертоносцами на полу круглый металлический люк. Судя по переданному Найлу мысленному образу, преграда эта была трудная, рассчитанная на достаточно мощные взрывы или таранные удары. Однако любая дверь имеет свой запас прочности - и при достаточном терпении простым камнем можно продолбить самую несокрушимую броню. Выдержит люк - не выдержат крепления, устоят крепления - поддастся замок, устоит все вместе - конструкцию может заклинить так, что ни один хранитель более не сможет вырваться из своего укрытия никогда в жизни.
В качестве запасного варианта правитель оставил возможность раскопать двери - но на это требовалось время, а Найлу нетерпелось дотянуться до врага.
Хранители поддались куда раньше чем думали атакующие - уже через несколько минут грохота с первого этажа наверх двинулась алая точка.
- Пора! - приказал Найл, и прячущиеся за стеной смертоносцы одновременно хлестнули по крепости импульсами парализующей воли.
Алая точка оказалась выше уровня замерших в параличе стрелков и продолжала подниматься. Лоруз и Любопытный уже начали понимать ее мысли:
«Опять какие-то негодяи прокрались на крышу и грубо ломают люк. А запорные штоки и так уже неровно входят в пробитые в бетоне пазы. Ничего, сейчас они поймут, каково связываться с хранителями. Все что требуется, это осторожно повернуть кольцо запорного механизма - так, чтобы этого не услышали наверху. Затем встать на ступеньки под люком, подперев его плечом. Нажать кнопку активирования гранаты, уловить момент между ударами, приподнять люк, пихнуть гранату в образовавшуюся щель, и тут же захлопнуть крышку».
Хранитель улыбнулся, представив себе, как безмозглые дикари склоняются над странным предметом, пытаясь понять, что это такое? Может быть даже - берут в руки. Но тут раздается взрыв... И крыша опять девственно пуста.
Он взялся руками за запорное кольцо, провернул его, затем вытащил из-за пазухи гранату и нажал кнопку. И вдруг почувствовал, как рука наливается свинцом, тяжелеет, перестает ему подчиняться, а пальцы разжимаются - граната скользнула и полетела в выпускной колодец.
- Вперед!
Братья по плоти кинулись от стены к дому, под прицелом онемевших в параличе пулеметов. Перед амбразурами смертоносцы прихватывали двуногих соратников парой лап и быстро возносили вверх по стене.
Чего меньше всего ожидали Лоруз и Любопытный - так это того, что хранитель, уронив гранату, не бросится вниз, искать укрытия, а откинет люк и выскочит наверх. А хранитель никак не ожидал, выскочив наружу, оказаться глаза в глаза с крупным молодым смертоносцем. Двуногий, растерявшись, замер - но тут далеко внизу грохотнуло, и вырвавшейся взрывной волной его подкинуло на несколько метров вверх.
Пауки, не отвлекаясь на оглушенного врага, поджали лапы и рухнули вниз. Юлук, для верности плашмя огрев хранителя мечом, кинулась следом. Через край стены уже переваливали подоспевшие на помощь воины и тоже устремлялись вниз.
Провалившись сквозь трехметровую шахту, братья по плоти оказывались в пустынных комнатах второго этажа, изрядно посеченных осколками и пулями. Впрочем, возможно, среди множества выбоин усеивающих стены и потолок, имелись и следы стрел.
- Пожалуй, в роду хранителей тоже не обошлось без гражданской войны, - отметил Найл, сбегая еще ниже, в подвал.
Здесь хранители, дежурившие у амбразур, выходящих на реку, как раз пытались привести в чувство тех, должны были вести оборонительный огонь. Выпрыгнувшие из дверей смертоносцы застали их врасплох: не ожидающие нападения, безоружные, они частью начали метаться, и были немедленно укушены, частью забились в угол, демонстрируя поднятые без оружия ладони. Этим восьмилапые просто примотали руки к телу - как и тем, что еле шевелились у пулеметов.
Затем воины кинулись в распахнутые двери подземной крепости, растекаясь в разные стороны. Почти сразу оттуда послышался истошный женский визг. Найл, не торопясь, пересчитал уже взятых пленников: девять. Еще десяток погиб в первой атаке, чуть больше - во второй. Получалось, что мужчин в доме хранителей не осталось и внизу оказывать сопротивление некому.
- Ф-фу, - запыхавшись, спустился в подвал северянин. - Кажется, настало и мое время осесть в своем приозерском домике, пить пиво и поминать былые времена. Не готов я так много бегать.
- Их всего девять, - кивнул правитель на пленных.
- Ничего... - все еще не мог отдышаться старый воин. - На улице еще несколько парализованных ядом лежат, они живые. Раненые есть.
Тут в подземелье загрохотала длинная очередь, и Посланник Богини, забыв обо всем, кинулся туда, столкнувшись в дверях с ринувшейся первой Нефтис.

Предыдущая страница 15 Следующая страница


Вождь 16

Это был арсенал. Найл однажды уже побывал примерно в таком же - но только в своем городе, когда он со слугами бомбардиров добывал взрывчатку для огненных потех. Правда, там над подземельями стоял обнесенной решеткой с отравленными пиками двор, а здесь - милый особнячок, с широкими амбразурами и подготовленным сектором обстрела. А так, все похоже - широкие коридоры, сводчатые потолки, отдельные хранилища с прочными дверьми. Правда, за многими из дверей скрывались не ящики, а уютные комнаты с самыми настоящими постелями, плетеной мебелью и топорно сработанными шкафами.
В первый момент правитель не понял, по какому принципу отбирались помещения для проживания, но вскоре догадался: по наличию вентиляционных каналов. Правда, здесь они давали в первую очередь не свежий воздух, а свет: система зеркал распространяла падающие откуда-то сверху солнечные лучи по всей крепости. Кое-где, видимо, каналы оказывались слишком изогнуты и для проводки световых лучей не годились - там царила темнота.
- Ты здесь, Посланник? - подбежала Юлук. - Внизу, под ногами, несколько хранителей увидели пауков, начали стрелять и заперли двери. Хорошо, не попали ни в кого.
- Какие двери?
- Ну, ведущие дальше, вниз. И еще кто-то заперся сразу под нами. Там большой зал должен быть.
- Залепите двери паутиной, - распорядился Найл. - Как бы не выскочили в самый неподходящий момент. А где все... Кто в комнатах этих жил?
- Согнали всех туда, - махнула обеими руками Юлук, указывая дальше по коридору. - Нескольких теток, что орали во всю глотку, восьмилапым пришлось укусить. Никак не успокаивались.
- Это правильно, - одобрил правитель. - Проверьте остальные комнаты. А ты, Нефтис, - повернулся он к телохранительнице, - поднимайся наверх и отправляй моряков на берег. Пусть передадут Назии, чтобы шла сюда всеми кораблями. Будем грузить трофеи.
Правитель и старый воин дошли до конца коридора и остановились позади трех смертоносцев, следящих за пленными женщинами. У большинства двуногих руки были примотаны паутиной к телу, но тех женщин, которые удерживали на руках младенцев и подростков лет до десяти восьмилапые никак не стреножили. Сказывался вековой опыт охоты пауков за рабами: они не хотели портить товар. На глаз в тупике столпилось три десятка женщин и раза в полтора больше детей.
- Мы уже не зря сражались, Поруз, - усмехнулся Найл. - В княжестве Граничным за детей приходится платить золотом, а здесь получим бесплатно.
- Их еще через море перевести нужно, - не разделил радости правителя северянин.
- Перевезем. Ты посмотри, какие все здоровые и упитанные! Наверняка никогда в жизни не голодали, сидя на шеях-то у нескольких десятков племен. Доплывут, ничего с ними не случится.
- Вы, наверное, вожди этого клана? - протолкался между женщин вперед невысокий мужчина лет сорока, в кожаной курточке с короткими рукавами и нашитым на спину мехом травяной гусеницы. - Вы не должны удерживать нас в таком унизительном положении! Разве вы забыли, кто мы такие?
- Что он говорит? - повернул шериф голову к правителю.
- Он утверждает, что мы неправильно обращаемся с пленными, - перевел роящиеся в сознании хранителя образы Посланник Богини.
- В таком случае, его следует выпороть за грубость... - скорее, это было всего лишь ничего не значащее пожелание. Носить с собой в походе плеть никому из братьев в голову пока не приходило.
- Мы выполняли работу общечеловеческого значения! - продолжал упрекать победителей мужчина. - Мы трудились в том числе и для вас, для ваших потомков! Мы сохраняли знания древности, которые рано или поздно будут востребованы...
- А ну, иди сюда, - навострил уши Найл. - Как тебя зовут?
- Мое имя Арохон, дикарь, - выступил из общей толпы хранитель.
- Пойдем, Арохон, - пропустил его мимо себя Посланник Богини. – Покажи нам, о чем ты говоришь.
Пленник поднялся из подземелья на второй этаж, прошел в угол здания и по винтовой лестнице привел их к снежно-белым пластиковым дверям.
- Знания предков там, дикарь! - кивнул Арохон на сверкающие первозданной чистотой створки.
- Что он там все пищит, мой господин? - поинтересовался Поруз.
- Называет меня дикарем, - перевел для шерифа Найл, которого подобное обращение начало раздражать.
Северянин удивленно приподнял брови, потом ухватил хранителя за загривок и распахнул двери его лбом.
Створки распахнулись, и руководители экспедиции увидели перед собой множество белых стеллажей, уставленных пластиковыми коробочками. Стеллажи, стеллажи, стеллажи. Полки, полки, полки. На многих поблескивали сделанные золотым тиснением обозначения: «Физика», «Физика высоких энергий», «Физика хаоса», «Квантовая физика», «Макромолекулярная физика», «Микромолекулярная физика»; «Зоология», «Сумчатые», «Заурофобы», «Земноводные».
Найл наугад взял с полки одну из коробочек, поднес к глазам:
«Классификация брызжейки африканской зеленой земляной лягушки». Правитель открыл коробочку, вытряхнул на ладонь кристалл памяти, посмотрел его на свет: вот оно, знание. Его можно потрогать, полизать, постучать им о стол. Использовать нельзя. Потому, что прочитать кристалл памяти можно только в лазерном усвоителе достаточно мощного компьютера. А чтобы создать и то, и другое, человечеству понадобится накопить примерно такие же знания, что хранятся в этой библиотеке.
- Какой красивый камень, - северянин взял соседнюю коробочку, вытряхнул оттуда «память» и тоже посмотрел на свет. - Думаю, если и не золото, то серебро за это с наших ювелиров получить удастся.
- Что ж, - усмехнулся Посланник Богини. - Тогда от накопленных человечеством знаний будет хоть какая-то польза.
- Вы не должны этого трогать! - взвизгнул Арохон. - Это сокровища предков! Это отвердевшие знания, которых не должна касаться рука нечестивцев.
- Я думаю, ты высказал очень хорошую мысль, северянин, - кивнул правитель. - Если из этих камней сделать серьги, манисты, браслеты, они станут долго переходить из рук в руки и по наследству, и в большинстве своем сохранятся. Представляю изумление будущих археологов, которые лет через пять-шесть тысяч вскроют погребение, начнут изучать украшения мумии и обнаружат, что она носила в ушах полный курс математической теории пределов.
- Археологи, это кладбищенские воры? - не очень понял последнее высказывание Найла северянин.
- В общем, да, - кивнул правитель.
- По закону, их следует варить живьем в масле, - напомнил шериф.
- В Южных песках нет погребений, - пожал плечами Посланник Богини. – А потому нет и таких законов. Но осквернение могил можно приравнять к воровству.
Правитель поставил «брызжейку» на полку и потянулся к «квантовой физике». Он, разумеется, знал, что кристаллы памяти одинаковые и тут и там, но науку об элементарных частицах держать в руках было почему-то приятнее.
- Прикажу вделать в меч, в навершие рукояти, - он посмотрел, как играет гранями концентрированное знание про «энергетические ступени одиночного электрона». - Может, мой клинок тоже когда-нибудь вызовет интерес.
- Не смейте этого трогать! - пленник попытался даже толкнуть Найла плечом. - Это высшие символы, недоступные вашему пониманию! Вы обязаны немедленно положить их на место, и отпустить всех хранителей!
- Почему? - удивился правитель.
- Потому, что мы выполняем священную задачу сохранения цивилизации на этой одичавшей планете! Мы...
- А я слышал, что вы просто грабите все живущие в округе племена, убиваете невинных людей, издеваетесь над их верованиями и насилуете их женщин.
- Нам приходится делать это потому, что мы нуждаемся в еде и одежде для выполнения своего долга. Даже если кого-то из взбунтовавшихся дикарей и застрелили, он погиб во имя высшей цели. Своей гибелью он показал другим, что они обязаны выполнять свой долг, он послужил делу развития цивилизации. Он должен гордиться тем, что погиб во имя высшей цели!
- Я очень рад слышать эти слова, - кивнул Найл. - Ты даже не представляешь, как я рад их слышать. А теперь извини, нам еще нужно осмотреть ваше подземелье.
Спуск на второй уровень бункера подтвердил самые худшие опасения Посланника Богини: здесь действительно находился древний арсенал. Сопровождаемый северянином, правитель одну за другой проверял обширные камеры, и обнаруживал стационарные импульсные установки, ручные излучатели и жнецы, кошмарную мощность которых он прекрасно себе представлял. Десяток жнецов, несколько лет назад попавших в руки к нему и слугам жуков, стоили жизни тысячам смертоносцев, выжгли целые гектары джунглей в Дельте. Только чудом тогда он не уничтожил Великую Богиню своими собственными руками.
Разумеется, сейчас весь этот смертоносный кошмар был мертв: обитающие в крепости хранители невольно нарушили необходимую для долгой сохранности оружия герметичность, поддерживали постоянную высокую влажность - не специально, разумеется, а просто в результате дыхания. За несколько веков аккумуляторы и другие источники питания разрядились, и оружие превратилось в груду переплетенного с металлом пластика. Очень многое испортилось безвозвратно, но немало орудий убийства можно было и оживить - просто дав на клеммы необходимое напряжение.
Несколько помещений занимали коробки со взрывчаткой и гранатами. Ради точно такой же взрывчатки пробирались на арсенал столицы Смертоносца-Повелителя слуги жуков-бомбардиров, а потому правитель имел некоторое представление о ее свойствах.
Но главное сокровище хранилось в самом нижнем ярусе: уложенные в пластиковые коробки в несколько рядов, здесь ждали своего часа залитые густой смазкой кургузые автоматы, длинноствольные пулеметы, тяжелые пистолеты. Полностью железные, они не нуждались ни в какой дополнительной обработке: их можно было прямо в упаковках кидать в плавильные печи, и превращать затем в прочные клинки, в наспинные пластины для смертоносцев, в шлемы и наконечники копий, в ободы колес, кастрюли, ножи, плуги, подсвечники, колосниковые решетки...
Рядом валялась изрядная груда поломанного за прошедшие века оружия - его покрывала толстая корка ржавчины, но оно тоже годилось в переплавку.
Второй по ценности находкой оказались стрелянные гильзы. По счастью, хранители не выбрасывали их, а тоже сваливали внизу: огромное количество латуни, столь любимой чеканщиками, ювелирами и оружейниками. Тут же лежали и герметично запаянные коробки с патронами. Эти, чтобы пустить в дело, придется вскрывать, и каждый патрон разламывать надвое, отделяя свинцовую или бронебойную пулю от гильзы и высыпая никому ненужный порох. Впрочем, жуки, со своей любовью к фейерверкам, и ему найдут применение.
Но вот все остальное, накопленное в подземной крепости, переработке практически не поддавалось. Причем в любой момент мог найтись достаточно сообразительный человек, который догадается восстановить или заменить источники питания в каком-нибудь импульсном излучателе и устроит долгий кровавый кошмар. Хорошо, если только в здешних местах. А если он захочет попутешествовать?
- До чего же правильно мы поступили, шериф, что решили захватить этот дом, - покачал головой правитель. - Он не имеет права на существование. Его существовать не должно. Прикажи морякам вытаскивать ящики с железными изделиями наверх, а на счет остального мне нужно подумать...
Корабли, поднимаясь на веслах против течения, смогли добраться до крепости хранителей только к середине следующего дня и кинули якорь посередине русла. Прежде чем подводить суда к берегу, Назия самолично промерила на пироге глубины выше и ниже облюбованного места причаливания, глубины между судами и берегом, и в итоге дождалась темноты. Зато с первыми солнечными лучами она умело подвела флагман к острову и поставила в нескольких шагах от суши, вдоль среза воды. Затем подвела вперед пирогу и повернула ее, превратив в мост между судном и берегом.
- Я рада видеть вас, мой господин, - наконец-то добралась морячка до правителя.
- Я тоже этому рад, - кивнул Найл. - Думаю, чтобы принять весь груз, который нам хочется увезти, тебе придется выбросить балласт и уложить вместо него ящики с железом. Но только пусть один корабль постоянно дежурит на реке. Сверху могут появиться лодки с хранителями. Их придется быстро уничтожить.
- Они опасны?
- Нет. У них нет оружия. Вместо него они используют машинки, стреляющие маленькими кусочками свинца. Борт судна этим ни за что не пробить. Еще у них могут быть гранаты, но их бросают рукой. Пусть на носу спрячется моряк, который станет быстро выкидывать наружу все, что упадет вовнутрь.
- С качающейся пироги перебросить что-то через носовую надстройку? - недоверчиво покачала головой морячка. - Но я поставлю туда моряка, раз вы приказываете, мой господин.
- Тогда раскрывай трюмы, Назия. У нас очень много работы.

ГЛАВА 19
ВО ИМЯ ВЫСШЕЙ ЦЕЛИ

Загрузка трофеев продолжалась четыре дня - да и то только благодаря тому, что северянин заставил участвовать в работе пленных женщин. Теперь на всех судах экспедиции вместо балласта в трюмах над килем лежали ящики с автоматами и пулеметами, по сторонам от них - патронные коробки. Сверху все это покрывал толстый слой позеленевших стрелянных гильз и коробочек с кристаллами памяти. Корабли просели в воду заметно глубже, чем раньше, но Назия особо не беспокоилась: благодаря правильному размещению груза заметно улучшилась остойчивость, что в море зачастую оказывается самым важным качеством.
Разбойничающие в ближних землях хранители к этому времени вернуться не успели, а потому утром пятого дня братья по плоти отправили на борт маленьких детей с матерьми, распрощались с моряками, а сами начали готовить остальных пленников к переходу в основной лагерь. Мужчин разделили на две группы: тех, кто стрелял в братьев, и тех, кто отсиживался внизу. Первых, включая уже парализованных ядом и легко раненых, оказалось семнадцать человек, вторых - всего трое вместе с говорливым Арохоном.
Женщин трое пауков погнали первыми, участвовавших в сражении мужчин чуть позже повели четыре девушки и пара смертоносцев. А последних ожидающих своей участи двуногих Найл приказал освободить.
Мужчины в возрасте от сорока до пятидесяти лет, еще сильные, но успевшие нажить себе солидный животик, они считались вождями своего племени: один заведовал припасами и распределял собираемую дань, второй определял общие обязанности - кому ехать в покоренные племена за новой добычей, кому оставаться охранять крепость, кому заниматься сложными ремонтными работами: обеспечивать свет и следить за исправностью механизмов. Для более простых дел существовали общие наложницы, иногда привозимые из племен. Официальные жены терпели существование этих общедоступных женщин только потому, что те выполняли всю черную работу, в том числе прислуживая и им самим. А худощавый Арохон, сверкающий большими залысинами, считался главным хранителем древних знаний - то есть, кем-то вроде жреца.
- Я честный правитель, - на прощание сказал им Посланник Богини. - Я обещал, что те, кто поднимет руку на меня и моих воинов, будут сурово наказаны, и они будут наказаны! Никто из вас не произвел в нашу сторону ни единого выстрела - и вы получаете жизнь и свободу!
- Это несправедливо, - еле слышно прошептал шериф. - Наказывать честных воинов и поощрять трусов.
- Ничего не поделаешь, - так же тихо ответил Найл. - Чувство справедливости всегда диктуется обстоятельствами. Окажись здесь шестнадцать трусов и три храбреца, я обязательно вознаградил бы смелость.
Отпущенные вожди, разминая затекшие руки, переглядывались.
- А для тебя, Арохон, у меня есть особая награда, которая тебя наверняка обрадует, - подозвал главного хранителя Посланник Богини. - Идем со мной.
Недоумевающий мужчина, подталкиваемый Нефтис и Трасиком, двинулся за Найлом вглубь подземелий. Спустя несколько минут они вошли в камеру, в которой хранились запасы взрывчатых веществ. Там из ящиков было сложено некое подобие ниши высотой в полтора человеческих роста высотой, и шириной в один ящик.
- Становись туда, - предложил правитель.
Арохон встал, все еще недоумевая по поводу задуманного победителем, вошел в нишу, повернулся спиной к стене и лицом к Найлу. Трасик тут же приклеил его ноги паутиной, потом прихватил на уровне пояса и груди.
- Подними руки.
Хранитель поднял руки над головой, и смертоносец их тоже приклеил.
- Нефтис, помоги, - Найл и стражница стали подтаскивать ящики со взрывчаткой и закладывать ими вход в нишу. Одновременно Посланник Богини объяснял: - Понимаешь, Арохон, я нашел в вашей крепости невероятное количество самого смертоносного оружия. Сейчас им невозможно пользоваться, но это легко поправимо. Слишком легко. Мне довелось побывать в Золотом Мире, где люди выжили среди песков только благодаря электричеству, я знаю умельцев в северных странах, умеющих пускать искры, знаю слуг жуков, имеющих представление об электричестве по книгам, у меня союзнический договор с Демоном Света, который это самое электричество и есть. Восстановить аккумуляторы всех этих излучателей и жнецов можно в любой момент. Ты способен себе представить сколько бед причинит местным племенам и дальним странам негодяй, сумевший отремонтировать любое из этих орудий смерти? Я не хочу, чтобы через год, через десять или двадцать лет, или даже через двести в мою страну приплыли бандиты с импульсными излучателями. Я не имею права этого допустить. Ты согласен со мной, Арохон?
- Наверное, ты прав, - поежился хранитель. - Под ногами что-то катается, неудобно.
- Это гранаты, - кивнул правитель. - Но ты согласен, что избавление человечества от подобной угрозы можно считать Высшей Целью?
- Это большая угроза, - осторожно согласился Арохон.
- Вот и хорошо, - улыбнулся Найл. - Держи...
Он вложил в руки хранителя две гранаты - по одной в каждую ладонь, крепко сжал ему пальцы и нажал кнопки активации.
- Что ты делаешь? - дернулся мужчина, пытаясь освободиться.
- Все в порядке, - успокоил его Посланник Богини. - Когда ты устанешь, гранаты упадут вниз и взорвутся, взрывчатка сдетонирует и уничтожит все это подземелье со всем оружием. Высшая цель будет выполнена.
- Но я...
- А ты погибнешь, - кивнул правитель. - Ты должен быть горд, ты погибнешь во имя Высшей цели.
- Но почему?.. Причем здесь я?! - Арохон начал биться в своей нише так, что ящики заходили ходуном.
- Как причем? - удивился Найл. - Ты ведь сам говорил, что человек должен гордиться, если он умирает во имя Высшей цели. Когда мне понадобилось уничтожить подземелье, я сразу вспомнил про тебя, и решил сделать тебе приятное.
- Отпустите! У меня руки затекают!
- Ты не волнуйся так сильно, Арохон. Сразу не затекут. Тебя хватит еще на несколько часов.
- Постой, не уходи! Я не имел в виду себя! Я говорил в общем...
- А вот этого я уже не понимаю, - покачал головой правитель. - Все, к чему человек призывает других, он должен быть готов в первую очередь выполнить сам. Прощай Арохон. Я сделал для тебя все, что мог: нашел Высшую Цель и помог умереть во имя нее. Радуйся и гордись.
- Не-е-е-т!!!
Посланник Богини закрыл тяжелую створку бункера и кивнул Трасику:
- Заклей. Жаль, главного хранителя сейчас не слышат те, кто погибал из-за его проповедей. Но ничего. Может быть, сейчас он слышит их голоса. Древние легенды рассказывали про такую возможность.
Выходя из арсенала, Найл приказал заклеить выход из нее в особняк, а затем и люк на крыше. Он очень рассчитывал, что больше они уже никогда никому не понадобятся. Они спустились вниз, где правителя дожидались шериф, Лоруз и Навул.
- Теперь можно возвращаться...
Маленький отряд не спеша направился в сторону приморского леса. Пожалуй, на этом острове им уже точно больше некого опасаться. Через пару часов ходьбы они поравнялись с небоскребами. Посланник Богини невольно ускорил шаг, и вдруг поймал себя на мысли, что ведет себя подобно жрецам Семнадцати Богов, призывающим к гуманности и непротивлению, к уважению жизни в самой никчемной букашке - и старательно не понимающим, откуда берется мясо и колбаса в приношениях верующих, откуда берутся кроличьи лапки, которыми они обметают свои алтари и резные хитиновые подсвечники перед алтарями. Нет, раз уж он принял жестокое, но необходимое решение, нечего теперь отворачиваться и делать вид, что он тут не при чем.
- Лоруз, раз уж ты договаривался с местными дикарями, спроси: теперь они нам верят?
- Они нам все равно не верят, Посланник, - почти сразу ответил паук. - Но, заполучив сегодня обещанных хранителей, они готовы рискнуть и завтра вечером часть племени отправится в лес.
- Хоть что-то, - кивнул Найл. - Шериф, когда мы вернемся, прикажи снять паутину со стороны острова.
- Зачем? - удивился северянин. - Ведь муравьи...
- Сегодня придут только разведчики, - перебил его правитель. - Завтра они приведут несколько фуражиров, а послезавтра уже несколько десятков листорезов. Пусть подвальные туземцы убедятся, что в лесу и помимо дармовых хранителей дичь просто кишмя кишит. Пока еще установится новый баланс! Без еды сидящий на месте смертоносец может обходиться почти год. Если мы хорошо накормим дикарей сейчас, да время от времени им будет попадаться добыча в течение года, пройдет довольно много времени, прежде чем они поймут, что тут такая же голодуха, как и везде на острове. К тому же - рядом Семя, которое уже начнет расти и подпитывать их жизненной энергией. Нет, Поруз, если мы удержим их на месте хотя бы пару недель, они останутся в лесу навсегда.
- Да, мой господин, - понуро кивнул северянин.
- Не огорчайся ты так, - улыбнулся Найл, поймав его последнюю мысль. – Ты отнюдь не дурак. Просто ты вырос среди людей, а я среди насекомых. Поэтому ты лучше понимаешь первых, а я - вторых. Когда мы в очередной раз поедем в княжество, в гости к тестю, то я стану беспрекословно слушаться только тебя, обещаю.
- Много вы меня в последний раз слушались, - буркнул Поруз, но огорчения в его голосе больше не чувствовалось.
Через несколько часов маленький отряд вышел к лагерю. Их тут же провели к костру, вручили по крупной запеченной рыбине, от рыхлой плоти которой, похожей на мясо черной мухи, поднимался горячий пар, рассказали что-то про появившееся у берега новое чудовище, напоминающее пойманное в первые дни.
Взятые в плен женщины, сидящие в центре широкого, обложенного паутиной круга, общей радости не разделяли. Иногда они начинали тихонько переговариваться - в основном удивляясь тому, что их никто не насилует и не раздевает. Можно было подумать, что они ждали этого чуть ли не с нетерпением. Теперь, немного разобравшись в устройстве общества хранителей, Найл смог различить законных жен и наложниц: рабыни отличались смуглым цветом кожи. Но сейчас женщины вели себя так, словно всю жизнь были лучшими подругами.
Утро началось с купания. Посланник Богини не касался воды уже довольно давно, и его не могли остановить никакие чудовища. Впрочем, морского страшилища даже ждали: не берегу собралось больше десятка смертоносцев и еще больше двуногих воинов, которые не отказались бы несколько разнообразить свой рацион. Увы, никто на правителя не напал, и он, мокрый и повеселевший, направился к пленным:
- Развяжите дикаря.
Трасик подбежал к завизжавшему от страха двуногому. Затем, подтягивая к себе передними лапами паутину, быстро объел ее и отскочил назад. Земледелец из ближнего дома смолк, тяжело дыша. На лбу у него проступили крупные капельки пота.
- От тебя я узнал, - подойдя к нему, начал торжественную речь Найл, - что вас гнетут злобные хранители, отнимая плоды труда рук ваших, надругаясь над женщинами вашими, и не ценя жизни вашей. Я, Посланник Богини, Смертоносец-Повелитель, человек, одитор ночного мира, правитель Южных песком и Серебряного озера, постановил, что положение такое противоречит законам общечеловеческой морали, устоям нашего мира и понятию справедливости. С нынешнего для я отменяю власть хранителей и простираю свою руку над этими землями. Ты меня понимаешь?
- Да... Э-э...
- Посланник Богини! - выстрелил ему в сознание Трасик коротким ментальным импульсом.
- Посланник Богини, - послушно произнес дикарь на своем языке. Пока что он понимал только то, что есть его, кажется, не станут.
- Снисходя к мукам, которые вы перенесли под пятой хранителей я постановляю: снять с вас все подати и налоги на десять лет! Вменить в обязанность встречать пришедшие от моего имени корабли, давать приют морякам и помогать им в торговле с местными племенами. Ты меня понимаешь?
- Да, Посланник Богини, - дикарь уже начал соображать, что теперь ему очень долго никому ничего платить не надо, и об этом неплохо бы рассказать всем.
- А в награду за перенесенные у меня в заточении муки постановляю дать тебе из числа хранителей в услужение двух женщин по твоему выбору! Ты меня понял?
На самом деле, отдать земледельцу рабынь было скорее в интересах Найла, а не дикаря: правитель хотел, чтобы слова, которые передаст паренек другим членам племени, имели очень весомое подтверждение. А что может стать весомее раба из числа бывших господ?
- Зачем мне эти женщины? - и вправду не понял дикарь, для которого они в первую очередь представляли собой лишние рты.
- Они будут вскапывать тебе грядки, рожать детей и согревать тебя ночью, дурачок, - приободрил его Найл. - Выбирай!
Туземец недоверчиво посмотрел на правителя, затем на женщин. Его глазки загорелись, и он опять, не очень веря такому шансу, покосился на Найла:
- Вот эту и вот эту!
Дикарь, как понял правитель, предпочел из общего числа самых толстых теток. Его племя жило впроголодь, про избыточный вес в нем никогда не знали, и самые упитанные хранительницы показались ему самыми красивыми.
- Забирай, - небрежно махнул рукой Найл.
Паренек, полностью входя в роль рабовладельца, цапанул за плечо одну, вытолкнул вперед, потом за шею вытащил другую. Указал им в сторону дома.
Тут не выдержала Нефтис, и с силой ударила его тупым концом копья промеж лопаток:
- Поклонись правителю, мужчина!
- А-а! - испуганно заметался паренек, не понявший ни слова.
Но кто-то из восьмилапых любезно перевел, и к дикарю вернулось спокойствие.
- Благодарю тебя, Посланник Богини, - неуклюже поклонился он, и тут же радостно потрусил вслед за подарком.
Нефтис презрительно сплюнула:
- Самцы безмозглые.
- Забудь, - положил Найл руку ей на плечо. - Главное, что он расскажет про нас и про хранителей всем, кого только встретит.
Послышался совсем негромкий хлопок - но земля под ногами мелко-мелко задрожала, словно чего-то сильно испугалась, а дома заметно глазу качнулись из стороны в сторону. Но устояли - разве только превратилось в белое облачко и полетело вниз стекло примерно посередине одного из небоскребов.
- Да, наши предки умели крепко строить, когда была такая потребность, - уважительно кивнул Найл и, прикрыв глаза ладонью, посмотрел на небо: - Хранитель тоже выдержал намного дольше, чем я ожидал.
Посланник Богини попытался себе представить, во что превратился здешний арсенал. Раз громкого взрыва и огненного столба не наблюдалось, значит все осталось внутри. Наверное, сейчас вместо трех подземных этажей осталась только одна полость с оплавленными стенками. Неважно. Главное - никаких жнецов, излучателей и гранат отсюда в мир больше не придет. Хоть за это можно больше не беспокоиться.
- Ну, и где ваше чудовище? - повернулся он к братьям по плоти.
- Сейчас будут... - Моряки закинули на пироги сеть, столкнули лодки с берега и взялись за весла. Они отошли на пару сотен метров от берега, там пироги разошлись в разные стороны, выбрасывая в воду снасть, повернули к берегу. Люди все вместе взялись за концы и принялись вытягивать бредень на берег. Улов получился неплохой - но никого крупнее круглоглазого каменщика в сверкающей серебристой чешуей каше не оказалось.
Посланник Богини потребовал повторить ловлю в другом месте - но и там водилась только рыба. На третий заход не хватило дня: тянуть концы пришлось бы уже в темноте. Часть последнего улова - живую, трепещущую рыбу расхватали пауки, а все остальное братья выпотрошили на берегу и отнесли к огню. Поели сами, остатки запеченной над огнем рыбы отдали пленницам.
Смеркалось.
Найл немного отошел от лагеря в направлении леса, остановился.
- Куда вы, мой господин? - немедленно появилась рядом Нефтис.
- Смертоносец Мокрый сказал, что они оставили хранителей вокруг поляны.
Приклеили за руки к деревьям. - Правитель прикусил губу. - Интересно, придут или нет?
На небе, оставшимся на эту ночь без туч, зажигались звезды, скромно приподнялась над горизонтом почти полная Луна.
- Идемте спать, мой господин. Узнаем обо всем утром.
Из зарослей донесся истошный крик.
- Пришли, - с облегчением вздохнул правитель.

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

Крик повторился, к нему присоединился другой.
- Какой же я все-таки выродок, - на этот раз Найл вздохнул уже без всякого облегчения.
- Что вы говорите, мой господин?!
- Говорю, что выродок и подлец, - повторил правитель.
- Это неправда!
- Это сущая правда, Нефтис. Ведь все это - Найл указал на лес, - все это делать было необязательно. Я мог поступить честно и благородно. Я мог никуда не ходить, никого не штурмовать и никого не захватывать, а просто охранять растущую Богиню сам. Вместе с вами, естественно. Думаю, за пару лет она поднялась бы достаточно большой, чтобы вырастить вокруг себя широкий тенистый и оживленный лес, заманить туда хищников, приручить и постоять за себя сама. Можно было бы сделать это самому... Но ведь всем хочется домой, и я предпочел оставить в лесу хранителей. Такая вот получается штука, Нефтис. Я один - выродок и подлец, зато домой отправятся все.
- Мы отплываем домой?
- Вот видишь, - усмехнулся правитель. - И тебе хочется... Нет, Нефтис, мы не отправляемся домой. Мы останемся еще на несколько дней, и проверим, насколько удался наш план с переселением восьмилапых. Начатое дело нужно доводить до конца. Даже если это подлость.

ГЛАВА 20
ХРАНИТЕЛИ

На протяжении еще шести дней Найл, Нефтис и четверо смертоносцев каждое утро отправлялись осматривать заросли. Точнее - совершали небольшую прогулку по зеленому лужку между лесом и домом. Каждый раз обнаруживались мелкие прорехи в кустарнике: их не становилось больше, но и без следов ночного набега двух-трех шестилапых разведчиков не обходилось. Впрочем, правителя это не беспокоило: подобный баланс его вполне устраивал.
Каждое утро они ощущали на себе враждебное прощупывание осевших в лесу пауков - хотя никаких угроз те не отпускали. И каждое утро из-за стекол дома, восторженно подпрыгивая, махали им руками двуногие туземцы.
Пожалуй, можно было считать, что экспедиция выполнила все задачи с изрядным перебором: она не только нашла и посадила Семя, но и обеспечила ему надежную защиту, а так же предохранила ближайшие народы от риска появления негодяя с импульсным излучателем, скинула вековое ярмо с шеи несчастных туземцев. Теперь можно было садиться на корабли и отплывать. Однако Найл никак не решался отдать последний, завершающий экспедицию приказ.
В тот, шестой день они вернулись с очередного обхода в лагерь - тут вдруг пленницы вскочили, радостно крича и указывая вглубь острова:
- Хранители!!!
Действительно, мимо дома, нещадно топча каменное крошево, к морю бежало несколько десятков мужчин с автоматами в руках.
- Запыхались, наверное, - покачал головой Найл, и отдал смертоносцам подробный приказ о дальнейших действиях, благо мысленные образы выстреливать намного быстрее, чем пересказывать свои идеи словами. Затем указал братьям на пленниц: - Смешаться с ними!
Восьмилапые быстро проделали проход в широком паутинном заграждении, откинули концы в стороны. Братья, расталкивая женщин, встали между ними, одновременно закрывая спинами смертоносцев.
- Взвести арбалеты! - скомандовал Поруз.
Дотягиваться до сознания врагов и пытаться начать разговор времени уже не оставалось. Если те еще не начали стрелять - то только потому, что боялись попасть в своих. Найл схватил одну из молодых женщин, притянул к себе, обнажая меч:
- Крикни им, чтобы остановились, и я отпущу тебя на свободу!
- Хлайт! - заорала та, и хранители сбавили шаг, постепенно останавливаясь.
- Ты свободна, - убрал правитель руку с ее шеи. - Только прошу, скажи, чтобы их вождь вышел вперед. Я хочу с ним поговорить.
- Хлостен! Комет цу ир! Гемен зи ур ибит!
От отряда отделился молодой человек, лет двадцати пяти, и быстрым шагом пошел к морю. Найл двинулся навстречу.
- Это ты, дикарь, напал на наш дом?! - еще издалека начал кричать хранитель. - Ты поплатишься за это! Где наши женщины и дети?!
- Разумеется, они у меня, - Найл убрал меч в ножны. Он совсем не собирался убивать этого и без того изрядно натерпевшегося парня.
- Отдай их немедленно, или ты будешь умирать долго и мучительно! Я разотру тебя в порошок, сварю заживо и порежу на мелкие кусочки...
- Боюсь, для одного человека всего этого слишком много, - покачав головой, перебил его Посланник Богини.
- Ты просто не представляешь, с кем ты связался!
- А разве ты еще не был у своего бункера? - удивленно приподнял брови Найл.
Хранитель запнулся. Похоже, до него только сейчас дошло, что захвативший подземную крепость человек не может не знать, какое у его хозяев есть оружие.
- Немедленно верни всех пленных, и я, может быть, пощажу тебя! - уже более спокойным тоном потребовал хранитель.
- У меня есть встречное предложение, - кивнул Найл. - Вы немедленно сложите все оружие, и за это мы отдадим вам женщин, что стоят на пляже.
- Верни нам всех! Немедленно!
- Я не настолько жесток, - покачал головой Посланник Богини. - Всех тебе просто не прокормить. А я ненавижу бессмысленные смерти.
- Или ты немедленно освободишь всех, или... - начал изрыгать новые угрозы собеседник, но тут из дверей дома выскочило два огромных черных скорпиона, каждый в два человеческих роста и со сколопендру длиной и, грозно шипя, кинулись к хранителям. Те вскинули оружие. Над островом вновь покатился слитный рев десятков одновременно работающих автоматов. Один из скорпионов остановился, задрожал. От его панциря полетели крупные клочья и кровавые брызги. Он с видимым усилием сделал еще несколько шагов и упал. Второй, не торопясь, продолжал наступление.
- Что вы делаете?! - оглянувшись, заорал вождь хранителей, но те продолжали отстреливаться.
Грохот очередей начал стихать. Скорпион подошел на расстояние шагов в пятьдесят, остановился, грозно покачивая хвостом. Больше в него никто не стрелял, и никто не пытался бросить гранату.
- Какая досада, - покачал головой Найл. - Кажется, у вас, вдобавок ко всему, еще и патроны кончились.
Он щелкнул пальцами, смертоносцы восприняли мысленную команду, и скорпион исчез. Растаял в воздухе, словно его никогда и не было.
- Ничего, - хмуро кивнул хранитель. - Здесь, - он положил руку на свой автомат, - хватит патронов и тебе, и твоим дикарям.
- Разве ты не чувствуешь, как у тебя онемело правое плечо, затекла рука, а пальцы словно заледенели?
Парень попытался поднять руку, но у него ничего не получилось.
- Подлец! Выродок! Ублюдок! Ты продался паукам.
- Мы принадлежим одному роду, - поправил его Найл, снял с хранителя автомат, перевесил себе на плечо, потом вынул у противника из подсумка запасные обоймы. - Но я честный человек, и выполняю свои обещания. Ты можешь забрать назад женщин, которые стоят на пляже.
- Животное! Куда нам теперь идти?
- Как куда? - развел руками Посланник Богини. - Ведь вы уже не одно поколение правите над окрестными родами и кланами! Разумеется, вы защищали их от нападений врагов и диких злобных хищников, помогали в тяжелые дни, следили за порядком и честно судили при возникновении споров? Ну, а теперь, когда тяжело стало вам, из уважения к вашему авторитету и прошлым добрым делам племена с радостью дадут вам кров, поддержат едой и прочими припасами на первое время. У нас, правителей всегда так: есть много недовольных подданных, но большинство всегда готово помочь, поддержать, выйти с оружием в руках по нашему призыву или просто считать за честь пустить нас на ночлег.
Он ободряюще похлопал хранителя по плечу, развернулся и пошел к братьям по плоти.
- Вы все свободны, - махнул он рукой женщинам, все еще толпящимся под прикрытием паутины. - Можете уходить к своим мужчинам.
- Я не хочу!
- Что?!
- Я не хочу! - по иронии судьбы, так высказалась именно та девушка, которой он обещал свободу в обмен на перевод своих требований на местный язык. - Я хочу остаться рабыней.
Найл облизнул губы и переспросил еще раз:
- Что ты сказала?
- Я хочу остаться рабыней.
Вообще-то ее мысли лежали на поверхности. Она провела в плену десять дней, над ней никто не издевался, более-менее нормально кормили. Сами победители впечатления тупых дикарей не производили. А что ждало ее здесь? Сейчас, когда хранители остались без своей родовой крепости и оружия? Этого она совершенно не представляла. А может, наоборот - представляла слишком хорошо. Ведь этот вопрос пленницы наверняка обсуждали не один раз.
- Тебе придется сидеть на веслах наравне с мужчинами, - предупредил Найл.
- Работать только за воду и еду. Спать вместе с остальными моряками.
- Я согласна.
Найл тяжело вздохнул и кивнул:
- Ступай в пирогу.
- Я тоже хочу остаться рабыней! - тут же заявила другая хранительница.
- И я!
- И я!
Желающих оставаться в плену набралось целых пятеро. Как заметил Найл, вернуться к мужчинам предпочли женщины в возрасте, очевидно не ожидающие на чужбине ничего хорошего, и смуглые наложницы - явно надеющиеся воротиться в свои племена. Кто знает, если некоторые хранители сумели показать себя достойными мужчинами - они смогут рассчитывать на их покровительство.
Братья по плоти отступили к пирогам. Восьмилапые попрыгали внутрь, а люди, навалившись, столкнули посудины на воду, потом запрыгнули внутрь и взялись за весла. Спустя десять минут последние, подзадержавшиеся на берегу братья по плоти вернулись на суда. Теперь северянин, Юлук и Найл опять оказались на разных палубах.
- Ты еще не забыла, как управлять кораблем, Назия? - поинтересовался Посланник Богини, поднимаясь на мостик флагмана.
Хозяйка корабля в ответ кровожадно улыбнулась.
- Тогда действуй, красавица, - разрешил правитель, прислоняясь к болту за ее спиной.
- Просыпаемся, лентяи! - зычным голосом рыкнула морячка. - Кирнук, Тупик, поднять якоря!
Назия подняла голову к небу, потом послюнила и выставила вверх указательный палец.
- Отлично! Тигнай, рубить парковочные узлы! Руби, и бегом к рулю! А ну, слушайте меня все, поплевали на ладони и вспомнили, чему вас Шабр на острове учил. Все проснулись? По-однять парус!
Поперечный брус оторвался от палубы и, одновременно поворачиваясь, пополз вверх, роняя за собой мятый парус. Но, едва достигнув середины мачты, ткань хлопнула, наполнилась ветром, выгнулась вперед. Послышался усталый древесный скрип.
- Быстрее поднимаем, лентяи! Тигнай, ты где? Рулевой, нос налево не торопясь. Рулевой, нос прямо!
Пока еще только начиная раздвигать носом волны, но с каждой минутой набирая ход флагман, а за ним и оба других корабля устремились в открытое море.
- Мы идем домой, мой господин? - оглянулась Назия на правителя.
- Ты знаешь, куда нужно идти?
- Туда, - указала пальцем вперед морячка. - Родной порт я нутром, как тарантул гнездо, чувствую.
- Туда, говоришь?.. - задумчиво пробормотал Посланник Богини. - Значит, примерно известно... А это нужно?
- Что? - не поняла хозяйка корабля.
- Заходить в порт? Насколько я понимаю, за время стоянки поломки на кораблях ты исправила. Гребцов на веслах сейчас хватает. Хранительницы, конечно, поизнеженнее твоих моряков будут, но все-таки работать могут. Воды ты запасла, копченой рыбы - тоже. Зачем же тратить время на поход через все море?
- М-м, трюмы переполнены, - не рискуя прямо возражать правителю, Назия зашла с другой стороны. - У нас много детей, а это лишние рты и обуза. Все это не мешало бы выгрузить... Если вам достанется новая добыча, ее некуда будет складывать...
- И тебе тоже хочется домой, - покачал головой Найл. - А разве не корабль твой дом и кров?
- На судне хорошо, когда знаешь, что есть родной причал, - тихо ответила Назия. - Место, где тебя ждут. Пусть даже это Тройлек со своей жадностью и северные купцы, мечтающие обмануть тебя с товаром.
- Я тоже всегда жду тебя, Назия, - добавил правитель, - но сейчас это, наверное, не так важно. И тем не менее, ты помнишь, что говорила нам перед отплытием Великая Богиня Дельты?
Разумеется, Богиня ничего не говорила словами. Как и пауки, она общалась только с помощью прямого мысленного контакта, передачей образов. И несколько месяцев назад, когда правитель дал ясное и четкое согласие отправиться в путь и посадить еще не проросшие Семена, она тоже переслала в сознания всех присутствующих при сем торжественном обещании четкую картинку, простую и понятную для всех: яркий свет в центре, множество маленьких огоньков немного в стороне, и еще три искорки, горящих в разных местах. Если россыпь огоньков означала город пауков, то искры обозначали не проросшие споры. Причем одна сверкала где-то на севере, за бескрайними песками, тянущимися на запад от хребтов Хайбада, а две другие светились далеко на юге, в совершенно неизведанных местах.
- Мы нашли одно из южных Семян, Назия, - сказал Найл. - А это значит, что второе находится где-то здесь, рядом. Хорошо ли будет уходить отсюда домой, чтобы потом возвращаться? Поход через море долог. Туда, обратно. Отдых и праздники по поводу нашего успеха... Накопившиеся государственные дела... Мы потеряем не меньше года.
- Как прикажете, мой господин, - признала правоту Посланника Богини морячка, хотя это признание радости ей не доставило. - И где тогда искать это второе Семя?
- Давай подумаем, - оторвался от перил кормовой надстройки Найл. - По той картинке, что передала Великая Богиня получалось, что одна спора находится далеко, а другая примерно на одну десятую пути ближе и настолько же восточнее. Нас после перехода через море выкинуло много западнее этих мест, мы проверили некоторые прибережные места, поднялись изрядно вверх по Голодной реке и ничего не нашли. Получается, что посаженное нами Семя - самое западное. Тогда второе и есть то самое, что ближе к дому. Теперь мы достаточно точно знаем его местоположение и не воспользоваться своим знанием просто грешно.
- Рулевой, нос направо сильно, - вместо ответа скомандовала Назия. - Тупик, подтянуть левый угол на пять узлов! Быстрее, тяни, пока парус не захлопал! Рулевой, нос прямо.
Флотилия повернула на новый курс.
- Если ты родной порт нутром чувствуешь, - поинтересовался Найл, - может скажешь примерно, сколько нам до второго Семени идти?
- Дней пять, мой господин, - хмуро ответила морячка. - При таком ветре - дней пять, не больше.
Во второй половине дня на горизонте появилась широкая рыжая полоса - водомерки. Однако на этот раз морским жукам не удалось нанести путешественникам никакого вреда: оценив легкий попутный ветер и спокойное море, Назия приказала закрепить рули паутиной в прямом положении и укрыть всех людей и пауков в трюмы. На протяжении нескольких часов путники слушали торопливое постукивание в борта и по палубе. Но в конце концов хищники убедились, что имеют дело всего лишь с мертвой деревяшкой и отстали. Больше того, на двух кораблях к удерживающим рулевые весла паутинкам прилипло по водомерке - и смертоносцы с удовольствием поделили их между собой.
К вечеру второго дня пути над мачтами затрещали своими прозрачными крылышками стрекозы. Здесь, вдали от Великой Богини, они не вырастали до такого размера, чтобы откусить человеку голову, как это иногда случается в Южных песках. Однако на судах имелось много детей, и за ними следовало внимательно приглядывать.
Стрекозы означали близость берега, а потому Назия приказала на ночь спустить паруса - чтобы в темноте не выскочить на мель или не напороться на скалы. К тому же, перед сумерками у бортов зажужжали черные поджарые мухи.
- Странно, - пожал плечами Найл. - Мухи в море не вылетают. Мы должны не то что видеть сушу, мы должны в нее давно уткнуться!
- Нос направо сильно, - без особого азарта скомандовала хозяйка корабля. - Думаю, мы уже в пределах видимости. Просто здешний берег не совсем привычно выглядит. Утром найдем.
Назия оказалась права: через час хода прямо на восток впереди, поперек моря, проявилась непонятная светлая полоса, а еще через полчаса стало ясно, что это песок. Тонкая песчаная полоска разделяла два моря: море воды, и море густой зеленой травы. По обоим гулял один и тот же ветер, на обоих вздымал одни и те же невысокие волны.
- Разве только в степи штормов не бываем, - вслух произнес Найл.
- Рулевой, нос налево сильно! Нос прямо. Если уж мы наткнулись на сушу, - пояснила морячка правителю, - нужно хоть воду поискать. Пойдем дальше вдоль берега.
- Ладно, степь, это уже легче, - пробормотал Посланник Богини, вглядываясь вдаль. - Здесь особых напастей быть не должно.
Впрочем, входя в двери небоскреба, он тоже рассчитывал всего лишь быстро подняться по лестнице, забрать спору и к вечеру вернуться назад.
Он приложил руку ко лбу, закрывая глаза от солнца, и всмотрелся в странный холм, возвышающийся над сочной густой травой. Вот по холму пробежала волна, и он сдвинулся немного вперед.
- Великая Богиня! Да ведь это гусеница!
Огромная гусеница, высотой чуть ли не в два человеческих роста, неторопливо двигалась среди зеленой массы, набивая свою ненасытную утробу.
Насекомых подобного размера правитель до сих пор встречал только в Дельте. Хотя, если вокруг столько жратвы - почему бы не подрасти и просто так, без всякого стимулирующего влияния?
- Интересно, какого же должен быть размера хищник, который на нее охотится? Ведь охотится же на нее кто-нибудь!
Впрочем, Найл тут же напомнил себе, что во времена предков на одно из самых больших животных мира: африканского слона, охотился один из самых мелких хищников - африканский же пигмей. Если гусениц промышляют люди, то добывшее ее племя наверняка может на месяц поселиться внутри, одновременно и выедая мясо, и получая себе кров. Хотя, конечно, уже через пару дней появятся падальщики: уховертки, мухи, медведки, слизняки - и выживут охотников обратно в степь.
- Вы что-то сказали, мой господин? - переспросила Нефтис.
- Охота, говорю, в этих степях есть, а мясо готовить не на чем. Обидно.
- Можно спросить у моряков соль, - прикинула шансы обойтись в сухопутном походе без огня стражница. - Мясо можно хорошо просаливать, а потом есть сырым. Правда, пить мы при этом станем в несколько раз больше... Хотя, трава здесь сочная, воды должно хватать, - и Нефтис подвела итог: - Было бы мясо, а как его съесть, мы придумаем.
После полудня глазастый Тупик заметил на берегу ручей, и Назия приказала бросить якорь. Пресная вода была в море слишком большой ценностью, чтобы упустить возможность наполнить все бочонки до самых краев. Впрочем, люди жажды еще не испытывали, желающих высаживаться на берег только для того, чтобы упиться до отвала не нашлось, и примерно через час флотилия двинулась дальше.
- Бревно! Вижу бревно! - заорал Тупик, не успели они пройти и пары километров.
Раскинувшись ветвями в воде, а не менее пышной кроной корней запутавшись на берегу, в полосе прибоя лежало огромное мангровое дерево - видимо, вырванное штормом из плотных рядов морского леса. Вот это уже была стоящая находка, ради которой имело смысл и лагерь на берегу разбить, и на ночлег остановиться раньше времени.
Назия не рискнула вытаскивать тяжело груженые суда на берег, и поставила их на якоря, благо для высадки имелись пироги, к которым путники уже успели приноровиться.
Высадившиеся первыми братья по плоти сразу рассыпались в редкую широкую цепь, выпугивая насекомых, а моряки остались у воды разделывать дерево на дрова. Охотничья цепь двигалась медленно - никто не знал, что за живность здесь обитает и наскочить сразу на целый выводок скорпионов или отдыхающую жужелицу не хотелось никому. Мясо у таких хищников обычно жесткое, а сил, чтобы их убить приходится тратить много. Уж лучше дать им возможность убежать, чем устраивать ради ужина целую битву.
- Ой! - пискнула от неожиданности Юлук и ухнулась куда-то вниз, моментально исчезнув в траве.
Ближние братья кинулись ей на помощь и обнаружили засевшую по пояс в земле девушку.
- Тут чья-то нора, - пожаловалась она. - Помогите выбраться.
Ее вытащили, затем заглянули внутрь, гадая, на чье жилище наткнулись:
- На медведку похоже, только нора слишком узкая, - предположил Клун.
- Не, - покачал головой Навул. - У медведки из норы не пахнет, а тут кисленьким тянет, как в муравейнике.
- А почему тогда шестилапых вокруг нет?
- Может, там пока только матка сидит.
- Чего гадать, - отряхнулась от земли Юлук. - Давайте посмотрим?
И девушка первой вонзила меч в землю возле норы. Братья начали ей помогать, и в считанные минуты яма углубилась почти на два человеческих роста. Снизу послышалось недовольное жужжание, и из норы показалась черная голова с крупными жвалами, длинными усиками на голове и маленькими фасеточными глазами:
- Оса! - Юлук тем же движением, что рыхлила землю, вогнала меч сверху вниз, пробив одновременно и голову, и грудь насекомого. Однако жужжание не прекратилось и, вытолкнув погибшую подругу наружу, из-под земли полезла следующая хищница. Девушка точно так же убила и ее, но наружу выбиралась уже третья полосатая тварь.
- Да сколько же вас там! - отсекла ей голову Юлук.
Толкотня в норе прекратилась, но жужжание не стихло.
- Они через другой ход летят! - закричал Клун, указывая на небо. Оттуда на охотников уже пикировало несколько ос.
- Тьфу ты, щитов нет, - в который раз посетовал Найл, оказавшийся в числе атакованных, торопливо скинул перевязь и обмотал левую руку толстым кожаным ремнем.
Первая оса промелькнула мимо, нацелившись на Навула, а вторая кинулась прямо на него. Посланник Богини прикрыл голову левой рукой, позволив хищнице впиться жвалами в ремни, пнул ногой брюшко, не давая вонзить в себя жало, а меч всадил насекомому в грудь и хорошенько провернул, кромсая внутренние органы. Оса обмякла, но руки не отпустила. Вместо нее на человека ринулась другая. Найл присел, прячась за тело уже убитой хищницы и несколько раз наугад ткнул из-за нее клинком перед собой. Послышался треск - и насекомое с перебитым крылом забилось на земле. Нефтис, отбросив напавшего на нее врага концом древка, добила осу ударом копья.
Небо над людьми расчистилось.
- Пауков, пауков выручайте! - указал на восьмилапых Навул.
Полосатые хищницы плотно облепили своих извечных врагов, норовя нанести смертельный укол, но те, опасаясь в неразберихе попасть парализующим импульсом в двуногих братьев, не сопротивлялись, поджав лапы и замерев на земле.
По счастью, осы извечно убивают пауков только одним способом - вонзив жало в спину в строго определенной точке и впрыснув яд точно в нервный центр. В свое время северяне догадались изготовлять для своих смертоносцев металлические пластины, которые с помощью ремней закреплялись на спине. Найл сразу понял огромное значение для своих подданных такого простенького изобретения и в огромном количестве заказал подобные наспинные ромбы, но только из керамики, Демону Света.
Вот и сейчас на каждого восьмилапого насело по пять-шесть ос - но ни один смертоносец еще не пострадал.
- Скорее! - двуногие воины подскочили к своим братьям и принялись избивать ос мечами.
Уцелевшие хищницы взвились в воздух и уже там последних защитниц гнезда пауки сбили парализующими импульсами. Братья по плоти перевели дух и вернулись к рытью. Вскоре их старания оказались по достоинству вознаграждены: люди пробрались в подземную камеру, густо уставленную рядами крупных белых яиц.
- Сегодня пируем! - сделал вывод Найл и, махнув рукой на свой титул, стал помогать переносить добычу к кострам.
Нормальная, вкусная еда после бесконечной рыбной диеты заметно подняла людям настроение. Да и охота в степи - это совсем не тоже самое, что бесконечное рысканье по этажам или нудный штурм хорошо укрепленных крепостей. Братья по плоти оживились и были, похоже, совсем не против совершить еще один поход. Они уже начали обсуждать, каким образом лучше всего справиться с гигантской гусеницей, которую заметил не только Посланник Богини.
К сожалению, дров оказалось маловато, и над огнем удалось зажарить лишь перебитых в схватке ос. Но уложенные в прохладный трюм яйца можно было хранить довольно долго, так что никто по поводу пропадающей еды не обеспокоился. Вот только трогаться в дальнейший путь пришлось без завтрака.
Урок оказался усвоен сразу, и встретив следующие выброшенные на берег бревна, путники не поленились разделать их и до вечера уложить на палубе флагмана небольшую поленницу. Зато, остановившись на ночлег у устья небольшого ручейка, люди смогли и погреться у огня, и целиком запечь спугнутых в высокой траве пауками жуков-оленей, и даже слегка подогреть их наутро.
- Великая Богиня Дельты благоволит вашему желанию, мой господин, - не могла не признать морячка, ведя флотилию вдоль пологого берега. - Четвертый день дует попутный ветер. Наверное, завтра к середине дня дойдем до указанного вами места.
Однако после полудня зеленый степной берег неожиданно резко ушел вправо, и корабли оказались в открытом море. Назия несколько раз вопросительно поворачивалась к правителю, но тот только пожимал плечами: переданные Великой Богиней координаты следовало принимать как данность, а не пытаться подделывать их под изменчивую местность.
Когда на море опустились сумерки, хозяйка кораблей приказала отдать якорь - но нить длинной больше духсот метров до дна не достала. Тем не менее, Назия не стала рисковать, двигаясь в темноте по незнакомым водам и легла в дрейф. Утром флотилия снова подняла паруса, но по всем признакам - отсутствие стрекоз, чистый горизонт, крупные пологие волны - становилось ясно, что земли поблизости нет.

Предыдущая страница 17 Следующая страница


Вождь 18

- Нефтис, принеси выворотку, - попросил Посланник Богини.
Телохранительница выполнила его просьбу, и постелила мягкую шкуру гусеницы на палубу рядом с кормовым веслом. Найл опустился на колени, сомкнул веки, и сознание его раскрылось, впуская в себя невидимые вибрации окружающего мира, расширилось, растеклось во все стороны, накрывая собою море. И он почти сразу ощутил мягкий свет, струящийся немного левее от направления их движения.
- Нам нужно туда, Назия, - указал правитель рукой в сторону Семени.
- Рулевой, нос налево не торопясь, - послушно подправила курс морячка. - Нос прямо.
Найл выждал еще немного, снова закрыл глаза и ощутил, как парит над океаном света. Он опять не мог определить, где конкретно находится Семя - потому, что оказался слишком близко. Но на этот раз угадать местоположение прилетевшей из космоса споры было намного, намного проще.
- Мы нашли его, - негромко пробормотал Посланник Богини, встал и подошел к борту. - Нашли. Вот только без помощи принцессы Мерлью его ни за что не достать.
Правитель разжал пальцы, и кристалл памяти, который он от нечего делать все эти дни катал в ладонях, с легким плеском упал в воду и пошел на дно.
- Твое нутро все еще чувствует направление к родному причалу, Назия? - громко поинтересовался Найл.
— Да, мой господин, - кивнула хозяйка корабля.
— Тогда поворачивай к нему. Мы возвращаемся домой!

ГЛАВА 21
ДОМОЙ

Все же Назия промахнулась. Несмотря на попутный ветер и относительно спокойное море, стоявшие все две с небольшим недели плаванья, к тому моменту, когда в небе замаячили стрекозы, впереди над горизонтом поднялись белоснежные пики гор.
— Ну как, — усмехнулся правитель, — куда это ты нас завела?
— Домой, — обиделась морячка. — У нас на всем побережье только одни горы: Серые. А от них до города всего два дня пути.
Вообще-то, Назия обижалась правильно. Несколько месяцев плаванья по незнакомым местам, постоянные изменения курса, жесточайший шторм, который перенесла флотилия в начале путешествия — и после этого она промахнулась всего на два дневных перехода! Было бы чем попрекать!
— Воды свежей наберем, и пойдем вдоль берега. Послезавтра вы сможете сесть на свой трон, мой господин.
Как всегда, именно вода стала основной проблемой в пути через море. Не имея возможности разводить на борту корабля огонь, люди питались, в основном, копченой и соленой рыбой, вяленым мясом.
От такого рациона постоянно хотелось пить — но как раз нормы отпуска воды Назия постоянно урезала, не желая оказаться вдали от берега с пустыми бочонками.
— Кирнук, — крикнула с мостика морячка. — Впереди берег. Можете допивать все остатки, через несколько часов у нас будет свежая вода.
Разумеется, реки и родники на суше встречаются не на каждом шагу, но в окрестностях Серых гор проблем с ручьями, текущими из-под снежных вершин, никогда не возникало.
— Если Посланник Богини разрешит, мы сможем ночевать на берегу, с кострами, — это высказывание означало, что впервые за полмесяца люди смогут поесть горячей еды. А буде на берегу окажется удачная охота — так еще и парного мяса.
— Он разрешит, — кивнул Найл.
Однако, когда суда закачались в виду берега, стало ясно, что осуществить эти мечты не удастся: на полосе шириной в несколько сот метров между открытым морем и отвесными склонами гор не имелось ни единого деревца или кустика. Только низкая, чахлая трава, разрываемая окнами воды, да небольшое человеческое племя, греющееся под склоном на небольшом каменном уступе.
— Тьфу ты, — разочарованно сплюнула Назия. — Болото. Придется в Провинцию идти.
— Не нужно, — покачал головой правитель. — Нам там устроят пышную встречу, торжественные обеды, отдых в роскошных апартаментах. На неделю застрянем, не меньше. Набирай воды, и обходи Провинцию морем. Я хочу скорее вернуться в столицу.
— Так тут вода наверняка соленая! Болото, считай, морское.
— Нет. Всякого рода болотные торфяники — это самые лучшие в мире фильтры. То, что может натянуть в болото из моря, они остановят. А то, что с гор пресная вода у каждой скалы течет, это тоже факт. Нужно только брать воду не у самого прибоя, а дальше, хотя бы с середины.
— А как мы туда доберемся? Болото ведь!
— На пирогах, — пожал плечами правитель. — Две пироги, четыре человека. И вот что, знаешь, я, пожалуй, сам пойду, разомнусь. Прикажи хозяйке с корабля Поруза передать на флагман ее пирогу.
— Если вы собираетесь на берег, мой господин, тогда я пойду с вами, — решила морячка. — Нехорошо, когда хозяйка отправляет высокого гостя за водой, а сама наблюдает со стороны.
— И я, — напомнила о своем существовании Нефтис.
— Попомните мое слово, еще и Поруз пожелает принять участие, — усмехнулся Найл и оказался прав.
Поскольку никто из руководителей экспедиции не хотел, чтобы Посланник Богини высаживался на берег без него, а на пирогах больше четырех человек не требовалось, состав отправившейся за водой группы оказался полностью командным.
Первое, что сделал Найл — так это, разогнав легкую лодку, проскользил на ней довольно далеко по плавающему по поверхности травяному «лугу», потом велел перебраться сидящим в соседней пироге северянину и Назии к себе на борт, легко протолкнул опустевшую лодку вперед почти на всю длину корпуса. Люди опять перебрались из одной пироги в другую, перетащили вперед опустевшую. Снова перебрались. Таким нехитрым способом они преодолели полсотни метров травы и закачались на чистом водяном просвете перед следующим плавучим лужком.
— Солоноватая, — сообщила Назия, зачерпнув воды.
— Так мы еще и половины пути до скал не прошли, — пожал плечами правитель. — Потерпи немного.
Пироги двинулись дальше, и человеческая стая на скальном уступе забеспокоилась. Мужчины подняли головы, загукали на женщин. Те стали прыгать в болотную жижу и уходить. Следам за ними поскакали дети, и поплыли следом, крепко вцепившись в длинные женские волосы. Последними, прикрывая малышей широкими спинами, двинулись мужчина.
Вот один неожиданно остановился, поднял ногу, зажимая что-то пальцами ступни, перехватил в руку, осмотрел, переправил в рот. Пошарил ногой по дну, нащупал еще, поднял, съел. Оглянулся на пироги и пустился догонять своих.
— Кто это? — указал на стаю Поруз.
— Дикие люди, — честно ответил Найл.
— Дикари?
— Нет, шериф, — покачал головой Посланник Богини. — Это именно дикие люди. Точно такие, какими они были еще до появления самых первых предков самых далеких прародителей наших пращуров.
— Как это, мой господин? — не понял северянин.
— Это советник Борк постарался. Смертоносец, управляющий Провинцией. Он у нас ученый, и в свое время задался мыслью узнать, откуда взялись люди. Ну, а поскольку он паук и привык решать все задачи методами длительных размышлений и логических построений, он поставил перед собой двух двуногих, мужчину и женщину, приказал им раздеться и попытался понять, где могли обитать столь странные существа.
— Мы были сознаны Семнадцатью Богами по их образу и подобию, — пожал плечами северянин.
— Это конечно, — кивнул Найл, — но советник Борк не был знаком с этой теорией и пришел к другим выводам.
— Каким? — отвлекся от созерцания удаляющегося клана обнаженных людей Поруз.
— Печальным. Он посмотрел на нос с направленными вниз ноздрями, и подумал — зачем они могут быть нужны? И понял, что они нужны, чтобы в них не попадала вода, когда человек погружается в воду. Он посмотрел на тело, и понял, что оно безволосое потому, что предназначено для пребывания в воде. Ведь очень многие животные, живущие в воде, предпочитают обходиться без шерсти. Он посмотрел на ноги, и понял, что такие большие ступни нужны, чтобы не проваливаться в рыхлую опору, и хорошо грести, если приходится плыть. Он посмотрел на голову, увидел волосы и понял, что голова не должна часто погружаться в воду, раз на ней сохранилась шерсть.
— Прямо как лягушку описываете, мой господин, — усмехнулся северянин.
— А затем советник Борк принялся вспоминать: а какая такая местность удовлетворяет всем этим требованиям? Там должно быть много воды, но не очень глубоко, там должен быть рыхлый грунт и не очень холодно. И он понял, что таковым местом является болото. Смертоносец догадался, что когда-то, очень давно, люди жили в болотах, защищенные топями от опасных хищников, и спокойно плодились и размножались не нуждаясь ни в клыках, ни в когтях, ни в разуме. Но в один кошмарный день к ним пришла беда. Скорее всего, засуха, уничтожившая заболоченные места. Вот тогда людям и пришлось придумывать одежду, чтобы спасать себя от холода и зноя, пришлось придумывать копья, заменившие им клыки, пришлось придумывать огонь, чтобы переделывать непривычную для желудка пищу в нечто более усвояемое.
— То есть создавать цивилизацию.
— Да, — кивнул Найл. — Смертоносец и решил проверить свою теорию, благо на восток от Провинции тянутся огромные бесконечные болота.
— И вы это позволили, мой господин?!
— Ну, положим, меня тогда никто ни о чем не спрашивал. А потом, когда я узнал про эксперимент, было поздно.
— Вы должны были наказать советника!
— За что, северянин? Самое хитрое в этой истории то, что Борк не порабощал, ни пытал, не истреблял, не пожирал людей. Он их отпускал. Отпускал на волю.
За разговором люди преодолели на двух пирогах расстояние до следующего окна. Морячка попробовала воду, и удовлетворенно кивнула:
— Пойдет.
Она взяла из лодки глиняный кувшин, принялась зачерпывать воду и переливать ее в бесформенные бурдюки.
— Но их же нужно вернуть обратно! — после недолгой паузы заговорил северянин.
— Кого? — не понял Найл.
— Ну этих... Диких людей...
— Почему?
— Но люди не должны жить так!
— Извини, шериф, — покачал головой правитель. — Скажи чем они виноваты в том, что ты считаешь их образ жизни неправильным?
— Но они же голые... В болоте...
— Ну и что? Советник Борк следил за ними очень долго. Эти двуногие никогда не болеют сколиозом, остеохондрозом и отложением солей. Наверное, благодаря тому, что живут в состоянии гидроневесомости. У них не бывает опрелостей, проблем пищеварения, они практически не болеют. А еще у них нет проблемы налогов, голода, покупки жилья, одежды и украшений для жены. Они счастливы, шериф. И я не собираюсь ломать их жизнь только потому, что в вашей стране быть счастливым принято несколько иначе.
— Семнадцать черных демонов! — выругался северянин, не зная, что еще можно возразить.
— Что ты скажешь, шериф, про человека, который попытается заставить своих кроликов носить одежду, есть ножом и вилкой и ходить на задних лапах? Вот то-то же. Им не нужны твои обряды. Живут, как живут, и все. И вообще, отвернись и берись за весла. Назия наполнила все бурдюки, какие только брала с собой. Вообще-то, если хочешь знать, советник Борк хотел осчастливить всех двуногих, но тут у него ничего не получилось. Людей на земле слишком много, а болот — слишком мало, чтобы вернуть всех нас в естественную среду обитания. Придется мучиться с цивилизацией.
Назия набрала воду с расчетом только на два дня пути, пребывая в твердой уверенности в том, что послезавтра приведет флотилию к причалам. Вернувшись на борт, она приказала спустить весла на воду и уходить от берега — чтобы корабли Посланника Богини не удалось разглядеть из селений Провинции. На этот раз морячка проложила курс с идеальной точностью, и когда экспедиция снова повернула на север, перед носами судов открылся не просто край пустыни, отделенной от моря широкой полосой прибрежного кустарника, а проход в небольшую бухточку, в которой предпочитали отдыхать моряки города, совершая переходы в восточном направлении.
Свой последний привал люди посвятили не столько еде, хотя костры все-таки развели, сколько приведению себя в порядок: они купались в соленой воде бухты, переодевались в новые туники, розданные запасливой хозяйкой кораблей, чистили оружие, расчесывали мокрые волосы. Хотя трудный и долгий путь вполне мог оправдать некоторую неопрятность, но тем не менее люди желали выглядеть как победители, а не усталые бродяги.
А вот восьмилапые, наоборот, провели вечер за шумной охотой в зарослях. С едой для них в городе в последние годы было трудновато.
Хотя вслух никто своей нервозности не выдавал, тем не менее спали все беспокойно и поднялись с вывороток задолго до рассвета. Назия, разделявшая общие чувства, приказала грузиться и с первыми лучами солнца корабли вышли в море.
— Сегодня будет шторм, — сообщила она, вглядываясь в темную полоску у горизонта.
— Только этого нам не хватает! — покачал головой Найл.
— Наоборот, это символично, мой господин. Сегодня будет шторм, но мы уже успеем войти в реку.
Время тянулось, словно совершенно забыло про свои обязанности — весла вспенивали воду с мучительной неторопливостью, берега еле-еле сдвигались за корму, а солнце как будто приклеилось к одной точке небосвода. Но несмотря на все старания изменившегося мира, ему не удалось сколько-нибудь заметно задержать флотилию, и она все равно дошла до устья реки и повернула вверх по течению.
Еще пара часов плаванья, и корабельные пауки заволновались — они вступили с далеким городом в мысленный контакт. Найл представил себе, какая паника сейчас творится во дворце, в порту и на улицах, улыбнулся.
— Назия, мы может идти быстрее?
— Нет, мой господин. Я делаю все, что только могу. Осталось всего несколько часов.
Всего несколько часов!
Излучины реки сменяли одна другую, и вот после очередного поворота Посланник Богини увидел по берегам еще необжитые старые развалины.
Дальше открывалась широкая гладь заводи, образовавшейся на месте взорвавшегося арсенала, а за ней тянулись от берега длинные портовые причалы. Склоны за ними были плотно забиты огромным количеством людей, смертоносцев и жуков-бомбардиров. Но среди общей толпы он сразу различил женщину в длинном золотом платье, и больше уже ни на миг не оторвал от нее глаз.
На причале флагмана ждали моряки, так что высылать свою причальную команду не потребовалось. Встречающие сами приняли веревки, закрепили их на опорных тумбах, подтащили сходни.
Посланник Богини, с трудом сдерживая шаг, спустился на мостки, по ним дошел до берега и остановился в нескольких шагах перед княжной:
— Я рад видеть тебя, Ямисса, — сделав над собой усилие, он повернулся к окружающим ее паукам: — Рад видеть тебя, Дравиг, рад видеть тебя, Шабр, рад видеть тебя, Тройлек. Рад видеть тебя, Саарлеб, — кивнул он жуку-бомбардиру и вскинул руки. — Я рад видеть вас всех! Мы выполнили задание Великой Богини Дельты и вернулись назад с честью!
Двуногие горожане отозвались громкими радостными криками, а разумные насекомые испустили сильнейший ментальный импульс.
— Разрешите, я провожу вас во дворец, мой господин, — княжна Ямисса строго дозировано, согласно протоколу, поклонилась, слегка присев, и положила свою руку Найлу на локоть.
Так, бок о бок, поминутно кланяясь приветствующим их горожанам правители дошли до дворца, поднялись на крыльцо, прошли в тронный зал.
— Подождите, пожалуйста, — кивнула княжна провожатым и самолично закрыла перед ними тяжелые створки. И заметалась по залу: — Как ты мог?! Зачем ты все это затеял?! Ты кто такой?! Ты что, мелкопоместный дворянин или правитель?! Ты же повелитель целой страны! Ты мог вызвать любого офицера или дворянина и приказать ему посадить это несчастное Семя, ты мог послать туда купцов, ты мог объявить награду за выполнение этого задания всем желающим. Зачем, зачем было тащиться самому?!
— Я тебя тоже очень люблю, — ответил Найл. Ямисса остановилась, подошла к нему и крепко обняла, положив голову на грудь:
— Семнадцать Богов, как долго тебя не было! Как долго... Обещай мне, поклянись немедленно, что больше никогда и никуда не уйдешь!
— Я постараюсь, — тихо ответил Найл.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      ОДИН ПЕРЕХОД       (Страница 1)
    • ГЛАВА 2
      НАВЕРХ       (Страница 1)
    • ГЛАВА 3
      КОНФЕРЕНЦ-ЗАЛ       (Страница 2)
    • ГЛАВА 4
      ЭТАЖИ       (Страница 4)
    • ГЛАВА 5
      ТРОЛЛИ       (Страница 4)
    • ГЛАВА 6
      ПИРАМИДА       (Страница 5)
    • ГЛАВА 7
      ГУБКА       (Страница 6)
    • ГЛАВА 8
      «ИИСУС ЛЮБИТ ТЕБЯ!»       (Страница 7)
    • ГЛАВА 9
      ПАЛОЧНИКИ       (Страница 7)
    • ГЛАВА 10
      ЯЩЕРКИ       (Страница 8)
    • ГЛАВА 11
      ОСТРОВ В НЕБЕ       (Страница 9)
    • ГЛАВА 12
      ВНИЗ       (Страница 9)
    • ГЛАВА 13
      ПОЛЕ БИТВЫ       (Страница 10)
    • ГЛАВА 14
      СТОЛЯР       (Страница 11)
    • ГЛАВА 15
      СЕМЯ       (Страница 12)
    • ГЛАВА 16
      ЛЕС       (Страница 13)
    • ГЛАВА 17
      ЦЕНА ПОКОЯ       (Страница 13)
    • ГЛАВА 18
      ПОЛЗУЧИЙ ШТУРМ       (Страница 14)
    • ГЛАВА 19
      ВО ИМЯ ВЫСШЕЙ ЦЕЛИ       (Страница 16)
    • ГЛАВА 20
      ХРАНИТЕЛИ       (Страница 17)
    • ГЛАВА 21
      ДОМОЙ       (Страница 18)


Нэт Прикли

Вождь

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Sergei
Исправление ошибок: Маргарита Ч.
Файл взят с http://spider-world.narod.ru